Wenn ihr Probleme mit dem Login habt sein Mai, dann löscht eure Cookies. Dazu bitte diesen Beitrag lesen: http://www.audi-cabrio-club.info/forum/showthread.php?tid=31812

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Standgas viel zu hoch beim ABK
#1
Hallo an die Spezies

Seid neustem macht mein ABK komische zicken.
Wenn ich sie im kalten Zustand an lasse fängt der Motor zwei-drei mal an zu Sägen (ca500 kurz vorm sterben, bis ca 1400 U/min).
Nach dem er damit durch ist pendelt sich die Drehzal bei 1300U/min ein.

Habe schon geguckt ob der irgendwo Falschluft zieht aber nix gefunden.
Leerlaufregler habe ich ausgebaut und gereinigt leider auch ohne erfolg.
Aufgefallen ist mir, dass wenn ich den leerlaufregler abgesteckt lasse, die Drehzahl nur "leicht" erhöht ist ca 900u/min.

Dachte mir ich besorg mir mal das OBD Kabel und versuchs mit der Grundeinstellung aber leider war auch dieses ohne Erfolg.
Hab das bestimmt 15min laufen lassen (wärend des prozesses immer um die 1600U/min) und dann selber beendet.
Habe die VAGCOM version 311.3 leider stimmt das label File auch überhaupt nicht mit meinen Werten überein. Kann er deswegen seine Einstellungen nicht vornehmen?

VAG Version ist bei mir die 037-906-022 EE.

Die stellung der Drosselklappe zumindest meine ich das sie es ist steht bei mir auf 65 wenn ich das Gaspedal nicht getreten habe. Ist das normal? oder könnte das Poti einen weg haben?

Ist jetzt erst mal ein bisschen viel aber ich weis nicht mehr weiter Da bin ich aber traurig!

Suchfunktion habe ich natürlich benutzt aber nix passendes gefunden bzw. was bei anderen funktioniert hat, habe ich schon ausprobiert. Entschuldigt wenn ich was übersehen habe.

Wäre sehr dankbar wenn mir einer von euch helfen könnte.


Gruß aus der Rattenfängerstadt

Marcel
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Antworten
Bedankt durch:
#2
Hi, der Poti geht ab und an mal kaputt,

dies kenne ich nur zu gut, alles was Du geschrieben hast paßt irgendwie zu dem mir bekannten Fehler

Gruß Ralf
Unseren herzlichsten Dank an alle, die uns diese wundervolle, unvergessliche Hochzeit und Hochzeitsreise in dieser sehr exklusiven Art ermöglicht haben.

Eine geschenkte, freudige Erinnerung, die so sehr von Herzen kommt, kann man nicht kaufen - deshalb ist sie für uns das wertvollste Hochzeitsgeschenk.

Ina + Ralf 01.06.2012Wub Wub
Antworten
Bedankt durch:
#3
hi,
war das bei dir der fehler?

Gruß Marcel Smile
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Antworten
Bedankt durch:
#4
Hallo,

Haben die ABK auch den Notlauf ?

Bei meinem ABC hatte ich das schon 2 mal.
Über die suche findest du mehr.
Gruß
Sebastian



[Bild: Foto5_klein.jpg]

31228 Peine

2,6 V6, Bj. 98, Farbe Vulkanschwarz, Leder, Klima, Popo-Heizung, Alarmanlage, E-Verdeck
Antworten
Bedankt durch:
#5
hi,

wenn ich den Temperaturfühler abziehe dann geht er in so eine Art Notlauf, meinst du das?

Gruß
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Antworten
Bedankt durch:
#6
Hi,
sry bin gerade nur übers iPhone online.

http://www.audicabrio.info/co/showthread...ht=Notlauf

Das mein ich.
Gruß
Sebastian



[Bild: Foto5_klein.jpg]

31228 Peine

2,6 V6, Bj. 98, Farbe Vulkanschwarz, Leder, Klima, Popo-Heizung, Alarmanlage, E-Verdeck
Antworten
Bedankt durch:
#7
hi,
ja hat er hab ich gemacht aber ohne erfolg Da bin ich aber traurig!

gruß
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Antworten
Bedankt durch:
#8
Moin Moin

Die Grundeinstellung führt folgende Funktionen aus:
- Zündwinkeleingriff wird blockiert
- AKF Ventil wird geschlossen (Aktivkohle)
- Lernwerte werden neu gelernt (Leerlaufdrehzahl und CO Gehalt werden selbstständig eingestellt)
- Motorsteuergerät und Drosselklappenpoti werden aufeinander abgestimmt

Bei dem Vorgang muss der Motor laufen, Kühlmittel auf 85 Grad, Gaspedal nicht treten, Automatik auf "N", Getriebe im Leerlauf, Klima aus, kein Fehler im Speicher, Motordrehzahl kleiner 1300 U/min

VAG COM Modul 01 für Motor
Basic Settings
Gruppe "000" startet den Vorgang

Hinweis: Der Motor kann bei der ersten Adaption ausgehen. Wenn man ihn danach wieder startet kann er bis zu 4 Minuten in erhöhten Leerlauf rennen, danach erfolgt ein weiterer Versuch. Das Auto sollte das Standgas nach kurzer Anlernphase halten können.

Wenn jetzt natürlich Dein Drosselklappen Poti hinüber ist kann das nicht klappen.

Ein Labelfile für die Digitfant 039-906-022 kann ich Dir schicken.
Schreib mir dazu am besten ne [Bild: postbit_email.gif]

Gruss, Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Antworten
Bedankt durch:
#9
Ich sage nur Poti, habe davon extra ein kleines Privatlager - grins, wenn man 3 ABK auf dem Hof hat sollte man vorsorgen, ist aber auch das einzige was mal so passiert, abgesehen von event. einer Lamdasonde oder dem guten alten 025906041A Temp.-Fühler.

Gruß Ralf

Schaltgetriebe ET-Nr. 037907385H Euro 119,00
Automatik ET-Nr. 037907385M Euro 119,00
Unseren herzlichsten Dank an alle, die uns diese wundervolle, unvergessliche Hochzeit und Hochzeitsreise in dieser sehr exklusiven Art ermöglicht haben.

Eine geschenkte, freudige Erinnerung, die so sehr von Herzen kommt, kann man nicht kaufen - deshalb ist sie für uns das wertvollste Hochzeitsgeschenk.

Ina + Ralf 01.06.2012Wub Wub
Antworten
Bedankt durch:
#10
Ich poste nacher mal ein Bild von den Werten während dem einstelLablauf weis leider auch nicht welche Position für was steht.

Danke schonmal.
Tux hast Post Label file nehm ich gerne Smile

Gruß Marcel
Huhu Ich schon wieder Smile

[Bild: t_3641335450728privat.png]

Das ist das Bild das er mir anzeigt wenn ich die Basic Settings starte.

Ich würde gerne mal wissen welche bedeutung die einzelnen Felder haben.
Bei punkt 8 bin ich mir ziemlich sicher das der Für die Drosselklappe ist bzw. vom Poti.
Mich wundert es allerdings das der bei 65 steht und nicht bei null immerhin ist das Gaspedal nicht betätigt.

Wenn ich mir einfach nur die Messblöcke anzeigen lasse und das Gaspedal bis auf Vollgas bringe, dann ist der Wert bei 225 ca.

Kann mir vielleicht einer erklären welcher Wert welche bedeutung hat?

MFG
Marcel
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Antworten
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [NG] Standgas / Leerlauf Problem beim NG Cabrio 19triumph95 10 469 02.07.2015, 18:12
Letzter Beitrag: Michiammer
  [AAH] Öldruck zu hoch DrKuchen88 15 2.627 16.06.2015, 10:26
Letzter Beitrag: Jogie
  [NG] Wie viel Unterdruck in der Ansaugbrücke? frischeluft 8 840 16.03.2015, 11:43
Letzter Beitrag: audicab23
  [Problem] V6, 2,6 Liter, Kühlwassertemperatur zu hoch Gammabraun 4 605 01.02.2015, 09:31
Letzter Beitrag: phoebuz
  [Problem] Öltemperatur Steigt sehr hoch bei Vollgas Dikell2604 10 2.292 27.02.2014, 15:31
Letzter Beitrag: Dikell2604
  [ABC] Nimmt zu viel Gas an Foppelfritz 4 774 18.09.2013, 00:25
Letzter Beitrag: Fivebanger
  Drehzahl geht auf einmal Hoch!!! brumbrum 9 2.711 16.05.2013, 22:34
Letzter Beitrag: brumbrum
  [ADR] geht im Leerlauf aus - Leerlaufregelung def. - kein Standgas jack15 2 1.588 11.05.2013, 13:06
Letzter Beitrag: jack15
  Drehzahl zu hoch! üpoint 16 7.045 01.04.2013, 17:57
Letzter Beitrag: Turbo246
  Motor dreht nicht mehr so schnell hoch abtC5-Cabrio 8 2.838 10.10.2012, 13:50
Letzter Beitrag: abtC5-Cabrio



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste