Themen Beitrag: AudiHufeDiesel Kaltstart bei -10 Grad
#11
Servus,

Also das mit dem rausschrauben und "kucken" ob se "leuchten" is nicht gerade das beste und einfachste!

Das mit dem Strom is gar nicht soo verkehrt (sind übrigens weit über 20A ich glaube so 50A) da ein Multimeter ein Messbereich unter 10A hat, und du bestimmt keine Messzange hast, kann man denn also nicht prüfen.

Man kann auch eine Glühkerze (Glühstift richtige Bezeichnung xD) durch Ohmen, das ist das sicherste und einfachste Ergebnis die Glühkerze verhält sich wie ein PTC also umso wärmer, desto höher der Widerstand (und umgekehrt), die Glühkerze sollte unter 1Ohm haben im kalten zustand, ich bin mir da aber nicht ganz sicher!

Aber meistens wenn se kaputt sind haben se unendlich oder es liegt im kOhm bereich auf jeden Fall sehr weit von der 1 entfernt!

mfg
Dennis
Zitieren
Bedankt durch:
#12
Hallo zusammen,

so wird's gemacht: Vorglühanlage prüfen - Glühkerzen prüfen

Benötigte Spezialwerkzeuge, Prüfgeräte und Hilfsmittel

- Gelenkschlüssel 3220
- 2 Hilfsleitungen, Mindestquerschnitt 2,5 mm2

‒ Schalten Sie die Zündung aus.
‒ Glühkerzen mit Gelenkschlüssel 3220 ausbauen.
‒ Legen Sie die zu prüfende Glühkerze auf eine feuerfeste Unterlage.
‒ Verbinden Sie den Anschlußstift der Glühkerze mit dem Pluspol einer geladenen 12-V-Batterie.
‒ Verbinden Sie das Gewinde der Glühkerze mit dem Minuspol der Batterie.
Hinweise:

- Verwenden Sie zum Anschließen der Glühkerze Leitungen mit einem Mindestquerschnitt von 2,5 mm2.
- Die Leitungen müssen mit stabilen Anschlußklemmen versehen sein.
‒ Beobachten Sie den Glühvorgang der Glühkerze.
‒ Glüht die Glühkerze nicht oder nur an einem Teil des Glühstiftes, ersetzen Sie die Glühkerze.

Anzugsdrehmoment: 15 Nm

Vorglühanlage prüfen - Funktion prüfen
Benötigte Spezialwerkzeuge, Prüfgeräte und Hilfsmittel

- Handmultimeter V.A.G 1526 bzw. V.A.G 1526 A
- Meßhilfsmittel-Set V.A.G 1594 A

Prüfvoraussetzungen:

- Batteriespannung mind. 11,5 V
- Steuergerät für Diesel-Direkteinspritzanlage -J248 i.O.
‒ Schalten Sie die Zündung aus.

‒ Steckverbindung des Gebers für Kühlmitteltemperatur -G62 abziehen

Hinweis:

Durch Abziehen der Steckverbindung vom Geber für Kühlmitteltemperatur -G62 wird der Motorzustand "kalt"simuliert und beim Einschalten der Zündung ein entsprechender Vorglühvorgang durchgeführt.

‒ Glühkerzenstecker von den Glühkerzen abziehen.
‒ Schalten Sie das Handmultimeter V.A.G 1526 auf Meßbereich Spannungsmessung 20 V Gleichstrom und schließen Sie es an einer Glühkerze und Motormasse an.
‒ Schalten Sie die Zündung ein.
‒ Sollwert: ca. Batteriespannung für ca. 20 Sekunden
‒ Wird der Sollwert nicht erreicht, prüfen Sie die Streifensicherung für Glühkerzen -S22.
‒ Ist die Streifensicherung für Glühkerzen -S22 i.O., beseitigen Sie ggf. Unterbrechung bzw. Kurzschluß in der Leitungsverbindung

Hinweise:

- Während des simulierten Glühvorganges muß die Kontrollampe für Vorglühzeit -K29 leuchten.
- Leuchtet die Kontrollampe nicht, prüfen Sie die Kontrollampe für Vorglühzeit -K29

semu
Schönwettercruiser 03-10: Kaktusgrün Perleffekt, Verdeck grün, Nappaleder Sesam, Wurzelholz, Audi Holzlenkrad seit 03/2009, Audi Holzschaltknauf seit 05/2010, 2x Reinholdmodule, Chrom Front, Tachoringe, Walde Gurtkappen, DELTA CC & 6-fach CD, Tempomat seit 06/2010, 205/55R16V Michelin Primacy HP seit 03/2011
[Bild: 132139.png]


[Bild: sign2.jpg]

VCDS 18.x (VAG-Com) Service Raum 09xxx und 01xxx für alle VAG Modelle
Zitieren
Bedankt durch:
#13
huhu nochmal,

Vielen Dank euch allen.
Besonders an Semu und Owe.

Ich werde berichten, sobald ich am WE getestet habe.

Bis dahin... gute Fahrt. Big Grin
Zitieren
Bedankt durch:
#14
Smile 
So liebe Gemeinde!

Es sieht aus wie folgt:

Habe mir gerstern 4 neue Beru Glühkerzen besorgt, und diese eingebaut: Fazit:

Es braucht einen verlängerten 10er Schlüssel (Ratsche), um die Kerzen rauszuholen.
Habe mir ein entsprechendes Kabel besorgt, um die alten Kerzen an der Batterie mittels Spitzzange etc. zu testen.
ALLE 4 Glühkerzen waren nach knapp 200.000 km defekt. Es rührte sich keine einzige mehr!

Die neuen Kerzen - welche ich aus Neugier auch getestet hatte - wurden alle nach max. 2 sec. heiß, und glühten ordentlich! (9,79 EUR / Glühkerze)

Im JHIMS steht: Der TDI würde auch ohne Glühkerzen bei - Temp. gut starten. Das stimmt nicht!

Heute morgen musste ich nur ca. 4 sec vorglühen bis die Lampe im KI erloschen war. EINMAL den Zündschlüssel kurz bis Anschlag... und siehe da: Sofort angesprungen!

Der Motorlauf war demnach WESENTLICH rühiger als mit den 4 alten (defekten) Kerzen! Kein Stottern, und auch kein blauer Qualm!

Die Investition hat sich wirklich gelohnt. Arbeitsaufwand mit säubern usw. ca 1 Stunde.

Achja: Die Zuleitungen der Kerzen können problemlos mit dem Multimeter gemessen werden. Es müssen 12V ankommen, wenn die Zündung an ist, und der Stecker vom Temp.Fühler abgezogen ist! (Blau)

Fantastisch! Erste Sahne

LG Hufe
Zitieren
Bedankt durch:
#15
(09.01.2010, 17:44)AudiHufe schrieb: ALLE 4 Glühkerzen waren nach knapp 200.000 km defekt. Es rührte sich keine einzige mehr!

Guten Morgen
Dachte ich mir doch.
Hattest Du aber echt Glück dass da keine abgerissen ist, ich musste seinerzeit 2 Alte in meinem Passat TDI ruhen lassen.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#16
Bei Notfällen:

Fön vor Luftansaug und 10 min Ansaugbereich vorwärmen..

Mein Nachbar hat an seinen A8 TDI ein ähnliches Problem und ich hör den Fön jetzt jeden Morgen unter -5C - sonst kommt der nicht...
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Einspritzdüsen MKB AHU (Diesel) aufarbeiten Kuddel 3 15 Vor 1 Stunde
Letzter Beitrag: Kuddel
  [Problem] Fehlermeldung Motor 3Liter Diesel Quattro Bj 2007 Passione4You 5 624 01.07.2017, 12:05
Letzter Beitrag: Passione4You
  [NG] Extrem hohe Drehzahl bei Kaltstart Tim R. 9 2.376 28.02.2017, 23:05
Letzter Beitrag: Tim R.
  [ADR] Geht plötzlich nach Kaltstart aus und läuft unrund im warmen Zustand!??? Auca1 12 1.707 14.06.2016, 13:37
Letzter Beitrag: Auca1
  TDI Diesel ESP boris205 4 1.104 09.05.2015, 23:16
Letzter Beitrag: Jogie
  Kaltstart mit Automatik Ulrich 1 1.244 23.09.2014, 19:07
Letzter Beitrag: Manuel79
  Motor NG: Motor nimmt bei Kaltstart/ nach hoher Luftfeuchtigkeit/Regen kein Gas an Djerken207 3 7.756 26.09.2013, 09:39
Letzter Beitrag: Djerken207
  1.9 TDI 90 PS wie lange bleibt Öllampe nach Kaltstart an? mminninger 9 5.407 12.08.2013, 16:14
Letzter Beitrag: mminninger
  Motor stirbt ab .... Kaltstart ... Gaudibursch 3 4.557 06.09.2012, 08:27
Letzter Beitrag: Ralph
  Motor ADR hört sich an wie ein Diesel wenn er warm ist !? maik33 22 18.096 25.02.2012, 09:44
Letzter Beitrag: semu



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste