[Problem] Zentralverriegelung geht zu und wieder auf
#11
(05.04.2021, 11:55)rosaflitzer schrieb: Ja ist alles komplett zerlegt und ausgehangen wurden, da konnten wir keine Fehler feststellen.

Das wird das Problem sein. Du hast bestimmt/versehentlich den Türzug falsch eingehängt und mit der Klammer falsch gesichert. Man kann es in der Tat falsch und fest befestigen. Dadurch bekommt das Türseil eine andere Spannung bzw. öffnet nicht richtig.Überprüf nochmal ....
Zitieren
Bedankt durch:
#12
Hattest du das Schloss ausgebaut?
Das war bei mir das Problem. Da waren dann die Zahnräder nicht an der richtigen Stelle und die elektrik hat immer wieder gedacht ich wolle abschließen, dabei habe ich nur den Schlüssel in die Ausgangsstellung gedreht.
Lieber vier Ringe, als einen Stern!!!
Zitieren
Bedankt durch:
#13
Guten Abend zusammen,

heute gings weiter mit der Fehlersuche und ich denke wir haben den Fehler, wissen aber noch nicht was es ist.
Sobald man beidseitig die Stecker abmacht die an die Unterdruckdosen gehen, funktioniert das auf- und zuschließen.
Sobald ein Stecker wieder angeschlossen wird, tritt das Problem erneut auf.

Wisst ihr was defekt ist?

Mich beschleicht aber langsam das Gefühl das auch die 2. ZV Pumpe vielleicht nicht passt oder defekt ist. Wie bekomme ich denn geklärt was genau ich für eine benötige?
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Zentralverriegelung Cabrio Typ 89 schließt nicht mehr Tanno 1 103 12.06.2020, 22:03
Letzter Beitrag: Tanno



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste