Unrunder Motorlauf NG-Motor
#11
(07.10.2021, 22:08)Professor-K schrieb: ....Ne, Zündzeitpunkt für NG1 sollte 15° vor OT sein, der NG2 bekommt 12° vor OT. ....

Aha? Quelle, Herr Professor?

Zitat:Zündzeitpunkt (Motoröltemperatur mind. 80 °C) Einstellwert ° vor OT 15 ± 1
[Reparaturleitfadern AUDI AG, Cabriolet 1992>; KE III-Jetronic/Zündanlage; Ausgabe 10.1999]

(06.10.2021, 11:35)Professor-K schrieb: ....
9. Kraftstoffmengenteiler, Stauscheibenposition  inklusive Potentiometer für Luftmessung und Drucksteller, kontrolliert, i.O., aber dennoch alles ersetzt
.....
12. Kontrolle und Messung der Einspritzmenge und Kontrolle des Strahlbildes.

Gehe ich Recht in der Annahme, dass der Werkstatt-RLF nicht vorliegt?

Zitat:Hinweis:
Das Spritzbild der Einspritzventile mit Vitondichtungen kann nicht geprüft werden.

(A.d.V.: Die Ventile im NG haben Viton-Dichtungen)
[Reparaturleitfadern AUDI AG, Cabriolet 1992>; KE III-Jetronic/Zündanlage; Ausgabe 10.1999]

Wie wurde die Einspritzmenge geprüft? Vergleichsmengenmessungen bei definierten Stauscheibenpositionen gem. RLF? Wie das Stauscheibenpotentiometer?
Gehe ich Recht in der Annahme, dass Gebrauchtteile eingebaut wurden, da es weder den Mengenteiler noch das Potentiometer neu gibt?

M.g.p.b.M.n. liegt das Problem im Bereich des Mengenteilers i.V.m. Stauscheibenpoti und LMM. Die Teile sind nach meiner persönlichen Erfahrung nach fast 30 Jahren über der Verschleißgrenze. Und i.d.R. wurde durch die Vorbesitzer da bereits "Hand angelegt" - mehr oder aber meistens weniger erfolgreich.

Man kann jetzt weiter Teile tauschen oder das machen, was auch Schurl (s. entsprechende Beiträge dazu) gemacht hat: Den Mengenteiler samt LMM zu Bosch geben zwecks "1zu1-Remain".
Dürfte kostenmäßig nicht viel teurer sein als das bisherige Invest in Neu- und Gebrauchtteile. Dann sind diese Teile tatsächlich (wie) neu und der NG läuft auch wieder ordentlich - vorausgesetzt die anderen Bauteile und Einstellungen sind i.O..
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch:
#12
N’Abend.
Eine gute Nachricht zum Thema Motorlauf/Zündaussetzer, - die Zündaussetzer sind weg, der Motorlauf ist fast perfekt.
Eine schlechte Nachricht zur Ursache dafür, - nicht plausibel und nicht , -zumindest nicht für mich- logisch zu erklären.
Ich weiß, dass es sich sehr seltsam erhört bzw. liest, versuche es trotzdem mal zu beschreiben.
Nachdem Austausch des Zündverteilers als letzte Option, hatte sich der Motorlauf nur unwesentlich, wenn überhaupt verbessert. Nachdem ich mir am nächsten Tag nochmals die Zündkerzen angeschaut hatte und den Kontaktabstand geringfügig korrigiert habe, lief der Motor ganz sicher deutlich besser. Für mich schon unerklärlich. Nachdem ich heute neue und vom Typ her andere Zündkerzen eingebaut habe ist alles O.K., obwohl die „alten“ Zündkerzen auch erst wenige 1-2000 Km alt waren.
Ob es wirklich an den Kerzen lag, oder am Austausch des Zündverteilers, der sich erst einen Tag später auswirkt, werde ich wahrscheinlich nicht herausbekommen.
Dank für den ein oder andere Tipp von Euch.

Bis dahin, Gruß Klaus

...und falls ich die tatsächlich Ursache noch herausfinde, werde ich ggf. nochmal was dazu schreiben.
Zitieren
Bedankt durch:
#13
(08.10.2021, 06:46)Peter_Pan schrieb:
(07.10.2021, 22:08)Professor-K schrieb: ....Ne, Zündzeitpunkt für NG1 sollte 15° vor OT sein, der NG2 bekommt 12° vor OT. ....

Aha? Quelle, Herr Professor?

Moin Herr Professor,

bitte noch die Frage von Peter beantworten, wir lernen alle immer wieder gerne dazu.
Zitieren
Bedankt durch: Peter_Pan
#14
Neben der Quelle wäre auch interessant zu wissen, WELCHE Kerzen Du zuvor und nun gefahren hast?

Eine neue Verteilerkappe wirkt sich sofort aus, daran wirds nicht gelegen haben. Ich denke entweder hast Du wirklich unpassende Kerzen gefahren ODER die Zündkabel haben nen Hau, inkl. dem von der Zündspule zur Verteilerkappe ODER die Zündspule ist zu schwach.

Die lange Liste Deiner Austausche lassen (ohne dass ich Dich kenne) befürchten, dass Du alles mal durchgetauscht hast, ohne wirklich planvoll auf Fehlersuche gegangen zu sein. So kannst Du am Ende nur noch mit Glück den Fehler beheben, oder aber eine strukturierte Fehlersuche von vorn beginnen. So oder so: eine Chance viel Geld zu versenken und ordentlich Frust aufzubauen. Sagt einer der gelernt hat. Schlaua durch Aua.

Axel
Zitieren
Bedankt durch:
#15
Peter_Pan schrieb:
Professor-K schrieb:....Ne, Zündzeitpunkt für NG1 sollte 15° vor OT sein, der NG2 bekommt 12° vor OT. ....

Aha? Quelle, Herr Professor?


Die Information, dass der NG2-Motor entgegen der Angabe des RLF, 12° Vorzündung bekommen soll, habe ich nach Recherche in diversen Foren, u.A. auch diesem erhalten. Es gab da immer wieder unterschiedliche Angaben zum Zündzeitpunkt, so dass ich letztlich der Summe einiger glaubwürdigen und plausiblen Angaben gefolgt bin. Leider finde ich jetzt diese Quellen nicht so ohne weiteres.
Wenn diese Information schlicht falsch war, lasse ich mich gerne belehren und vom Gegenteil überzeugen. Das im RLF 15° Vorzündung steht war und ist mir bekannt.
Unabhängig davon ist der u.U. falsche Zündzeitpunkt nicht das Problem gewesen.




Zitat:Zündzeitpunkt (Motoröltemperatur mind. 80 °C) Einstellwert ° vor OT 15 ± 1
[Reparaturleitfadern AUDI AG, Cabriolet 1992>; KE III-Jetronic/Zündanlage; Ausgabe 10.1999]

Professor-K schrieb:....
9. Kraftstoffmengenteiler, Stauscheibenposition  inklusive Potentiometer für Luftmessung und Drucksteller, kontrolliert, i.O., aber dennoch alles ersetzt
.....
12. Kontrolle und Messung der Einspritzmenge und Kontrolle des Strahlbildes.

Gehe ich Recht in der Annahme, dass der Werkstatt-RLF nicht vorliegt?

Nein, - RLF liegt der vor,  - wie kommst Du darauf?

Zitat:Hinweis:
Das Spritzbild der Einspritzventile mit Vitondichtungen kann nicht geprüft werden.

(A.d.V.: Die Ventile im NG haben Viton-Dichtungen)
[Reparaturleitfadern AUDI AG, Cabriolet 1992>; KE III-Jetronic/Zündanlage; Ausgabe 10.1999]

Wieso das Spritzbild der Einspritzventile nicht kontrolliert werden kann erschließt sich mir absolut nicht.


Wie wurde die Einspritzmenge geprüft? Vergleichsmengenmessungen bei definierten Stauscheibenpositionen gem. RLF? Wie das Stauscheibenpotentiometer?
Gehe ich Recht in der Annahme, dass Gebrauchtteile eingebaut wurden, da es weder den Mengenteiler noch das Potentiometer neu gibt?

M.g.p.b.M.n. liegt das Problem im Bereich des Mengenteilers i.V.m. Stauscheibenpoti und LMM. Die Teile sind nach meiner persönlichen Erfahrung nach fast 30 Jahren über der Verschleißgrenze. Und i.d.R. wurde durch die Vorbesitzer da bereits "Hand angelegt" - mehr oder aber meistens weniger erfolgreich.

Man kann jetzt weiter Teile tauschen oder das machen, was auch Schurl (s. entsprechende Beiträge dazu) gemacht hat: Den Mengenteiler samt LMM zu Bosch geben zwecks "1zu1-Remain".
Dürfte kostenmäßig nicht viel teurer sein als das bisherige Invest in Neu- und Gebrauchtteile. Dann sind diese Teile tatsächlich (wie) neu und der NG läuft auch wieder ordentlich - vorausgesetzt die anderen Bauteile und Einstellungen sind i.O..

Vorab: Der Austausch der Teile für die Kraftstoffanlage, Mengenteiler, Einspritzdüsen usw. hatte jedoch nichts mit den "Zündaussetzern"  in meiner Anfrage zu tun, - ich habe es lediglich mit aufgezählt, um ein umfassendes Bild der bereits überprüften Bauteile zu geben!

Die Einspritzmengen habe ich durch Vergleichsmengenmessungen bei definierten Stauscheibenpositionen gemäß RLF ermittelt.
Und da mein alter Mengenteiler mit der Einspritzmenge für dem 2. Zylinder nahe der Toleranzgrenze von 8,0ml bei Volllast lag, habe ich mich für ein Gebrauchtteil mit < 100000km Laufleistung entschieden. Die Überarbeitung des Altteiles wird ggf. nachgeholt, wird aber eine sehr kostspielige Aktion werden.

Das Potentiometer meines alten und später des "neuen" Luftmassenmessers habe ich erst im eingebauten Zustand nach RLF überprüft, eine rein ohmsche Messung auf Unregelmäßigkeiten über den Verlauf der Stauscheibenposition ebenso. Das Potentiometer des alten Luftmassenmessers auch im ausgebauten Zustand, um mir die Problematik dieses Potentiometers mal anzuschauen.

Dank für die Ideen und konstruktive Kritik,

Gruß Klaus

SommerImRevier schrieb:Neben der Quelle wäre auch interessant zu wissen, WELCHE Kerzen Du zuvor und nun gefahren hast?

Eine neue Verteilerkappe wirkt sich sofort aus, daran wirds nicht gelegen haben. Ich denke entweder hast Du wirklich unpassende Kerzen gefahren ODER die Zündkabel haben nen Hau, inkl. dem von der Zündspule zur Verteilerkappe ODER die Zündspule ist zu schwach.

Die lange Liste Deiner Austausche lassen (ohne dass ich Dich kenne) befürchten, dass Du alles mal durchgetauscht hast, ohne wirklich planvoll auf Fehlersuche gegangen zu sein. So kannst Du am Ende nur noch mit Glück den Fehler beheben, oder aber eine strukturierte Fehlersuche von vorn beginnen. So oder so: eine Chance viel Geld zu versenken und ordentlich Frust aufzubauen. Sagt einer der gelernt hat. Schlaua durch Aua.

Axel

Hallo Axel.

Zu der Quelle hatte ich Peter Pan schon was geschrieben, bzw. nichts Aufklärendes schreiben können.
Die 15° Vorzündung nach RLF habe ich natürlich ebenso getestet wie auch 15°+/- 1°-2°. Ich habe im normalen Fahrbetrieb zwischen der 12° und 15° Einstellung keine wesentliche Änderung bemerken können. Dazu lasse ich mich aber gerne aufklären und werde bei nächster Gelegenheit mal eine Messfahrt machen.

Zündkerzen hatte ich zum ersten Wechsel die gleichen genommen wie auch vorher frisch vom Vorgänger verbaut waren, - BERU 907AZ.

Ich habe jetzt gewechselt auf den Typ WR78 von BOSCH.

Es mag so erscheinen, dass ich alles planlos durchgetauscht habe, - zum einen weil ich alle erneuerten bzw. ersetzten Bauteile aufgeführt habe, auch diese Bauteile welche mit meinem Problem der "Zündaussetzer" nicht im Zusammenhang stehen. Und zum anderen weil ich nicht die Reihenfolge und nicht die Begründung für den Einbau dazu gegeben habe.

Bei den Bauteilen welche mit der Zündung zu tun haben, bin ich nach und nach und Bauteil für Bauteil chronologisch von "wahrscheinlich & günstig" bis "unwahrscheinlich & teuer" mit dem Austausch vorgegangen. Wobei der Erwerb und Wechsel des Motorsteuergerätes noch einen anderen Hintergrund hatte.
Da ich ja solche naheliegende Dinge wie Verteiler, Verteilerfinger, Zündkabel und Kerzen zweifach erneuert bzw. überprüft habe und es bei so einem speziellen Fehler mehr als unwahrscheinlich ist, dass zwei unterschiedliche Bauteile den genau gleichen Fehler bewirken, war ich ja auf die Lösung auch so gespannt.
Das es hinterher eine andere Erkenntnis geben kann liegen in der Natur der Sache.

Danke für die Unterstützung.

Gruß Klaus 

PS: ich gehe mal davon aus, dass dieser BERU-Kerzentyp von zig anderen NG-Fahrern ohne Probleme gefahren wird, - und ich einfach ein Zusammentreffen einer ungünstige Konstellation von mehreren Bauteilen hatte. - An irgendwas muss man ja glauben......
Zitieren
Bedankt durch:
#16
Klaus,
der NG-Lauf ist normalerweise ein Gedicht - eine Stradivari auf 4 Rädern. Wenn nicht, stimmt was nicht.
Mein Tipp (schon oft geschildert): Der Schlauch der Kurbelgehäuseentlüftung setzt sich irgendwann mit Mayonaise-ähnlicher Öl-Wasser-Emulsion zu und dann läuft der Motor unregelmäßig. Der Schlauch ist nicht so leicht zugänglich, läuft vom Kurbelgehäuse links nach hinten unten, unten entlang nach rechts und kommt beim Ansaugstutzen wieder nach oben. Schlauch ausbauen, säubern, einbauen und gut ist. Viel Erfolg!

Gruß - Christoph
Zitieren
Bedankt durch: Professor-K
#17
(11.10.2021, 22:40)Professor-K schrieb: .... Nein, - RLF liegt der vor,  - wie kommst Du darauf? ....

Weil ich mir bisher nicht vorstellen konnte, dass man trotz Kenntnis der Vorgaben des Herstellers (Primärquelle!) für sein Servicenetz diese ignoriert und sich stattdessen lieber auch irgendwelche, zudem noch widersprüchliche Angaben in "diversen Foren" verläßt.
Au Backe
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch: Professor-K
#18
(16.10.2021, 18:20)Käptn Haddock schrieb: Klaus,
der NG-Lauf ist normalerweise ein Gedicht - eine Stradivari auf 4 Rädern. Wenn nicht, stimmt was nicht.
Mein Tipp (schon oft geschildert): Der Schlauch der Kurbelgehäuseentlüftung setzt sich irgendwann mit Mayonaise-ähnlicher Öl-Wasser-Emulsion zu und dann läuft der Motor unregelmäßig. Der Schlauch ist nicht so leicht zugänglich, läuft vom Kurbelgehäuse links nach hinten unten, unten entlang nach rechts und kommt beim Ansaugstutzen wieder nach oben. Schlauch ausbauen, säubern, einbauen und gut ist. Viel Erfolg!

Gruß - Christoph

Hallo Christoph,
Danke für den Tipp, ich hatte aber zu Beginn meiner Suche, nach und nach die komplette Unterdruck/ Kurbelgehäuseentlüftung mit allen Schläuchen und Rohren ausgebaut und gereinigt. Und ja, die waren teilweise sehr verschmutzt aber dennoch funktionell.
Falls ich mal auf einen Audi mit NG-Motor treffe, werde ich mir mal einen weiteren Motor anhören und vergleichen.

Bis dahin, Gruß Klaus

(17.10.2021, 09:10)Peter_Pan schrieb:
(11.10.2021, 22:40)Professor-K schrieb: .... Nein, - RLF liegt der vor,  - wie kommst Du darauf? ....

Weil ich mir bisher nicht vorstellen konnte, dass man trotz Kenntnis der Vorgaben des Herstellers (Primärquelle!) für sein Servicenetz diese ignoriert und sich stattdessen lieber auch irgendwelche, zudem noch widersprüchliche Angaben in "diversen Foren" verläßt.
Au Backe

Hallo Peter Pan.
Ich habe es verstanden, 15° steht im RLF und sollte auch erstmal funktionieren.
Das ich einfach etwas anderes behauptet habe war falsch!
Aber, - bei einem unbefriedigenden Motorlauf und Leistungsausbeute probiert man schon mal andere Einstellwerte. Insbesondere in Unkenntnis des tatsächlichen Zündzeitpunkt bei Nenndrehzahl, der tatsächlichen Benzinqualität, der einwandfreien Funktion des Motorsteuergerätes und Klopfsensor, sowie einer bauartbedingten Steuerzeitabweichung macht man mit der Rücknahme der Vorzündung, auch um 3° zumindest nichts kaputt.
Welche Vorzündung nun ganz genau für den jeweiligen Motor die richtige/beste ist kann ja sowieso nicht verallgemeinert werden, die hängt von sehr vielen Faktoren ab, und ja letztlich auch noch davon wie man überhaupt die richtige/beste Vorzündung definiert.  Zwinker

Gruß Klaus
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ABK] unrunder Lauf im unteren Drehzahlbereich D0kt0r 1 276 10.07.2020, 08:29
Letzter Beitrag: tm76
  schlechter Motorlauf nach Tiefenentladung Henning1966 3 391 27.10.2018, 14:41
Letzter Beitrag: Henning1966
  [ABC] Unruhiger Motorlauf / Drehzahl spinnt Sir Prise 9 1.768 17.03.2017, 18:42
Letzter Beitrag: Sir Prise
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.838 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
  Unrunder Motorlauf im Leerlauf und im niedrigen Drehzahlbereich Atti229 0 1.216 29.06.2016, 20:56
Letzter Beitrag: Atti229
  [NG] Frage bzgl. Motorlauf und Öldeckel Ralph 8 1.741 25.09.2015, 09:43
Letzter Beitrag: Ralph
  Unrunder Motorlauf Leerlauf Audi 80 Cabriolet 2,6 Audi26 7 4.366 02.04.2015, 11:00
Letzter Beitrag: Stefan65
  [NG] Diverse Probleme mit Motorlauf und ABS Nickie 0 782 21.05.2014, 19:19
Letzter Beitrag: Nickie
  [NG] Motorlauf 5-ender 3 1.105 29.04.2014, 23:10
Letzter Beitrag: 5-ender
  [NG] motorlauf 2,3E Br@bus 44 7.819 20.02.2014, 20:47
Letzter Beitrag: Br@bus



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste