Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 6.610
» Neuestes Mitglied: audiv6-2
» Foren-Themen: 22.253
» Foren-Beiträge: 234.769

Komplettstatistiken

Benutzer Online
Momentan sind 129 Benutzer online
» 6 Mitglieder
» 123 Gäste
Cornwald, Dakloos, Lord of the Rings, luckyheiko, Nascar2014, Nik

Aktive Themen
cabriodealer
Komisches Geräusch nach Z...

Forum: Motortechnik
Letzter Beitrag: cabriodealer
Gestern, 16:36
» Antworten: 21
» Ansichten: 119
Sachsentour

Forum: Besuchte Treffen
Letzter Beitrag: Der Andre
17.10.2018, 10:28
» Antworten: 0
» Ansichten: 36
DocHolliday71
Borbet Felgen für das Cab

Forum: Räder, Fahrwerk, Bremsen
Letzter Beitrag: DocHolliday71
16.10.2018, 09:14
» Antworten: 0
» Ansichten: 40
Tux
Reinhold Verdeck Module

Forum: Verdecktechnik
Letzter Beitrag: Tux
15.10.2018, 20:33
» Antworten: 2
» Ansichten: 20
Tux
el. Verdeck öffnet nicht

Forum: Verdecktechnik
Letzter Beitrag: Tux
15.10.2018, 15:17
» Antworten: 5
» Ansichten: 44
Tux
Neue Preisregionen

Forum: Über Gott und die Welt
Letzter Beitrag: Tux
15.10.2018, 15:10
» Antworten: 15
» Ansichten: 124
Tux
Kühlerlüfter ohne Funktio...

Forum: Elektrik
Letzter Beitrag: Tux
15.10.2018, 15:07
» Antworten: 1
» Ansichten: 19
Don Krypton
NG-Motor, diverser Kleink...

Forum: Biete - Teile
Letzter Beitrag: Don Krypton
15.10.2018, 12:20
» Antworten: 0
» Ansichten: 12
Verdeck(Gestänge) manuell...

Forum: Biete - Teile
Letzter Beitrag: Markymark
13.10.2018, 16:32
» Antworten: 0
» Ansichten: 9
Grisu1965
Armaturenbrett

Forum: Suche - Teile
Letzter Beitrag: Grisu1965
12.10.2018, 10:53
» Antworten: 0
» Ansichten: 12

 
  Radio Delta CC schaltet nicht auf CD
Geschrieben von: cabdrive69 - 08.09.2018, 12:54 - Forum: Car HiFi - Antworten (2)

Hallo Ihr Lieben,

nachdem die Restauration nun durch ist kommt die Kür. Sprich es werden die kleinen Annehmlichkeiten eingebaut bzw aktualisiert. Natürlich mit dem Anspruch auf Originalität.

So ist es, dass ein Delta CC vorhanden ist, dieses Radio und Cassette spielt und um einen CD-Wechsler ergänzt werden soll. Nach ein wenig Recherche habe ich einen Wechsler mit linksseitiger Öffnung und weissen Ringen erstanden. Ein Kabel vom vorherigen Grundig Radio war vorhanden, musste aber umgepinnt werden. Nötige Anschlussbelegung des Wechsler habe ich mir durch einen Blick auf die interne Pinbelegung des Wechslers besorgt (sprich zerlegt, Belegung abgeschrieben, Pins ausgemessen) und dann das Kabel umgepinnt.

Der Wechsler schaltet sich ein, wenn das Radio eingeschaltet wird, somit Stromversorgung korrekt. Entsprechend sind die anderen Pins richtig belegt. Er wirft auch das Magazin aus und lädt die CD's, aber ich kann über die "Mode"-Taste am Radio nur zwischen Radio und Cassette wechseln. CD geht nicht.

Das Delta S (PR-Nr.8AE/8AS) 8A0035192
Der Wechsler 4D0035111 X APE

Hat wer eine Lösung oder Idee?

Danke und LG
Dietmar

Drucke diesen Beitrag

  Druckspeicher
Geschrieben von: Cab1998 - 07.09.2018, 17:23 - Forum: Räder, Fahrwerk, Bremsen - Antworten (15)

Hallo an alle,
ich könnte Hilfe gebrauchen.

Mein Cab gibt ab und an Warnsignal im Bordcomputer. Erst dachte ich, der Füllstand der Servopumpe würde nicht stimmen,
bzw. der Schwimmer nicht arbeiten.
Es scheint aber an der Bremse zu liegen. So wie es aussieht, hat der Wagen einen Druckspeicher.
Im Teilehandel scheint es aber keinen zu geben für das Fahrzeug.
Ein Mitarbeiter von Febi, den ich zur Auskunft kontaktiert hatte, ob es das Teil gibt, gab mir erst eine wohl falsche Nummer.
Dann hieß es, der Wagen hat ABS und somit ist kein Bremsspeicher verbaut.

Ich kann im Motorraum klar diese Kugel sehen.

Kennt jemand das Problem? Welcher Druckspeicher passt`? Nur audi original?

Gruss
Michael

Drucke diesen Beitrag

  Funkschlüssel anlernen
Geschrieben von: Max281 - 06.09.2018, 17:27 - Forum: Elektrik - Antworten (3)

Hallo zusammen,

ich habe bei der Funkfernbedienung meines 80 Cabrios neue Batterien eingebaut. Nun funktioniert leider das Öffnen per Funk nicht mehr. Ich vermute, dass ich den Schlüüsel neu anlernen muss. Leider habe ich keinen zweiten Schlüssel.

Habt Ihr eine Idee?

LG Max

Drucke diesen Beitrag

  Neues Verdeck muss her (Fragen dazu)
Geschrieben von: Kairo - 03.09.2018, 17:35 - Forum: Verdecktechnik - Antworten (14)

Guten Abend,

da das Verdeckfenster meines '99er Audi Cabrio mittlerweile fast undurchsichtig wurde muss ich mich damit befassen ein neues Verdeck anbringen zu lassen.
Da zwar nur das Fenster größere Probleme aufzeigt, das Verdeck soweit aber einen guten Eindruck macht werde ich es dennoch wechseln müssen. Denn schon beim Kauf im Sommer 2017 bestätigte mir der Verkäufer es sei das erste Verdeck. (Garage und Rentner) 
Und nach dieser Zeit gehe ich nicht davon aus, dass nur das Fenster zu wechseln sei.
Zumindest nicht nach dem was ich hier lesen konnte.

Ich selber habe leider keinerlei Erfahrungen damit bisher. Deshalb dachte ich mir ich schaue mir mal an ob ich hier etwas finde.
Oder frage noch besser nach - da ich direkt nichts gefunden habe.

Meine Fragen gehen in die Richtung auf was ich vor allem zu achten habe wenn ich bei dem Sattler vorstellig werde.
Welches Verdeck kommt in Frage, was sollte ich mir nicht aufquatschen lassen.
Preislich habe ich im FAQ gelesen bewege ich mich mit Einbau bei runden 1000€.

Leider sind die Erfahrungsberichte für BaWü ja schon einige Jahre alt.
Ich habe einen direkt in der Nähe gefunden bei dem ich es gerne machen lassen würde. (https://carpark-murr.de/ - Klingt soweit recht kompetent, auch die Bewertungen)


Ich danke euch schon einmal für eure Zeit und Mühe.
Am liebsten würde ich es erledigen bevor es in den Winter geht.

Grüße Kairo

Drucke diesen Beitrag

Sad Sitzheizung teilfunktion links/rechts
Geschrieben von: cabdrive69 - 02.09.2018, 22:42 - Forum: Elektrik - Antworten (5)

hallo ihr,

die sufu geht immer von garnicht funktionieren aus und beschreibt wie man testet. hab ich getan. 
beifahrer-shz tut, alle stufen ist schwierig zu unterscheiden.
fahrer-shz tut nicht, garnicht, keine stufe.
fahrer-shz hab ich wie geschrieben nachgemessen, 1,2 ohm, jede der zwei matten. also sollten die tun.
schalter hab ich am kabelende gemessen, beide schalter liefern identische voltwerte an identischen messpunkten, sollten beide also funktionieren. und im kreuztausch auch nachgewiesen.
achja, orginal-sitze mit shz nachgerüstet mit der kompletten ausstattung, original shz-schalter und nachrüst-kabelbaum. korrekt hartverdrahtet in der ze gemäß sicherungsbelegung/schaltplan.

es tut ja auch die beifahrer-shz. was kann noch das problem sein??

thx und lg


dietmar

Drucke diesen Beitrag

  NG mit Problemen .. hier die 'abhilfe'
Geschrieben von: luckyheiko - 02.09.2018, 19:32 - Forum: Motortechnik - Keine Antworten

Hallo
da ich ja auch einen NG habe, wollte ich euch das nicht vorenthalten. Smile
Es gibt ja von Bosch erst mal keinen Stauscheiben Poti. Eine Überholung kostet so weit ich weiß ca. 800€+

hier könnte man dem ganzen aus dem Weg gehen und vielleicht noch ein paar Ponny's finden.

http://www.flow-improver.de/shopdeutsch/...-e420d.php

Drucke diesen Beitrag

  Gutachten ZW3 von RH Felgen
Geschrieben von: Willi1967 - 01.09.2018, 20:09 - Forum: Räder, Fahrwerk, Bremsen - Keine Antworten

Hallo Leute!
Habe mir neue Schuhe für mein Cabrio gegönnt.
Es sind die ZW3 von RH.
Vorne 8J×17 mit 215/45 R17
Hinten 9J×17 mit 245/35 ZR17
Für die 8J habe Ich ein Teilegutachten.
Für die 9J nur ein technischer Bericht.
Wo der liebe TÜV leider nicht mit einverstanden war Da bin ich aber traurig!.
Frage Euch jetzt, hat jemand eventuell ein Teilegutachten von den 9J Felgen inklusive der Reifengröße für mein Cab ?
Wäre schön, wenn Ihr mir helfen könntet !
L.G. Willi

Drucke diesen Beitrag

  Startschwierigkeiten kalt und warm, rußt beim Anlassen
Geschrieben von: Ciwa - 31.08.2018, 20:18 - Forum: Motortechnik - Keine Antworten

Hallo,

ich hatte seit dem letzten Treffen an der Hardtmühle immer mal wieder Startprobleme. Egal ob Motor warm oder kalt. Ich musste 20 Sekunden orgeln, dann ist er zögerlich mit einer schwarzen Rußfahne gestartet. Zuerst schob ich es auf eine Kennfeldverschiebung durch die Gasanlage. Weit gefehlt. Nach einer längeren Tour habe ich das Fahrzeug in der Garage abgestellt. Kurz danach bemerkte ich einen eigenartigen Geruch. Ein wenig nach Benzin aber nicht verbrannt sondern eher beißend....

Die Ursache nicht Ungefährlich....Die Membran des Benzindruckreglers ist defekt gewesen. Durch den Unterdruckschlauch wurde Benzin in den Ansaugtrakt gezogen. Daher die Startschwierigkeiten...Überfettung. Der Unterdruckschlauch ist aufgrund des Alters und der Beaufschlagung mit Benzin stark porös geworden. Das hat letztendlich dazu geführt das fleißig Benzin auf den Abgaskrümmer getropft ist....

Anbei noch ein paar Bilder.

Gruß

Roland

   
   
   
   

Drucke diesen Beitrag

  Tankanzeige Bordcomputer
Geschrieben von: flesh-gear - 31.08.2018, 18:59 - Forum: Elektrik - Antworten (8)

Hallo,

Mein 1999 Cab mit AC/BC ab Werk zeigt bei leerem Tank (Nadel 2. roter Balken, Restreichweite 50-70km ) im Bordcomputer nicht das Tanksymbol an.
Kommt da auch ein Warnton so wie ich das im A6 C4 kenne ?

Mit dem Linken Taster im KI zeigt er mir aber im Testlauf auch das Tanksymbol an. 

Der Tacho ist ein UN4.

Danke schon einmal für ein paar Anregungen.

Lg Flesh

Drucke diesen Beitrag

  Verdeck öffnet nicht Heckklappe geht auch nicht auf
Geschrieben von: Stefan86 - 31.08.2018, 14:26 - Forum: Verdecktechnik - Antworten (2)

Hallo 2 Probleme habe ich, also das Erste Verdeck öffnet nicht das Zweite Heckklappe geht auch nicht auf.

Was ich schon erledigt habe die Heckklappe ist auf, durch den Skisack bin ich nicht rein gekommen da ich einen Zylindertank ( Gasanlage ) habe und der genau davor steht tolle wurst ich bin dann durch die Reserveradmudel ran gekommen.

Kabelbaum Heckklappe habe ich auf durchgang geprüft dieser wurde vor ein paar Jahren mal neu gemacht mit Silikonkabel oder wie die heißen alles i.O

Was mit aufgefallen ist der Stellmotor der Heckklappe arbeite überhaupt nicht darum habe ich die Heckklappe auch nicht auf bekommen egal ob ich aufschließe oder abschließe.

Den Stellmotor habe ich geöffnet und es ist nichts durchgebannt soll ich die trotzdem eine Brücke einlöten.

Beim Verdeck habe ich überhaupt keine Ahnung ich bin vorher noch offen gefahren wollte dann den Verdeckkasten öffnen ( über den Knopf in der Tür ) und er hat sich nur minimal geöffnet also muss ich alles Notentriegeln.

Was auch nicht geht ist der Zentralschalter für alle Scheiben in der Mitte.

Bei dem Verdeck handelt es sich um ein manuelles.

Drucke diesen Beitrag