Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 6.526
» Neuestes Mitglied: Karl-Heinz
» Foren-Themen: 22.135
» Foren-Beiträge: 233.978

Komplettstatistiken

Benutzer Online
Momentan sind 125 Benutzer online
» 5 Mitglieder
» 120 Gäste
Aubacke, axel69, coolmax, Lord of the Rings, maima

Aktive Themen
Radio Gamma CC; Passivlau...

Forum: Car HiFi
Letzter Beitrag: Aubacke
Vor 9 Minuten
» Antworten: 2
» Ansichten: 11
maima
Kosten für neuen Wärmetau...

Forum: Motortechnik
Letzter Beitrag: maima
Vor 1 Stunde
» Antworten: 32
» Ansichten: 6.096
Deiwel
Schrauber aus dem Saarlan...

Forum: Elektrik
Letzter Beitrag: Deiwel
Vor 1 Stunde
» Antworten: 7
» Ansichten: 947
Probleme mit nachproduzie...

Forum: Umfragen
Letzter Beitrag: audi100S
Vor 2 Stunden
» Antworten: 9
» Ansichten: 77
Audi Cabrio Akoya 2.6 - s...

Forum: Biete - Fahrzeug
Letzter Beitrag: thomas1965
Gestern, 08:51
» Antworten: 0
» Ansichten: 15
Dr.cab.Nob
3.GACT in Hohenroda, in d...

Forum: Verabreden zum Treffen
Letzter Beitrag: Dr.cab.Nob
16.08.2018, 23:32
» Antworten: 49
» Ansichten: 2.317
cabriodealer
Nachbauten Radnabe 5x112 ...

Forum: Räder, Fahrwerk, Bremsen
Letzter Beitrag: cabriodealer
16.08.2018, 18:28
» Antworten: 2
» Ansichten: 19
Peter_Pan
Elektrisches Verdeck öffn...

Forum: Verdecktechnik
Letzter Beitrag: Peter_Pan
16.08.2018, 14:30
» Antworten: 10
» Ansichten: 2.121
1,8t umbau

Forum: Motortechnik
Letzter Beitrag: GALY
16.08.2018, 09:34
» Antworten: 177
» Ansichten: 123.863
uwe64schwarz
Neue Carbon Sitzheizung a...

Forum: Elektrik
Letzter Beitrag: uwe64schwarz
15.08.2018, 21:40
» Antworten: 5
» Ansichten: 46

 
  Notentriegelung
Geschrieben von: DocHolliday71 - 23.07.2018, 14:53 - Forum: Verdecktechnik - Antworten (5)

Hallo Gemeinde,
ich hab ein Problem mit meiner Notentriegelung vom Verdeckkasten. Die normale manuelle Entriegelung über den Knopf in der B-Säule funktioniert aber einwandfrei Huh
Hab das nur mal spaßeshalber probiert und irgendwie tut sich da nix. Ich hab noch das Modell mit dem Außensechskantschlüssel.
In der Suche und den Anleitungen hab ich leider nichts hilfreiches gefunden.
Gibt es bei der Notentriegelung eine andere Vorgehensweise, wie bei der normalen Entriegelung?
Gruß,
Doc

Drucke diesen Beitrag

  Hilfe
Geschrieben von: Mel - 23.07.2018, 08:03 - Forum: Allgemein - Antworten (2)

Hallo!
Ich bin neu hier und brauche Hilfe. ich fahre ein Audi 80 Cabrio b4 Bj 1999.
Es gib Probleme Erzatzteile zu bekommen. Meine Benzinleitungen sind verrostet und müssen dringends neu. Wisst ihr wo man die noch herbekommt und auch andere teile?

Drucke diesen Beitrag

Exclamation Verdeck aus und einbauen.Wer hat es schon gemacht?
Geschrieben von: Eurocars - 22.07.2018, 18:04 - Forum: Verdecktechnik - Antworten (2)

Hallo Audi Freunde,
Bin stolzer Besitzer von 8G aus 1996.

Ich habe vor , Verdeck mit Gästenge von einem Schlachter umzubauen. 1 zu 1 .
Auf was soll ich achten? Vielleicht gibt's paar Tricks wie man das am leichtesten macht?
Für jeden Tipp, Bild,PDF-ein Dankeschön im Voraus!
PS.:Verdeck ist elektrisch .Pumpe und Zylinder bleiben drin.

Drucke diesen Beitrag

  Neue KI-Platine benötigt ...welche sind kompatibel?
Geschrieben von: Turbo246 - 20.07.2018, 16:03 - Forum: Tacho und Co - Keine Antworten

Hallo zusammen,

ich habe heute im Rahmen der BC-Nachrüstung auch gleich die Aktion mit dem Silberleitlack zwecks Kontaktproblemen gestartet und die Abdeckscheibe vorne mit Kunststoffpolitur bearbeitet um das KI dann beim Einbau ins Auto zu zerstören   Da bin ich aber traurig!    ...genauergesagt ist wohl beim "reinstopfen" oder hin- und her schwenken irgendwie die Platine gebrochen. Das ganze Stück samt dem blauen Stecker hängt jetzt weg.

Daher folgende Fragen:

- Ist es überhaupt ohne Weiteres möglich nur die Platine zu tauschen? Den Rest möchte ich nämlich beibehalten.

- Nach welchem gebrauchten KI müsste ich Ausschau halten? Spielt die Motorisierung, Ausstattungen, Modelljahr usw. eine Rolle?

Ich habe ein Modelljahr 97 mit ABC Motor und UN4 Tacho



Danke & viele Grüße   Smile




UPDATE:

Wie's der Zufall so will hab ich gerade ein fast frisch eingestelltes KI aus einem 2.8er Coupè auf Ebay ergattern können.

Somit stellt sich also "nur noch" die Frage wie die Platine einzeln ausgetauscht wird.



Angehängte Dateien Thumbnail(s)
   
Drucke diesen Beitrag

  Benzinpumpe
Geschrieben von: Butschi - 20.07.2018, 08:51 - Forum: Motortechnik - Antworten (1)

Hallo,

Frage, kennt jemand die Binzin-Literleistung von der V6 ABC Pumpe?

Danke für die Hilfe

Grüße Jens

Drucke diesen Beitrag

  To-Do Liste nach dem Kauf
Geschrieben von: DocHolliday71 - 19.07.2018, 09:36 - Forum: Motortechnik - Antworten (5)

Hallo Gemeinde,
hab mein Cab nun seit nem knappen Monat und wollte mich nun mal um den Motor kümmern, da mir aufgrund fehlendem Scheckhefts der Stand nicht ganz so bekannt ist.
Kurz zur Historie: Das Cab aus 1992 war 23 Jahre in Erstbesitz und wurde danach vom Saarland nach Bayern eingemeindet. Die Dame, die ihn in den letzten 3 Jahren nur knapp 3000 km bewegt hat, arbeitet direkt bei Audi und in der Zeit war er des Öfteren Gast in der Ausbildungswerkstatt in Ingolstadt (ein Lehrling hat sogar seine Prüfung drauf gemacht;-)). Es wurden dabei z.B. letztes Jahr der Motor neu abgedichtet und der Kabelbaum vom Verdeck erneuert.
Er hat nen ruhigen Leerlauf und fährt eigentlich sehr geschmeidig (nur vielleicht etwas träge von unten raus..kann aber auch nur mein Empfinden sein)
Um auf einen Stand zu kommen hab ich nun folgendes vor zu wechseln: 
- Zahnriemen mit Wapu
- Öl
- Bremsflüssigkeit
- Kühlflüssigkeit
- Thermostat (erreicht kaum die 90 Grad)
- Zündkerzen 
- Verteilerkappe und Läufer
- evtl. Benzinfilter
Fällt Jemandem vielleicht noch was ein, was man bei so ner Aktion gleich mitmachen sollte?

Viele Grüße,
Doc

Drucke diesen Beitrag

  BN Pipes Unterschiede
Geschrieben von: TorteV6 - 18.07.2018, 10:42 - Forum: Motortechnik - Antworten (2)

Guten Tag zusammen,

ich hab da mal ne kleine Frage, bezüglich der Abgasanlagen von BN Pipes. Leider bin ich in der Suche nicht fündig geworden.

Auf der Homepage von BN gibt es für das Cabrio 2 Abgasanlagen. 
Ausgehend von Motor AAH ; Bauhjahr '97 ; Endrohr schräg eingerollt finde ich folgendes:

Audi 80 B3 - Typ 89 Cabrio für 810 Euro Link

und einmal

Audi 80 Cabrio - Typ B4 (Frontantrieb) für 895 Euro Link 2

Leider ist das Bürö bei BN Pipes diese Woche nicht besetzt. Evtl. weiß ja einer von euch, was es damit auf sich hat? 
Das Cabrio basiert doch auf dem Typ 89  Is dat wirklich so?

Vielen Dank,
Gruß Thorsten

Drucke diesen Beitrag

  Kühlertausch - guter Schrauber in Köln
Geschrieben von: Jensemann - 16.07.2018, 23:20 - Forum: Motortechnik - Keine Antworten

Hallo ihr Lieben,

mein Kühler ist leider nicht mehr ganz dicht. Wer kann den günstig tauschen oder hat einen Tip für eine gute Werkstatt in Köln? Wäre auch gut wenn eine kleine Inspektion gemacht wird.


Hat da jemand einen guten Tip? Bin über jede Hilfe sehr dankbar,
Jens

Drucke diesen Beitrag

Question Motoröl ist nicht gleich Motoröl
Geschrieben von: Duke - 16.07.2018, 23:14 - Forum: Motortechnik - Antworten (9)

Hallo, bin vor kurzem aus dem Kroatien-Urlaub wieder nach Haus gekommen, auf dem Weg dahin und ca. gemachten 1000km fingen ordentlich meine Hydrostößel zu klappern und das ziemlich laut. Mein Motoröl wurde kurz vor der Reise gewechselt und zwar es war die HAUSMARKE (15W40) meines Händlers der mir versicherte dass es sich um ein sehr gutes Produkt handelt weil es sich um die Tochterfirma von Liqui moly handelt. Na ja wenn er das sagt dann muss es so sein dachte ich mir und hab es gekauft. Am Ziel angekommen war ich am betten dass es am nächsten Tag alles wieder ruhig ist und mein Audi mir über den Urlaub viel Spaß machen wird, aber denkste, schon im Kaltlauf klappert es heftig. Auto aus und nach dem Ölstand nachgesehen, es fehlten ca. 500-600 ml, das kanns natürlich nicht gewesen sein, dann kaufte ich mir aber einen Liter 15W40 Shell Helix und kippte ca. 600 ml. Hinein. Motor an und ob Ihr glaubt oder nicht das klappern war um ca. 80% weg, nur ein leises klack klack klack war noch zu hören. Okey, dann 3 Liter von dem Öl gekauft, das Billigöl raus und neues rein, und das ganze war auf anhieb klackern weg, auch die 14 Tage die ich da war und mein ganzer weg nach Hause keine Geräusche. Ihr glaub nicht wie erleichtert ich war als es mit dem neuen Öl geklappt hat. Ja Massa


Meine Frage, soll ich die Stößel jetzt wechseln ? Ich denke die werden jetzt einen weg haben und nicht lange halten auch wenn es jetzt alles okey ist.


Mein Audi : Motor ABK, 116 PS Bj. 1994

Drucke diesen Beitrag

  Schaltplan gesucht
Geschrieben von: Meschi - 16.07.2018, 15:01 - Forum: Elektrik - Antworten (4)

Moin,

ich habe seit einiger Zeit ein Temperaturproblem bei meinem Cab mit dem TDI-Motor (AHU).

Zwei Dinge habe ich bisher rausgefunden bzw. gemacht. Aber zuerst mal die Fehlerbeschreibung:

Im KI wurde mir eine deutlich zu geringe Kühlmitteltemperatur angezeigt. Das Problem ist schon behoben. Ich habe den sechspoligen!! und mittlerweile mehr als seltenen Kühlmittelsensor (Teilenummer 028919369) gegen ein Original-Neuteil ersetzt. Nachdem das keine Besserung brachte, ist auch noch der Thermostat erneuert worden. Das hat es dann für die Anzeige im KI gebracht, die ist nach wenigen KM nun auf 90°C.

Anfangs hatte ich nur den Sensor im Verdacht, weil der untere Kühlmittelschlauch zuerst kalt blieb und dann irgendwann, wenn das Kühlmittel ca. 85°C erreichte, schlagartig heiß wurde. Daher dachte ich ursprünglich, der Thermostaten sei okay. Ich habe den dann anschließend auf Verdacht getauscht, seither passt die Anzeige im KI auch. Ich denke, dass der alte Thermostat im kalten Zustand nicht 100% geschlossen und daher der große Kühlkreislauf immer etwas mit in Funktion war, daher wurde die Karre nie richtig warm lt. KI.

Nun kommt aber noch ein bestehendes Problem. Wenn ich das Auto ohne Vorglühen starte, dann rußt es immer "ordentlich" hinten raus. D.h. im Startmoment haut der eine beachtliche Rußwolke raus. Dabei ist es egal, ob der Motor betriebswarm ist oder über Nacht ausgekühlt. Die Motordrehzahl geht kurz (für den Bruchteil einer Sekunde) hoch auf ca. 1.800 Umdrehungen. Dann fällt die Drehtzahl stabil auf Leerlaufdrehzahl runter und er rußt auch nicht mehr.


Jetzt kommt's: Wenn ich die Meßwertblöcke auslese, dann wird die Kühlmitteltemperatur stets mit 60°C angegeben, auch wenn das KI einen deutlich anderen Wert anzeigt. Weiterhin hat die Kraftstofftemperatur exakt den gleichen Wert beim Auslesen, also auch 60°C.
Und Achtung: Wenn ich jedoch vorglühe und dann starte, dreht er nicht hoch und er rußt auch nicht. Die Vorglühdauer beträgt stets ca. 15 Sekunden, egal ob Motor warm oder nicht.

Ich habe im Selbststudienprogramm gelesen, dass das Motorsteuergerät bei unplausiblen oder ausbleibenden Sensorwerten mit einem Ersatzwert rechnet. Als diesen sehe ich die 60°C an.
Auch das Vorglühen (selbst im Sommer bei betriebswarmen Motor und 30° Aussentemperatur) dauert immer 15 Sek. Danach ist der Start wie er soll. Ich nehme an, dass ohne Vorglühen immer zu viel Krafstoff eingespritz wird, daher die erhöhte Drehzahl und die Rußwolke.

Wenn ich den G62 abziehe, dann fällt der Zeiger des KIs auf Linksanschlag. Ansonsten keine Änderung - beim Auslesen immer 60°C. Und egal, ob der G62 angestöpselt ist oder nicht, im Fehlerspeicher steht immer der Fehler:
00522 - Geber für Kühlmitteltemperatur (G62)
30-10 - Unterbrechung / Kurzschluss nach Plus - Sporadisch
Der Fehler kommt nach Löschen auf direkt wieder.

Leider habe ich bisher nirgends einen passenden Schaltplan auftreiben können, weil der sechspolige Sensor wohl so selten ist. Alles was ich sonst bisher gesehen habe, waren Pläne mit max. vier Polen. Ich nehme an, dass mein Schätzchen irgendwo einen Kabelbruch oder Kurzschluss hat. Dazu wäre es gut zu wissen, welcher Pin meines G62 für was zuständig ist und wo die einzelnen Drähte hingehen (müssten).

Wenn jemand also einen passenden Schaltplan hätte, wäre ich sehr dankbar. Gleiches gilt natürlich für hilfreiche Tipps.

Gruß und danke schon mal vorab für eventuelle Hilfe
Meschi

Drucke diesen Beitrag