Themen Beitrag: ClusZusatzinstrumente Zeiger evtl falsch wieder aufgesteckt
#1
Moin Moin liebe Cabriogemeinde !

Nach langer Abstinenz im Forum und insgesamt langer Vernachlässigung des Fahrzeugs melde ich mich mit einem Anliegen zurück.
Ich hoffe es gibt evtl jm. der mir mit meinem Problem helfen kann.

Zur Situation:

Nach langem hin- und her Überlegen ob ich den Innenraum ein wenig aufhübschen
könnte, habe ich mich zum Kauf von Plasmatachoscheiben durchgerungen.
(keine Sorge ... es sind keine Blauen Zwinker )
Beim Einbau der Scheiben in den ZIs habe ich nun wie in der "Anleitung" beschrieben,
die Zeiger vorsichtig abgezogen, die alten Scheiben entfernt und nach dem Einsetzen
der neuen Scheiben, die Zeiger wieder vorsichtig aufgesteckt.

So weit so gut ....

Leider ist es nun so, dass die ZIs nicht mehr in der Weise funktionieren, wie sie es
sollten und auch vorher getan haben.
V.a. die Öltemperaturanzeige (der einzig "wichtige" Wert für mich) bewegt sich kaum
noch.
Auch die Anzeige des Öldrucks orientiert sich nur noch zwischen "Aus" und bei
laufendem Motor (warm, kalt, Last oder ausgekuppelt) zwischen 2 und 2 1/2 Bar.

Nach nun intensiver Suche im Forum konnte ich leider nichts Passendes dazu finden.

Hatte jm. schonmal das Problem ? Wer hat Plasmas verbaut ? Habe ich die Zeiger
falsch aufgesteckt ? Gibt es eine Nullstellung und kann ich das evtl noch/wieder korrigieren ?
Wie am Bj. des Fahrzeugs zu erkennen ist, handelt es sich übrigens um die neue
Version der ZIs.


Schonmal besten Dank und einen guten Start in die Woche !

Flo
EX:
91er 2.3l, L A S E R R O T (EZ 27.06.1991)

Back in Business:
96er 2.8l, LZ5T



[Bild: 242191_3.png]
Zitieren
Bedankt durch:


Nachrichten in diesem Thema
Zusatzinstrumente Zeiger evtl falsch wieder aufgesteckt - von Clus - 27.04.2015, 09:56

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Suche] Werte der Widerstände für die Zusatzinstrumente Bo. 2 27 05.02.2019, 23:58
Letzter Beitrag: Bo.
  Zeiger Zusatzinstrumente entfernen... cabriodealer 11 1.575 21.12.2016, 11:36
Letzter Beitrag: cabriodealer
  Referenzwerte Zusatzinstrumente terex75 9 1.804 23.04.2016, 20:53
Letzter Beitrag: Remendy
  Beleuchtung Zusatzinstrumente und Heizungsregler Coleen 27 34.001 14.09.2013, 08:17
Letzter Beitrag: Ancab
  Zusatzinstrumente alte version Tauschen gegen neue ? Oliv8 8 6.142 07.02.2013, 07:41
Letzter Beitrag: Langen
Information Ganganzeige und Zusatzinstrumente der Goldwinger 15 8.638 20.12.2012, 23:07
Letzter Beitrag: Jenkins
  Tachobeleuchtung + zusatzinstrumente beleuchten geht nicht!hilfe!!! Jenser 4 6.115 23.03.2012, 17:47
Letzter Beitrag: Jenser
  Zusatzinstrumente ausser funktion lonestarrr 8 6.163 07.03.2012, 09:39
Letzter Beitrag: dv60ssn
  Merkwürdiges KI-Verhalten (Temp.- & Tankanzeige, evtl. DZM) Typ-44 8 6.655 08.11.2011, 00:21
Letzter Beitrag: Klosterneuburger
  Zusatzinstrumente (alte Version) ? cabriodealer 2 2.849 14.08.2011, 20:10
Letzter Beitrag: cabriodealer



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste