Themen Beitrag: Heinz_SchloemerLoses Kabel im Kofferaum
#1
Hallo zusammen,

ich bin neu hier, trotzdem seit 4 Monaten stolzer Besitzer eines Audi Cabrios von 05/92  Smile
Nach Anmeldung in dieser Woche musste ich bei der ersten echten Ausfahrt nach dem Winter feststellen,
 dass ich einen Kabelbruch im Heckdeckel hatte (Bremslichtwarnleuchte ging an). Beim Druecken im Knick beim rechten Kabel ging Kofferraumleuchte aus. Hatte vorab auch schon sporadische Ausfallerscheinungen an der ZV des Heckdeckels festgestellt. Da links schon mal sichtbar vom Vorbesitzer repariert wurde, habe ich beide Kabel mittels passendem Reparaturkit vom Autozubehoer erneuert. Ich gehe mal davon aus, dass ich alles korrekt angeschlossen habe, da wieder alles funktioniert ( Bremslicht, Kofferaumbel. , ZV) Leider habe ich nun das Problem, das der Verdeckkastendeckel nicht mehr aufgeht. Bis zum Punkt Knopf druecken an B saeule klappt alles. Wenn ich den Knopf druecke, verschliesst sich der Kofferraum, aber der Deckel wird nicht entriegelt. Ich hatte vorm Wechsel der Kabelstränge den Kofferraum entkleidet. Dabei finde ich jetzt ein Kabel mit Stecker, welcher lose im Kofferraum liegt, siehe Fotos. Kann dies die Störung beim Verdeckdeckel verursachen? Muss der irgendwo eingesteckt werden oder ist das nur Vorbereitung für irgendeine Zusatzausstattung?

Es waere toll, wenn mir jemand von Euch helfen koennte.

Schon mal vielen Dank im Voraus!

MfG

Heinz

   
   
   
Zitieren
Bedankt durch:


Nachrichten in diesem Thema
Loses Kabel im Kofferaum - von Heinz_Schloemer - 14.04.2018, 11:44
RE: Loses Kabel im Kofferaum - von Audiolet - 14.04.2018, 12:19
RE: Loses Kabel im Kofferaum - von Peter_Pan - 14.04.2018, 12:34
RE: Loses Kabel im Kofferaum - von Peter_Pan - 16.04.2018, 07:11
RE: Loses Kabel im Kofferaum - von Peter_Pan - 17.04.2018, 09:09
RE: Loses Kabel im Kofferaum - von Peter_Pan - 29.04.2018, 09:44

Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Kofferaum öffnet nicht, Verdeckkasten schliesst nicht richtig Cabifan2.8 1 1.004 29.12.2015, 19:55
Letzter Beitrag: Merlin6100
  [Manuell] Weiß-Gelbes Kabel am linken Kabelbaum Doms 12 3.716 03.03.2015, 06:14
Letzter Beitrag: Kai-8G
  Welches Diagnose Kabel!! und voher bekomme ich die Software ?? online-milo 4 4.129 13.03.2009, 23:26
Letzter Beitrag: online-milo
  Kabel k(R)ampf p.hampe 0 1.214 29.07.2008, 21:11
Letzter Beitrag: p.hampe
  Kabelbruch Heckklappe - woher passendes Kabel? Gerti 19 12.746 25.04.2006, 09:59
Letzter Beitrag: Wofka



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste