Tacho defekt
#1
Habe mein Cockpit mit Tachoscheiben ausgerüstet - sieht auch Klasse aus, nur geht der Tacho nicht mehr, entweder war ich das oder er war vorher schon defekt.

Komisch ist, dass sich auch der KM Zähler nicht mehr bewegt.

Hat jemand einen Tipp?
Zitieren
Bedankt durch:
#2
jepp,hab ich....
vermutlich hast du den stecker vom tacho nicht wieder auf die platine gesteckt. Zwinker
dann geht nix mehr.....wird gerne übersehen...
Killed by Fire..RIP
Fünf Töpfe, roter Deckel,rest Grau..--->Mehr Infos unter CAR
Leider keine LEDs im Vorrat UND TT-Adapter seit 2006 nicht mehr!, daher bitte keine Anfragen mehr! Dickes SORRY! 
[Bild: r5euncp9.jpg]
Zitieren
Bedankt durch:
#3
hmmmm, eigentlich schon, aber irgendwo muss der Fehler ja sitzen, da werd ich wohl nochmal alles zerlegen müssen Da bin ich aber traurig!

Danke
Zitieren
Bedankt durch:
#4
hm,ist wie gesagt meist ein kleiner flüchtigkeitsfehler....
hatte ich anfangs auch immer gerne vergessen.... Rolleyes
den kleinen weissen stecker,der auf den vorderen teil der platine aufgesteckt werden muss,der sollte es sein...
leider heisst das wirklich wieder komplett zerlegen,sonst kommt man da schwer ran.....
bin gespannt.....
gruss,holli
Killed by Fire..RIP
Fünf Töpfe, roter Deckel,rest Grau..--->Mehr Infos unter CAR
Leider keine LEDs im Vorrat UND TT-Adapter seit 2006 nicht mehr!, daher bitte keine Anfragen mehr! Dickes SORRY! 
[Bild: r5euncp9.jpg]
Zitieren
Bedankt durch:
#5
Holli:

Ich hatte es ja nicht geglaubt, aber du hast recht! Einer der 4 Pins (natürlich der hinterste) hat sich von der Platine gerissen und hatte somit keinen Kontakt.
Manchmal ist der Teufel ein Eichhörnchen Smile

Danke für Hilfe
Zitieren
Bedankt durch:
#6
Also mal ne Rückmeldung: Mein Tacho ging nicht mehr, ich hatte ihn ausgebaut, Kontaktspray usw, zusammengebaut, ging aber immer noch nicht. Da hat mir exakt dieser Fred geholfen, kleiner weißer Stecker vergessen. Vielen Dank für den Tip!

Gruß - Christoph
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tacho defekt?! SebastianG 18 9.617 07.12.2019, 21:22
Letzter Beitrag: coupe110
  Tacho Wechsel NiCa 9 57 15.04.2018, 10:27
Letzter Beitrag: Peter_Pan
  Ersatzbirnen Tacho tubesmahler 10 2.017 29.08.2016, 00:05
Letzter Beitrag: c373
  [Bitte] Tacho UN4 Frage DerGoldeneReiter 4 1.294 30.04.2016, 18:16
Letzter Beitrag: Audi-Driver
  [Problem] Tacho spinnt !? ACeee 5 2.269 26.08.2015, 00:36
Letzter Beitrag: Ralf66
  [Problem] Defekter Tacho Tylor 8 2.710 08.05.2014, 17:52
Letzter Beitrag: Mikepower
  Tacho manipuliert niko7 7 2.692 28.02.2014, 16:34
Letzter Beitrag: niko7
  Tacho ausbau Highclass 6 4.162 01.07.2013, 13:09
Letzter Beitrag: bassboss
  Tacho geschrottet??? Typ-44 9 3.337 07.07.2011, 08:15
Letzter Beitrag: bassboss
  Tacho defekt Drive.more 2 3.359 16.03.2011, 20:54
Letzter Beitrag: Drive.more



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste