Themen Beitrag: ColeenBeleuchtung Zusatzinstrumente und Heizungsregler
#21
@Tux

Gruß......................................

....Jawoll Chef! ...Meldung...Ich lach mich wech .......!

......................................Gruß
Audi 300, Bj. 1965, 15'' Stahlfelgen, sonst alles original, hier mit Hardtop...pssst, vielleicht merkt's ja keiner!
[Bild: IMG_8757a.JPG]
Zitieren
Bedankt durch:
#22
Mech schrieb:Können wir gleich am Montag Abend mal schauen... Freu mir schon. Smile
Guten Tag, die Herren.

Wenn Ihr am Montag ein originales VFL-Cab als Vergleichsobjekt benötigt, stelle ich meins gerne zur Verfügung. Ich werde derweil ein Bierchen zischen... [Bild: bierfass00.gif]

Aber nur gucken, nix kaputtmachen! Ich lach mich wech
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:   A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#23
So,

ich habe gestern in Erfurt mal ein originales 99er Cabrio mit originalem Griff geentert und ein
entsprechendes Bild angefertigt.
Die Öffnung befindet sich auf der Fahrerseite und das Vorgehen ist analog zu dem von Lorenz
beschriebenen.

[Bild: SAM_0654.jpg]
Gruß

Markus


[Bild: sig20.jpg]
Zitieren
Bedankt durch:
#24
Hallo,

Vielleicht hilft das hier - klick! Lesen

Uwe
Viele Grüße...
Wibo



Audi Cabriolet 2.6 V6
Link zu Fahrzeugdaten und meinen BildernErst mal was mampfen
[Bild: CIMG0329.JPG]
Zitieren
Bedankt durch:
#25
Guten Morgen.

Die Aussage in der Audi-Anleitung halte ich für Schwachsinn. Wie oben zu sehen ist, haben auch
die neuesten Modelle eine Öffnung für den Schraubendreher. Das ist aus meiner Sicht ein klarer
Fall von "gewusst wie" und eine Zerstörung ist absolut unnötig!
Gruß

Markus


[Bild: sig20.jpg]
Zitieren
Bedankt durch:
#26
Guten Morgen Cabrio-Liebende,

nachdem ich mir leicht verkrümte Finger beim Lampenwechsel der ZI geholt habe (dafür leuchten diese jetzt aber alle wieder), ist plötzlich die Beleuchtung für die Heizungsregler ausgefallen. Vorher gingen aber alle drei Lämpchen. Ist es möglich, daß die Lampen jetzt plötzlich alle ausgefallen sind? Eigentlich nicht, oder?

Grüße

Andreas
Zitieren
Bedankt durch:
#27
Guten Morgen,

war bei mir ähnlich.
1. Lampe getauscht, alles zugeklipst, war die zweite und dritte kaputt.
Letztendlich sind die Lampen i.d.R. aus der selben Serie und haben die gleiche Brenndauer hinter sich. Daher ist es schon wahrscheinlich, dass die gleichzeitig ausfallen.

Aber der Tausch ist hier wesentlich einfacher als im ZI.

Viele Grüße
Andy
Zitieren
Bedankt durch:
#28
Guten Morgen Freunde,

tatsächlich: alle drei Lämpchen von den Heizungsreglern war auf einmal durchgeschmort. Von Heute auf Morgen. Das hätt' ich nicht gedacht. Nun leuchtet wieder alles ordnungsgemäß.

Schönes Wochenende und viele Grüße aus dem morgendlich-sonnigen Halle.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beleuchtung Kontrolleuchten usw. nur mit 10 Volt? Turbo246 4 29 02.05.2020, 12:32
Letzter Beitrag: Turbo246
  [Nachrüstung] LED Beleuchtungsplatine für Heizungsregler prob. Zusatzamaturen Merlin6100 0 16 06.07.2019, 14:38
Letzter Beitrag: Merlin6100
  [Suche] Werte der Widerstände für die Zusatzinstrumente Bo. 2 27 05.02.2019, 23:58
Letzter Beitrag: Bo.
  Zeiger Zusatzinstrumente entfernen... cabriodealer 11 1.575 21.12.2016, 11:36
Letzter Beitrag: cabriodealer
  Referenzwerte Zusatzinstrumente terex75 9 1.804 23.04.2016, 20:53
Letzter Beitrag: Remendy
  Beleuchtung Kombiinstrument spinnt terex75 4 1.691 07.04.2016, 07:38
Letzter Beitrag: terex75
  Zusatzinstrumente Zeiger evtl falsch wieder aufgesteckt Clus 2 5.156 07.05.2015, 18:15
Letzter Beitrag: Clus
  Digitale Uhr Beleuchtung defekt Doppelherz 31 21.471 10.05.2013, 22:18
Letzter Beitrag: Polar300
  Zusatzinstrumente alte version Tauschen gegen neue ? Oliv8 8 6.142 07.02.2013, 07:41
Letzter Beitrag: Langen
  Original KI Beleuchtung sinox87 3 2.799 08.01.2013, 22:05
Letzter Beitrag: sinox87



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste