Hardtop / Verdeckfunktion !!!
#1
[/color]Hallo, hab seit einer Woche ein originales Audi Hardtop drauf (schön in Wagenfarbe).Smile

Soweit alles prima, außer daß das Anschlusskabel für die Heckscheibenheizung am Kabelbaum zu kurz ist.Au Backe

Ich also zum freundlichen und wegen Verlängerungskabel gefragt.
Wollen 46 €s haben. Fand ich ein bischen happig für 10-15 cm Kabel mit Stecker.Nenene

Kollegen angehauen. Der sagt:" Klar, wir verlängern (löten) das."Bääääää

Gesagt getan, Top runter, Verdeck elektrisch hochfahren, nichts tut sich.Da bin ich aber traurig!

Funktionierte bei der Top-Montage noch nach mehrmaligem öffnen des Kofferraums.

Kabelbaum im Kofferraum angeschaut und eine recht unproffessionelle Baumreperatur auf der linken Seite gefunden, die vor den Kabelverbindern schon wieder gebrochen war.Uuups

Also Kabelverbinder abgeschnitten, Stück Kabel eingelöt und Test.
Nichts geht !!

Kabel rechts angeschaut, wirkte auch schon recht geknickt, also Isolierung ab und "Oh Wunder" auch alle Kabel gebrochen.Bin verärgert!

Wieder gelötet.
Test. Nichts geht.

Sicherungen geprüft, alle o.K., trotzdem keine Funktion.Is dat wirklich so?


So, nach der langen Vorrede nun meine Frage:

Kann es sein, das die elektrische Verdeckbetätigung nicht funktionert, weil ich die Aufnahmen für die Hardtopzapfen nicht demontiert habe?

Für Antworten von euch wäre ich, bevor ich auf noch längere Fehlersuche gehe, echt dankbar.

Gruß Ulf
Mit Ski-Mütze(letzter Winter)
[Bild: d2ul-2.jpg];
Die Sklaven von heute werden nicht von Peitschen sondern von Terminkalendern angetrieben!
Zitieren
Bedankt durch:
#2
Hallo Ulf,
hast Du vielleicht den Stecker am Kabel für den Heckscheibenlüfter bzw. die Heckscheibenheizung nicht wieder zusammengesteckt?
Bei mir funktionierte das el. Verdeck auch nicht nachdem ich diese Verbindung gelöst hatte.
Die Hardtopzapfen werden nach meinem Kenntnisstand nicht durch irgendwelche Sensoren abgefragt,
Gruß aus MG
Dieter
Zitieren
Bedankt durch:
#3
Hallo Dieter

Vielen Dank für den guten Tip.
Stecker angesteckt, alles funktioniert wieder einwandfrei.Smile
Und ganz nebenbei hab ich beide Kabelbäume in Ordnung gebracht.

Jetzt steht einer sonnig/luftigen Saison 2009 hoffentlich nichts mehr im Wege.Ganz geschmeidisch...


Wünsche Dir und all deinen lieben ein frohes Weihnachtsfest und ein erfolgreiches, rutschfreies neues Jahr.Erste Sahne


Gruß

Ulf
Mit Ski-Mütze(letzter Winter)
[Bild: d2ul-2.jpg];
Die Sklaven von heute werden nicht von Peitschen sondern von Terminkalendern angetrieben!
Zitieren
Bedankt durch:
#4
Hallo Ulf,
freut mich das ich Dir helfen konnte.
Auch Dir wünsche ich schöne Festtage,
Gruß
Dieter
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Hardtop - SGI - Dichtungen wiegald 8 13.650 26.08.2021, 09:56
Letzter Beitrag: ManuelL
  hardtop aufsetzen DKW1000S delux 6 1.526 03.07.2020, 20:49
Letzter Beitrag: DKW1000S delux
  Hardtop Frage Brosi 4 1.168 07.05.2018, 15:11
Letzter Beitrag: Brosi
  [Problem] Hardtop und Verdeck Ficht 4 2.338 18.09.2017, 11:09
Letzter Beitrag: Bastel
  Möchte Zeichnungen der Audi-Hardtop-Halter erstellen Jürgen Ende 31 23.172 12.07.2017, 19:32
Letzter Beitrag: deluxe
  [Manuell] Hardtop (halter) eddyhd 3 2.570 25.11.2015, 21:07
Letzter Beitrag: Bastel
  Teilenummer Kabelsatz für beheizte Heckscheibe beim Hardtop Djerken207 10 8.230 10.06.2015, 15:23
Letzter Beitrag: Bastel
  Originales Hardtop ist nicht dicht Cabrio-Treiber 6 3.906 23.04.2015, 17:40
Letzter Beitrag: Cabrio-Treiber
  [Suche] Vordere Befestigungsklammer Hardtop mabaensch 4 3.097 31.03.2015, 17:33
Letzter Beitrag: mabaensch
  [Nachrüstung] Hardtop kaufen und Anbauteile derKäufer/Verkäufercabrios tauschen? martens-car 2 2.700 11.06.2014, 19:26
Letzter Beitrag: Bastel



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste