Auto geht einfach aus!?!
#11
Hi

Klingt für mich nach der wegfahrsperre. Überprüf mal das Zündschloss.

Bei mir muss da auch was erneuert werden. Es äussert sich bei mir allerdings so:

Anlassen, geht an, direkt wieder aus. Wenn ich dann direkt probiere zu starten geht er nicht an. Wenn ich aber 10-15sek warte geht er wieder einwandfrei an. Wenn er aus geht blinkt auch das lämpchen der wegfahsperre.....aber evt ist das immer so wenn man ihn zb abwürgt...weiß nicht genau.

lg
Gruß
Patrick, der kein Cabrio mehr besitzt, aber dafür einen MTM S4 BiTurbo Zwinker
[Bild: a574ug57qw17.jpg]

**Alle Rechtschreibfehler sind reine absicht und dienen der Belustigung beim Lesen des Textes**






Zitieren
Bedankt durch:
#12
also wegfahrsperre hab ich keine und falls du den Zündanlassschalter meinst den hab ich letztes jahr getauscht
wer bremst verliert!!!
Zitieren
Bedankt durch:
#13
Servus !!!

Leerlaufregelventil oder Kaltstartventil könnte ich noch in die Runde werfen....
Wobei das Kaltstartventil bei den jetzigen Temperaturen wohl nicht angesteuert wird, oder ?! Rolleyes
Bzgl. des Kaltstartventils... es muss ja irgendwo die Temperatur herkriegen...oder ? Vielleicht ist der Temperaturgeber/fühler dafür im Eimer, so dass es immer angesteuert wird und da es kaputt ist, der Wagen dann Probleme hat anzuspringen und/oder richtig zu laufen.

Vielleicht liege ich auch ganz daneben. Jedoch haben diese zwei Kandidaten mir diesen Winter Probleme bereitet.

In diesem Sinne,
sonniges Wochenende und eine gute Nacht, Zwinker
Flo
EX:
91er 2.3l, L A S E R R O T (EZ 27.06.1991)

Back in Business:
96er 2.8l, LZ5T



[Bild: 242191_3.png]
Zitieren
Bedankt durch:
#14
des wär auch noch ne idee ja aber ich werd jetzt am montag erst mal den hallgeber tauschen und dann werden wir ja sehen
also dann schönes Wochenende noch
lg Uli
wer bremst verliert!!!
Zitieren
Bedankt durch:
#15
Hey Uli,

bevor du den Hallgeber tauscht, suche erst mal gut; das Teil gibt es nur komplett mit Verteiler, und kommt nicht gerade billg her !
Ich hatte mal die gleichen Probleme, und habe gesucht und einiges getauscht (ua auch Hallgeber). Am Ende hatt sich rausgestellt das es die Benzinpumpe war ! Die mögen nicht gerne trocken laufen und gehen gerne mal kaputt.
Ich habe es irgendwann bemerkt als ich hörte das die kurz vor ausfall anfing ein anderes Geräusch zu machen.

Greetz, Rob.
Nach 14 Jahre Fahr- und Schrauberspass sind die GELBEN Nummernschilder vernichtet worden...  Da bin ich aber traurig!  und ist das Auto verkauft. Sorry! Tut mir leid!


Zitieren
Bedankt durch:
#16
evt. auch nen relai das wieder abgekühlt is und soomit wieder konakt bekommen hat? wars richtig heiss inner sonne gestanden?
Zitieren
Bedankt durch:
#17
Wie viele Leute fahren hier eigentlich den Tank leer, bis nichts mehr drin ist.... !? Is dat wirklich so? Is dat wirklich so?

Scheint wohl öfter vorzukommen. Da bin ich froh, dass ich so eine Neurose habe, dass die Nadel immer rechts stehen muss. Ein Nachtanken nach spätestens 200 km ist dadurch garantiert. Big Grin Zwinker


Schönen Sonntag,
Flo


*wo ist die Sonne ????*
EX:
91er 2.3l, L A S E R R O T (EZ 27.06.1991)

Back in Business:
96er 2.8l, LZ5T



[Bild: 242191_3.png]
Zitieren
Bedankt durch:
#18
ja ich weiß das der nicht billig ist deswegen bau ich mir auch nen gebrauchten ein von nem kumpel!
und meine Benzinpumpe hört sich bisher ganz normal an also surrt ganz normal wenn ich zündung anmach.

Des mit dem Relais halt ich jetzt auch eher für ausgeschlossen weil wo ich aus der arbeit raus bin und gefahren bin wars 10 Uhr Abends, aber welches Relais wär dir da in den Sinn gekommen?

Kann dir sagen in Kitzbühel is Sonne wie die Sau Smile
wer bremst verliert!!!
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Noise when starting 2000 2.6 auto. Scotaud 2 21 05.11.2018, 19:07
Letzter Beitrag: Scotaud
  kann ich das Drosselklappenpoti einfach tauschen Det190 1 886 24.07.2014, 17:37
Letzter Beitrag: masterotto
  Ventildeckel vom AAH wird einfach nicht dicht schrauber100100 7 5.112 07.06.2013, 06:30
Letzter Beitrag: schrauber100100
  Auto springt nicht an wenn es warm ist Devil311 10 14.454 07.04.2011, 11:29
Letzter Beitrag: Merlin6100
Exclamation Auto gibt von alleine Gas *Hilfe* TimPeak 14 11.375 02.01.2011, 23:03
Letzter Beitrag: weichheimer
  Auto ruckelt - Lambdasonde? xcelent 8 9.989 17.10.2010, 20:27
Letzter Beitrag: xcelent
  Auto kaputt :( onlyamiga 13 5.581 28.04.2009, 19:17
Letzter Beitrag: onlyamiga
  HILFE !! Motor ging einfach aus. THP22 18 6.870 17.05.2008, 09:33
Letzter Beitrag: THP22
  gas wecknehmen und das auto ruckelt Hotlatino228 14 4.351 01.06.2007, 21:13
Letzter Beitrag: Hotlatino228
  Und aus! - Einfach während der Fahrt safeman 12 3.330 13.04.2007, 19:10
Letzter Beitrag: watcherkb



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste