Themen Beitrag: jogruberHeckklappe verriegelt bei Start des Motors
#1
Hallo,

habe folgendes Problem: Sobald der Motor gestartet wird, verriegelt das Schloss des Kofferraums. Zündung an alleine ergibt kein Problem. Habe bereits beide Kabelbäume der Heckklappe erneuert.

Fahrzeug: Audi Cabrio, Bauj.96, 2,0l, 115PS mit elekrto-hydraulischem Verdeck. Alles original, nichts gebastelt.

Kann jemand helfen???
Zitieren
Bedankt durch:
#2
Ich hab ja als Neuling noch nicht viel Ahnung, aber ich meine gelesen zu haben, dass das so sein muss. Dann kann unterwegs keiner an der Ampel deinen Kofferraum ausräumen.

Also: "It's not a bug, it's a feature" Zwinker.

Wär aber schön wenn das einer der Erfahrenen hier noch bestätigen könnte.

Grüße,
Tiberius aka Micha
Zitieren
Bedankt durch:
#3
Also dann wäre das Auto lernfähig. Wir haben das Auto jetzt 10 Jahre und davon war das 9 1/2 Jahre nicht der Fall...

Hat niemand ein Ahnung, was der Fehler sein könnte???
Zitieren
Bedankt durch:
#4
Hallo,

der Kofferraum wird doch verriegelt sobald man das e.- Verdeck öffnet, oder es nicht komplett geschlossen ist, sollte der Fehler also in diesem zusammenhang zu suchen sein.......denke IchIch finds blöd .


trimy
Wer keine Angst vorm Teufel hat, braucht auch keinen Gott!!!


Audi A6 Avant 1.8 T Quattro ----- Audi Cabrio 2.6
Zitieren
Bedankt durch:
#5
Das habe ich auch gedacht, aber alle für die Verdeckbetätigung relevanten Schaltgeräte un Steuerungen funktionieren ja schon bei "Zündung an". Da verriegelt aber die Heckklappe noch nicht, erst wenn der Schlüssel auf Start-Position steht. In dem Moment regelt ja das X-Entlastungsrelais verschiedene Verbraucher ab. Damit könnte es was zu tun haben. Nur wo anfangen zu suchen???

Bin für jeden fachlichen Tip dankbar.

Gruß jogruber
Zitieren
Bedankt durch:
#6
Huhu,

also mein Kofferraum verriegelt auch automatisch. Ich dachte bisher, dass es ein Feature ist und freu mich drüber, auch wenn ich mehrmals entnerft extra den Schlüssel abziehen musste.

Unter welchen Umständen mein Auto verriegelt weiß ich nicht genau. Bin selber manchmal überrascht, wenn er doch offen ist.

Gruß Manu
Zitieren
Bedankt durch:
#7
Habe gerade gesehen, dass ich selbst den Beitrag nicht mit der Lösung beendet habe (was ich auch bei Anderen nicht sonderlich mag...)

Ein Tipp von ganz anderer Stelle hat geholfen: über Nacht PLUS und MINUS Kabel von der Batterie abklemmen und miteinander verbinden! Danach hat alles wieder richtig funktioniert - und das nun seit 9 Jahren!
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  ZV Heckklappe zu ok aber auf Probleme mr.jaeger007 7 40 28.06.2020, 21:53
Letzter Beitrag: mr.jaeger007
  Kabelbaum Heckklappe Roy 9 54 31.05.2020, 18:03
Letzter Beitrag: DKW1000S delux
  kabelstränge für heckklappe DKW1000S delux 4 19 18.03.2020, 23:40
Letzter Beitrag: DKW1000S delux
  Heckklappe Stellmotor cjgoedecke 0 12 21.11.2019, 09:06
Letzter Beitrag: cjgoedecke
  Loser gelber Stecker in der Heckklappe Georg86 2 21 16.03.2019, 19:46
Letzter Beitrag: Georg86
  [Problem] Heckklappe und Alarmanlage Fahrertüre Grisu1965 0 12 10.10.2018, 09:33
Letzter Beitrag: Grisu1965
  Zentralverriegelung Heckklappe Cab1998 3 29 18.05.2018, 19:44
Letzter Beitrag: Cab1998
  Ersatzteil Kabelbaum Heckklappe Florida Boy 18 2.204 26.11.2017, 13:09
Letzter Beitrag: JoeCotty
  Stellmotor Heckklappe DirkM 3 688 17.08.2017, 13:24
Letzter Beitrag: DirkM
  [Problem] Kabelbaum Heckklappe ausbauen orkmaniac 14 1.437 17.03.2017, 10:57
Letzter Beitrag: Carrera-Racer



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste