Themen Beitrag: PintMcExtremer Leistungsverlust AUDI 2,3 5ender
#21
so guten abend

hab nun heute mein ODB kabel + Adapter für Audi 80 bekommen
das einzigste was ich mit der Software > "Lizensiert" Auslesen konnte
war folgendes.

VAG-COM Version: Auto-Intern 303.2


Fahrzeugmodell: 8C - B4 Audi 80
Scan: 01,02,03,08,15,26

Adresse 03 -------------------------------------------------------
Steuergerät : 4A0 907 379 A
Bauteil : Bremsen-Elektronik
Codierung : 0265100056
Werkstattcode : BB 33837
0 Fehlercodes gefunden:

Skipping Address 15-Airbags

End -------------------------------------------------------


Also das Steuergerät für ABS hat jemand ne ahnung ? das mit dem Blinkcode hab ich jetzt schon paarmal versucht funktioniert aber nicht wirklich
meine prüflampe fängt an zu blinken 2-3 mal ganz kurz und dann is ende hab mir auch schon nen richtigen adapter gebaut Smile
[Bild: n749408230_1897894_3281785.jpg]
Zitieren
Bedankt durch:
#22
Wo ist jetzt deine Frage???
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#23
0 Fehlercodes - is doch schon mal gut gggg
Mein bestes Stück (nach meiner Familie natürlich Zwinker ):

Audi Cabriolet, 2.3 E, NG, Bj. 05/93, laserrot und schwarzes Verdeck,
Stoffaustattung anthrazit (zwischenzeitlich schwarze Kunstlederüberzüge), Sitzheizung, Handschalter,
215er Reifen auf 17 Zoll MAM-Alufelgen (8Jx17 H2), Originalsportfahrwek, Winterreifen auf Stahl,
CD-Radio mit USB, MiniCheck, Sucht-Sound serienmäßig,
Zitieren
Bedankt durch:
#24
Kann ich auch andere Steuergeräte finden ? Oder nur das Abs Steuergerät ?
[Bild: n749408230_1897894_3281785.jpg]
Zitieren
Bedankt durch:
#25
Das Problem kenn ich. Über die Standardmäßige Diagnose ist nur ABS ereichbar. Die K-Leitung vom Motorsteuergerät hatte sich bei mir im dritten Stecker versteckt. Deshalb konnte ich anfangs auch nicht ausblinken... da muss man erstmal draufkommen.Lupe Bin verärgert!
vier Ringe und vier Räder ... mehr braucht ein Cabrio nicht! Grandpa

[Bild: cab2.JPG]
Zitieren
Bedankt durch:
#26
laut plan in auf der Abdeckung ist das aber der weiße stecker Da bin ich aber traurig!
[Bild: n749408230_1897894_3281785.jpg]
Zitieren
Bedankt durch:
#27
(16.02.2010, 16:41)PintMc schrieb: laut plan in auf der Abdeckung ist das aber der weiße stecker Da bin ich aber traurig!

bist Du dabei genau so vorgegangen? NG Fehlerspeicher ausblinken

Wenn dabei die Prüflampe 4x nacheinander jeweils 4x kurz blinkt, dann heisst das: Kein Fehler gespeichert.

Gruss Ingo
Zitieren
Bedankt durch:
#28
so guten tag,

Hat der verfasser des eingangsfreds sein problem behoben?

gruss matze
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Leistungsverlust bei Last Alex051983 3 20 08.11.2018, 23:48
Letzter Beitrag: Normand
  Leistungsverlust oder Normal? KayHam 12 54 30.09.2018, 19:22
Letzter Beitrag: KayHam
  [Problem] Zündaussetzer an versch. Zylindern / Leistungsverlust Frickelman 2 18 26.08.2018, 09:01
Letzter Beitrag: Frickelman
  [Problem] 1.9 TDI Leistungsverlust. Max Unthan 6 925 01.07.2017, 13:37
Letzter Beitrag: Kuddel
  Leistungsverlust B4, 2,3 Liter Bj.93 Mikecgn 16 2.942 24.01.2017, 00:02
Letzter Beitrag: Manuel79
  [Problem] Leistungsverlust am 2,6l V6 nach Zahnriemenübersprung Stanislav Hoerdt 5 3.427 29.09.2014, 20:07
Letzter Beitrag: Stanislav Hoerdt
  [NG] Leistungsverlust ab 4000 U/min jalabia1 7 2.337 21.02.2014, 21:01
Letzter Beitrag: audicab23
  Falschluft erkennen (5ender) dartyy 5 4.704 16.01.2013, 22:49
Letzter Beitrag: Porsche-Doc
  Probleme mit einem 5ender saschaohneH 21 7.019 22.06.2011, 08:28
Letzter Beitrag: rolo
  Leistungsverlust und verschlucken 2.3 NG Felixx 5 7.105 18.03.2011, 19:09
Letzter Beitrag: Felixx



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste