Themen Beitrag: flipp123456Verdeckpumpe geht einfach an (surren)
#1
Hi
ich habe ein Problem mit der Verdeck Pumpe meines Cabrios, wenn man die Zündung einschaltet (nur bei geschlossenem Verdeck) fängt die Pumpe an zu surren und hört auch nicht auf.
Sobald das Verdeck geöffnet ist springt sie nicht an.
Währe super wenn mir jemand helfen könnte.
Zitieren
Bedankt durch:
#2
Hallo Flipp
Was sagt denn der Fehlerspeicher?
Eventuell ist das Steuergerät i.A.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#3
hallo OWE,
im Fehlerspeicher war nix drin. Aber mir ist es mal so vorgekommen als wär die pumpe irgendwie rum gerutscht und seit dem ist das Problem.
Zitieren
Bedankt durch:
#4
Was soll das heissen? "rumgerustcht"
Schau doch mal nach. Bei der Gelegenheit gleich mal den Ölstand prüfen.
Wenn Markus alias Mech Zeit hat wird er dazu sicherlich mehr sagen können.
Derweil lies dir mal das hier durch.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#5
es hat sich auf alle fälle angehört als würde etwas auf blankem metall gegen die seitenwand rutsche/ schlagen
Geistesblitz!!!
bin heute mit dem Auto gefahren und mir is aufgefallen dass das surren anfangs da war, doch nach einer rasanten Linkskurve weg war, nach der nächsten Kurve wieder da war. Dass kann doch nur heißen, dass es sich um einen Wackelkontakt bzw. Scheuerstelle in nem Kabelbaum handeln kann.
Lieg ich da richtig?
Zitieren
Bedankt durch:
#6
Moin,

wenn das Dingen nicht fest montiert ist, kann man sich da alles Mögliche vorstellen. Gibt's einen Grund, warum das so ist?

Die Pumpe dient auch als Tilgergewicht, kann aber ihre Arbeit nur verrichten, wenn sie in ihrer Aufhängung montiert ist.

Also festmachen, und dabei schauen, was blank gescheuert ist Grandpa
Gruss aus Nordwest!

Peter Ganz geschmeidisch...
Zitieren
Bedankt durch:
#7
Das könnte die gleiche Scheuerstelle wie bei mir sein. Führte bei mir zum Kabelbrank und zu ner Rechung von ~9.000€. Such mal nach "Sitzheizung mal anders".
Alle, die pauschalisieren, sind doof!
[Bild: ani.gif]
Zitieren
Bedankt durch:
#8
Moin flipp,

schließe mich den Vorrednern an. Ich würde dringend empfehlen, die Pumpe auf korrekten Sitz zu überprüfen. Ebenso würde ich den gesamten dahin führenden Kabelbaum einer Inspektion unterziehen. Dazu gibt es diese und auch jene Tipps in der FAQ.

Ich würde damit nicht mehr allzulange warten...
sonnige Grüße
[Bild: lorenz.gif]

[Bild: weber-smiley.gif]Webern statt Grillen! 
Reissdorf statt Düsseldorf!
Selber schrauben statt über die Werkstatt ärgern!
...und alles unter 2,6 Liter ist Steuerhinterziehung!


[Bild: RDGA2013_sig.JPG]
©-Hinweis: Die Inhalte dieses Beitrags (Text und Bilder) unterstehen der GNU FDL/Copyleft.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Relais Verdeckpumpe spider0709 4 19 15.04.2018, 18:37
Letzter Beitrag: spider0709
  [Info] Heckscheibe polieren: Was geht...und was nicht geht...! Don Krypton 23 10.855 07.04.2014, 20:19
Letzter Beitrag: wiegald
  Verdeckpumpe hinüber ? sasa-nf 20 4.756 25.07.2013, 16:20
Letzter Beitrag: sasa-nf
Exclamation Verdeckpumpe springt nicht an Basti89 11 3.009 12.05.2013, 18:51
Letzter Beitrag: Basti89
Exclamation Verdeckpumpe wiwawusel 25 12.581 08.10.2012, 04:45
Letzter Beitrag: Mech©
  Verdeckpumpe zerlegt wundi 9 3.705 25.09.2012, 20:26
Letzter Beitrag: wundi
  HLP 22 für Verdeckpumpe? Mutzenbacher 3 2.892 04.05.2012, 14:59
Letzter Beitrag: Don Krypton
  Verdeckpumpe ulhageri 2 2.346 29.11.2011, 20:05
Letzter Beitrag: ulhageri
  Verdeckpumpe hat Masseproblem Sascha0504 18 7.625 04.08.2009, 10:46
Letzter Beitrag: Tux
  Eine gebrauchte Verdeckpumpe. stepnogorsk 10 5.611 26.02.2007, 00:14
Letzter Beitrag: Mech©



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste