Themen Beitrag: -Mauri-Typ89, NG 5 Zylinder, 98kW, Bj. 1993 - Ölkontrollleuchte / Problem
#31
Wenn ich mal jetzt nicht zu spät bin......Thema schon erledigt?
Ich hatte bis eben auch das Problem.......offentsichtlich immer wenn der Motor warm ist (Öl bei 90/100 Grad) und ich beschleunigte kam bei ca 3100 U/min die Kontrolllampe.

ich habe mir den Stecker des oberen Schalters nochmal angeschaut. Da sind ja 2, ein rechteckiger (der gibt dem Zusatzinstrument Meldung über den Druck) der Andere also.
Beim Abziehen kam der mir och sehr locker vor, also befestigt. Dann den Spritzschutz richtig drüberziehen, über beide Stecker (dabei hatte ich Angst, dass ich das blau/weisse Kabel abknicke)

4 Fahrten in denen ich oft beschleunigt habe, war die Kontrolllampe ruhig.......also zum Schutz nochmal den Stecker (im gesteckten zusatnd) gegen Masse (mit extra Kabel)....Kontrolllampe Meldet...also scheint das Kabel nicht gebrochen zu sein, ergo:
Mein Problem ist gelöst ~freu~

Vielleicht hilft es ja jemandem!

Bis denne
Kai
Zitieren
Bedankt durch:
#32
Oder auch nicht Huh 

Ölkontrolllampe leuchtet Summer tönt, alles bi 3100 u/min. Nicht immer, aber oft..... Innenleuchte geht auch nur ab und zu mal, meistens wenn ich aussteige, am nächsten Morgen ist Sie dann wieder tot Bin verärgert! 

Jetzt suche ich die Massepunkte beim Cab., 2,3 NG 1992. Weiss jemand wo die sitzen und noch besser, weiss jemand, wie ich da ran komme und wenn möglich, wie die im Original aussehen müssen?
Zitieren
Bedankt durch:
#33
Sorry Leute, ich hatte vergessen, dass Thema abschliessend zu kommentieren. Mein Problem mit der Öldruckkontrolllampe und dem Summer bei exat 3100 u/min ist gelöst.
Es waren 2 Fehler. 1 Der Öldruckschalter unten (1 polig, weisser Kunstoffring) und das Minichecksystem.
Nachdem der Boschdienst mir den Schalter getauscht hatte, leuchtete die Lampe im Kombiinstrument immer noch auf. Ich musste dann noch ein Minicheck kaufen und mein Problem war gelöst.

Jupp, dazwischen lagen 10 lange Monate mit Streit mit dem Verkäufer, nachreparatur des Verkäufers (wobei mir ein Schalter mit braunem Kunstoffring eingebaut wurde Bin verärgert! ), Kabelprüfungen, Tachowechsel, tauschen des falschen Schalters (braun) mit einem neuen , richtigem Schalter, Kabel neu Crimpen und schliesslich (eher aus versehen) noch ein neues Minichecksystem.
Nun läuft alles seit einem Jahr ohne Probleme!!!!!

Eine lange Reise, aber was willste machen Hoffentlich sieht mich keiner 

Fazit: Manchmal sitz der Teufel mit Dämon drin Smile 
LG
Kai
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ölwanne für 5-Zylinder NG xibalba01 0 10 16.09.2018, 12:51
Letzter Beitrag: xibalba01
  [ADR] Probleme am 4. Zylinder ixxi 7 794 25.06.2017, 12:47
Letzter Beitrag: dv60ssn
  [AAH] 2.8 V6 läuft anfangs nur auf 5 Zylinder ManuelL 9 1.715 05.08.2016, 16:13
Letzter Beitrag: ManuelL
  [NG] Ölkontrollleuchte blinkt bei warmen Motor. DaveID 16 1.387 23.05.2016, 16:43
Letzter Beitrag: Lord of the Rings
  [NG] vermutlich Zylinder ausgefallen während der Fahrt AudiSN 36 4.317 11.04.2016, 13:02
Letzter Beitrag: Gecko_B8
  [ABC] Klackern Zylinder rechts hinten an der Spritzwand ckone 7 2.669 01.02.2015, 09:24
Letzter Beitrag: phoebuz
  [NG] Startverhalten 2.3l 5 Zylinder doktor-thomas 5 2.444 18.10.2014, 12:50
Letzter Beitrag: Manuel79
  Ölkühler Audi 5 Zylinder NG ak271 17 11.032 20.05.2014, 13:32
Letzter Beitrag: Ralph
  5 zylinder kompressor umbau Florian5ender 12 8.916 17.02.2014, 15:38
Letzter Beitrag: Florian5ender
  Keilriemen 2,3E 5 Zylinder Baujahr 92 linuxstevie 1 1.498 06.05.2013, 14:55
Letzter Beitrag: Owe



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste