Themen Beitrag: GrappaABC ruckelt im Teillastbereich bei ca. 2000 1/min - Warum?
#1
Exclamation 
Moin Freunde,

Ich brauche bitte einmal Eure Mithilfe bei einem akuten Problem mit dem Antrieb meines 2.6er V6. Das unten näher beschriebene Phänomen habe ich seit längerem (ca. 2 Jahre), aber nun wird es immer stärker und stärker... daher "akut". In den zwei Jahren sind schon einige Reparaturen und Wartungen gelaufen, die das Problem aber allesamt nicht gelöst haben. Bislang war das auch nicht so dramatisch, aber jetzt wirds irgendwie dringender, weil das Phänomen ziemlich deutlich und unangenehm wird....

(Randbemerkung: Das Thema hatte ich neulich schon mal kurz in einem Thread über die Motorlager angerissen, bin aber mittlerweile der Meinung, dass es besser wäre nochmals grundsätzlich über die Problematik zu sprechen um nicht von vornherein Lösungen auszuschließen bzw. nur in Richtung Motorlager zu denken...)

Mein Sorgenkind:
2.6er V6 (ABC) aus EZ 4/1997, Handschaltgetriebe, ~207.000km, 1. Abgasanlage, (meines Wissens) 1. Kupplung und Zylinderkopfdichtungen, regelmäßig gewartet

Problembeschreibung:
Ruckeln oder ungleichförmiges Drehmoment im Drehzahlbereich von 1800-2000 1/min.
Das Phänomen fühlt sich an wie ein unrundes Rad oder eine Unwucht oder wie wenn man eine wellige Straße befährt. Es ist ein deutliches, periodisches Schütteln mit relativ niedriger Frequenz zu verspüren. Das Fahrzeug als ganzes wird geschüttelt, im Lenkrad, dem Schaltknüppel und in den Pedalen ist einzeln nichts zu spüren. Ich habs (noch) nicht gemessen, scheint aber so um die 10 - 20 Hz zu liegen. Die Ungleichförmigkeit ist nicht abgehackt oder stochastisch, sondern schön gleichförmig und "wellig".
Es tritt mit unterschiedlicher Stärke im Prinzip in allen Gängen auf. Am besten ist es zu provozieren in Gang 2, 3 und 4. Im 1.und 5. ist es nur sehr schwach, aber wie ich meine auch vorhanden.
Das Phänomen tritt nur unter Last auf (Kupplung geschlossen). Es erscheint beim Teillast-Beschleunigen (nicht bei Volllast) oder bei leichter Bergauffahrt oder bei Motorbremse (eingekuppelt, keine Spriteinspritzung / Zündung).
Es tritt gleichermaßen in Geradeaus- und in Kurvenfahrt auf. Ausserdem ist die Straßenoberfläche im Prinzip egal. Selbst auf ganz ebenen Flächen entsteht es.

So, aus den Infos mal eine kurze, erste Analyse mit der Bitte um Korrektur / Ergänzung / Diskussion:
1) Das Phänomen ist zunächst mal NUR von der Motordrehzahl abhängig. Raddrehzahl und damit die Fahrgeschwindigkeit scheiden aus, da es in allen Gängen auftritt.
Daraus leite ich ab: Es ist ein Problem im / am Motor oder zwischen Motor und Getriebe.
Es ist wohl eher kein Problem an den Reifen / Felgen / Naben / Antriebsachsen. Nebenbei wird dies durch die folgende Beobachtung unterstützt: 15" Winterreifen auf Stahl und 17" Sommerreifen auf Alu zeigen auch beide das Phänomen.
2) Zündungsprobleme, Nebenluft und Spritversorgung sind meines Erachtens auch eher auszuschließen, da das Phänomen auch in der Schubabschaltung (Motorbremse = keine Zündung und Einspritzung) auftritt. Oder habe ich da was übersehen?
3) Es passiert nur unter Last und bei geschlossener Kupplung.
Beim Betrieb des Motors im Leerlauf und im Stand = Kupplung geschlossen, kein Gang eingelegt, lastfrei gibt es das Phänomen NICHT.
Beim Fahren innerhalb der Parameter die das Phänomen auslösen und dann plötzlichem Öffnen der Kupplung unter Beibehaltung der Motordrehzahl = Kupplung offen, aber Getriebe / Rad / Wellen / Motor noch in Rotation, nur die Last ist weg, ist das Phänomen weg.
Könnte dies ein Hinweis auf die Kupplung oder angrenzende Bauteile sein?
4) Die relativ tiefe Frequenz des Phänomens könnte auch auf ein Schütteln des gesamten Motorblocks in seinen Gummilagern hinweisen. Diese Lager sind üblicherweise als Hydrolager ausgeführt (linkes und rechtes sind Hydros) und die haben (aus dem Kopf - müsste ich nochmals genau nachforschen) ihren speziellen Dämpfungsbereich etwa so bei 5-15 Hz.

--> Bleiben aus meiner Sicht folgende beiden Verdachtsfälle:
a) Zweimassenschwungrad (ZMS) (z.B. Feder gebrochen, Reibdämpfer abgenutzt) --> würde man aber ggf. an Klappergeräuschen im Leerlauf merken müssen, oder?
b) Motorlager defekt. Hydros ausgelaufen / trocken, Gummis runtergenutzt

Weshalb ich den ganzen Sermon hier schreibe wird evtl. klar, wenn man sich mal eben vor Augen hält, was die beiden vermuteten Baustellen kosten sollen (nur Material):
a) ZMS ~650 EUR, Kupplungssatz ~200 EUR, diverse Kleinteile / Dichtungssatz Kurbelwelle ~ 50-100 EUR --> 950 EUR
b) 2x Motorlager (Hydros) je ~195 EUR, 2x Getriebelager (keine Hydros) je ~70 EUR, Kleinteile, Schrauben & Co. ~100 EUR --> 630 EUR

Also, ich hoffe, dass jemand von Euch sowas schon mal in ähnlicher Form hatte und meinen Verdacht bestätigen oder dementieren kann, damit ich nicht sinnlos viel Geld ausgebe. Über Tipps zur Diagnose (wie testet man z.B. ein ZMS oder Gummilager, oder, oder...) bin ich auch sehr dankbar.
Irgendwelche anderen Ideen, was es sein könnte? Falls ja, was und wie testen?
Hat jemand von Euch aus der Nähe Köln oder Aachen das beschrieben Phänomen schon mal gehabt bzw. Ahnung wie man ZMS und Co. testet? Könnte sich einer mein Sorgenkind bzw. das Phänomen ggf. mal anschauen?

Danke im Voraus!
sonnige Grüße
[Bild: lorenz.gif]

[Bild: weber-smiley.gif]Webern statt Grillen! 
Reissdorf statt Düsseldorf!
Selber schrauben statt über die Werkstatt ärgern!
...und alles unter 2,6 Liter ist Steuerhinterziehung!


[Bild: RDGA2013_sig.JPG]
©-Hinweis: Die Inhalte dieses Beitrags (Text und Bilder) unterstehen der GNU FDL/Copyleft.
Zitieren
Bedankt durch:
#2
Hallo Lorenz
Bist du dir ganz sicher dass dein Benziner schon ein ZMS hat?
Die Symptome deuten fast ausschliesslich auf einen Schaden am ZMS hin, aber dann würde er auch im Stand recht unruhig laufen.
Mehr als deine 2 Gruppen von Verdächtigen fallen mir dazu auch nicht ein.
Hast du schonmal auf der Bühne den Lastwechsel getestet und dabei die Lager beobachtet?
Auch die Lager des Aggregateträgers sollten dabei unter die Lupe genommen werden.

EDIT: Ein Gedankenanstoß wäre noch ZZP Verstellung und Klopfsensor.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#3
Moin Owe,

danke für die schnelle Antwort.

Ja, beide V6 BEnziner haben ein ZMS. Geht eindeutig aus den technischen Daten und aus dem Teilekatalog hervor.
Unruhig im Stand kann man jetzt nicht direkt sagen, müsste ich mal mit einem definitiv intakten 2.6er vergleichen.
Lastwechsel / Lager anschauen steht an, habe aber z.Zt. keinen geeigneten zweiten Mann für das Experiment. Vielleicht am WE.
ZZP Verstellung geht meines Erachtens beim ABC vollelektronisch. Also Unterdruckdose / mechanische Verstellung etc. gibts da nicht. Insofern wüsste ich nicht, wo man da konkret suchen sollte.
Zu den Klopfsensoren kann ich nur sagen: Es gibt pro Bank einen, aber bei mir sind beide sind inaktiv. Das Steuergerät wertet sie schlicht nicht aus. Das ist ein Programmierfehler, der in einigen Steuergeräten mit spezieller Baureihennummer "serienmäßig" vorkommt. Das ja man doof Link
Das Ruckelphänomen ist ja nicht immer schon dagewesen, das Steuergerät ist aber seit jeher dasselbe.
...Ergänzung zum Thema Klopfregelung:
Link zu einem interessanten Beitrag in Motortalk.
sonnige Grüße
[Bild: lorenz.gif]

[Bild: weber-smiley.gif]Webern statt Grillen! 
Reissdorf statt Düsseldorf!
Selber schrauben statt über die Werkstatt ärgern!
...und alles unter 2,6 Liter ist Steuerhinterziehung!


[Bild: RDGA2013_sig.JPG]
©-Hinweis: Die Inhalte dieses Beitrags (Text und Bilder) unterstehen der GNU FDL/Copyleft.
Zitieren
Bedankt durch:
#4
Moin Lorenz,

wenn Du mal einen Vergleichs-ABC brauchst - melde Dich einfach! Gibt' auch 'ne Tasse Kaffee dann - und - wenn's Wetter passt, 'ne Runde im QP Big Grin

Angebot steht,
Bastian
[Bild: attachment.php?aid=3763]
Zitieren
Bedankt durch:
#5
Moin Bastian,

coole Idee. Bin gerade in AC, aber im Prinzip schon wieder auf dem Weg nach K. Also entweder kurzfristig heute Abend oder eventuell kommende Woche / kommendes WE?
Wetter soll dann ja hoffentlich auch wieder besser werden... Big Grin

...auf jeden Fall schon mal Danke fürs Angebot. Erste Sahne
sonnige Grüße
[Bild: lorenz.gif]

[Bild: weber-smiley.gif]Webern statt Grillen! 
Reissdorf statt Düsseldorf!
Selber schrauben statt über die Werkstatt ärgern!
...und alles unter 2,6 Liter ist Steuerhinterziehung!


[Bild: RDGA2013_sig.JPG]
©-Hinweis: Die Inhalte dieses Beitrags (Text und Bilder) unterstehen der GNU FDL/Copyleft.
Zitieren
Bedankt durch:
#6
Hallo zusammen,
was war denn bei dem Problem hier rausgekommen?

Ich habe bei meinem 1995er 2,6er Cabrio einen unrunden Leerlauf (hört sich auch fast wie Zündaussetzer an). Außerdem ruckelt es sehr stark beim leichten beschleunigen von 1200-2000 Umdrehungen . Vor Allem zu spüren im 5. Gang.

- Fehlerspeicher zeigt keine Fehler an
- Zahnriemen, Zündkerzen,... habe ich bei 130TKM gewechselt (jetzt 163TKM)
- Spritmehrverbrauch habe ich bisher nicht festgestellt - im Schnitt ca. 9l
- optisch erstmal nichts auffälliges zu sehen
- ich fahre seit fast 2 Jahren E10

Könnt ihr mir einen Tipp geben wo ich bei der Fehlersuche ansetzen könnte?

Gruß aus Nordhessen
Zitieren
Bedankt durch:
#7
Hallo,

da gibt es eine Menge an Möglichkeiten, aber die Klopfsensoren sind ganz heiße Kandidaten.

Wenn du mehr über die Motorsteuerung wissen möchtest lade dir das hier mal runter!

http://www.volkspage.net/technik/ssp/ssp/SSP_150.PDF


Gruss



1992er NG auf Borbet LS 18" - schwarze Schönheit, mit manuellem Verdeck
Zitieren
Bedankt durch:
#8
Hallo Grappa,

hatte auch Probleme im Teillastbereich und mein ABC lief wie ein "Sack Nüsse." Da bin ich aber traurig!
Natürlich keine Fehlermeldungen im Steuergerät abgelegt. Zufällig bin ich dann drauf
gekommen: Fehlluft, aber nicht bei jeder Drehzahl.

Übeltäter: der "Gummiwinkel" aka Hundebein, der oben auf der Drosselklappe sitzt und in den
die Plastikleitung vom Motorsteuergerät geht. Dieser Winkel hatte genau unten im Knick
einen Riss, der sich bei gewisser Drehzahl durch die Vibrationen erst öffnete und so die Probleme
verursachte.

Test: Einfach mal im Leerlauf etwas dran wackeln bzw. nach oben ziehen.

Das Ersatzteil gab es damals nicht mehr, könnte aber heute wieder verfügbar sein. Ich habe mir
einfach mit einem Stück Schlauch geholfen mit 4 mm Durchmesser.


Viel Glück und Grüße,

Alex
Zitieren
Bedankt durch:
#9
Hi ,

wir hatten ähnliche Symptome bei ´nem 911er,das gleiche wie bei Dir mit dem Ruckeln...,allerdings untermalt von einer Geräuschkulisse á la Strassebahn.
Es klang als wäre im Getriebe ein Lager lose.Nach dem ablassen und prüfen vom Getriebeöl bemerkten wir Späne und verhältnismäßig hohen Abrieb.
Ursache war dann zu hohes Flankenspiel am Differenzial. In unserem Fall war es schon "inne Fritten".Nach dem Tausch vom Diff war wieder alles im Lot...evtl. schaut auch mal in diesem Bereich....ein Ablassen und Prüfen vom Getriebeöl könnte evtl.schon Aufschluss geben  Lupe
Mit freundlichen Grüßen aus REcklinghausen- / Best regards / Yoroshiku onegaishimasu Timo N. (aka Porsche-Doc)

....PS:"Cabriofahren schärft die Sinne...."...

[Bild: crmeh66rusokczy92.jpg]
*Audi Cabrio 2,8 E (Kaktusgrün perleffekt) full Sun Line und viel mehr,18Zoll +5-Loch-Umbau,BN-Pipes,TT-Spiegel,VSI-Gasanlage ....und..bla...bla...bla....
*Audi Cabrio 2,3 E (MKB:NG)* (Indigo-blau)**--verkauft--**
*Audi Cabrio 2,3 E (MKB:NG)* (ming-blau)<-- -im Audi-Himmel-**
*Audi A6-2,6 S-Line Avant (MKB:ABC)*(ming-blau)



Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ADR] Motor ruckelt nach Rückwärtsgang Benz 16 1.027 19.03.2018, 09:03
Letzter Beitrag: coupe110
  [Problem] Motor ruckelt nach Start DZM schwankt Zazoo 4 1.933 20.09.2016, 12:32
Letzter Beitrag: Käptn Haddock
  Motor ruckelt Matze77 2 1.679 26.07.2014, 17:32
Letzter Beitrag: Melanie82
  [ABC] Motor ruckelt im Gasbetrieb Converterrier 3 1.361 04.06.2014, 20:43
Letzter Beitrag: zenkerd
  TDI Ruckelt bei knapp über 1000U/min kickbusch 21 4.153 16.04.2014, 11:08
Letzter Beitrag: Maveric
  2.3 NG? ruckelt bei teillast svenj 9 5.862 10.01.2014, 09:19
Letzter Beitrag: svenj
  [AAH] [geteilt] Motor ruckelt, Leistungsabfall, unrunder Lauf, Ratlosigkeit Mayo15 1 2.737 06.01.2014, 11:57
Letzter Beitrag: Tux
  [NG] Ruckelt warm Note 13 4.183 10.11.2013, 16:42
Letzter Beitrag: Note
  Problem mit dem Auspuff beim 1.8 Bj. 2000 AbrigoRojo 3 4.355 15.09.2013, 21:40
Letzter Beitrag: AbrigoRojo
  Automatikgetriebe ruckelt immer bei ca 50km/h Michael2706 4 3.364 24.08.2013, 00:55
Letzter Beitrag: ahaspharos



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste