Themen Beitrag: Devil311Auto springt nicht an wenn es warm ist
#11
(02.03.2011, 05:43)Devil311 schrieb: danke ich schau heut nach der arbeit gleich mal ob ich finde wo die falschluft herkommt.

Wo sollt ich den besonders drauf schauen?

Den langen Schlauch, den Kurzen Schlauch zum Leerlaufventil
2 x Dichtringe an den Einspritzdüsen den Dicken und den Kleinen
2 x Dichtringe an den Einspritzhülsen
Obere Ansaugrohrdichtung
Den kleinen Verschlussnippel an der Drosselklappe
Die große Lufthutze über dem Mengenteiler
Alle Schläuche auf Undichtigkeiten/ Risse Kontrollieren

Bei Laufenden Motor kannst du :
die Einspritzventile, Drosselklappe, oberes unteres Ansaugrohr und die Ansaughutze mit Bremsenreiniger absprühen, wenn keine Motorreaktionen (schütteln ausgehen zylinderaussetzer), dann alles Dicht! Ansonsten genauer die Bauteile genauer auf Undichtikeiten untersuchen bei laufenden Motor auf ein Zischgeräusch achten!

Ich hoffe dir damit helfen zu können wenn du das Problem noch nicht gelöst hast!

Ansonsten wäre es nett wenn du den anderen hier deine Lösung mitteilst damit sie dauraus lernen können und man sich nicht weiter den Kopf zerbricht um dir zu helfen.

Grüße
Leben und Leben lassen.Da gebe ich erst richtig Gas!
The best in the life ist Cabrio drive

[Bild: cabsr9nm134lj2.jpg]

Mein kleiner klickt hier -->Audi Cabriolet
Meine dicke klickt hier --> Honda Seven Fifty
Meine kleine klickt hier -->ZXR400

Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [AAH] Motor springt nicht mehr an Grisu1965 20 90 Vor 4 Stunden
Letzter Beitrag: Grisu1965
  Noise when starting 2000 2.6 auto. Scotaud 2 21 05.11.2018, 19:07
Letzter Beitrag: Scotaud
  [ABK] Startschwierigkeiten kalt und warm, rußt beim Anlassen Ciwa 0 10 31.08.2018, 20:18
Letzter Beitrag: Ciwa
  Motor geht aus wenn warm - Kurbelwellensensor ? condor 19 80 12.06.2018, 15:18
Letzter Beitrag: condor
  [NG] Springt manchmal schlecht an NiCa 3 43 03.04.2018, 15:36
Letzter Beitrag: Manuel79
  [ADR] Wagen springt nach dem Volltanken nicht mehr an Jangow33d 3 1.675 17.12.2017, 15:54
Letzter Beitrag: Jangow33d
  [NG] (Automatik) springt schlecht an SommerImRevier 2 1.187 22.09.2017, 15:26
Letzter Beitrag: SommerImRevier
  [ABC] Motor springt nicht an wenn er warm ist gotcha22de 15 7.992 09.01.2017, 17:19
Letzter Beitrag: Wibo
  [Problem] Motor springt nicht an krümel 3 1.127 21.07.2016, 20:50
Letzter Beitrag: 5zylinderbastler
  Motor ABK geht aus wenn er warm condor 5 919 11.07.2016, 10:38
Letzter Beitrag: Tux



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste