Themen Beitrag: fremdermann1Tacho und Kombiinstrumente ausgefallen
#1
Hallo.
Ich fahre einen '94er 2.6er. Habe jetzt im Winter den Wärmetauscher wechseln müssen.
Beim Zusammenbau musste ich leider feststellen, dass der Tacho nicht mehr funktioniert. Hatte vor einigen Tagen einen neuen gekauft, weil bei meinem alten die Scheibe gerissen ist.
Allerdings bekommt weder der neue noch der alte Tacho nen Signal. Auch die Kombiinstrumente gehen nicht... Sicherung ok.
Habt ihr ne Idee was das sein kann?

Weiteres Problem, die Beleuchtung der Fensterheber auf der Fahrerseite leuchten durchgehend, habt ihr ne Idee, was das sein kann?

Beste Grüße und vielen Dank für hilfreiche KOmmentare
Ansgar
Zitieren
Bedankt durch:
#2
(21.12.2011, 18:44)fremdermann1 schrieb: [...]

Weiteres Problem, die Beleuchtung der Fensterheber auf der Fahrerseite leuchten durchgehend, habt ihr ne Idee, was das sein kann?

Beste Grüße und vielen Dank für hilfreiche KOmmentare
Ansgar

Das ist völlig beabsichtigt...ist bei mir auch so...einzig und allein der FH-Schalter auf meiner Beifahrerseite scheint einen wackler zu haben.

Gruß Manny
Gruß Manny
[Bild: Audi_66-1-klein.jpg]

Veränderungen:
FL-Stoßstange vorn und hinten; Boschmann und Hifonics Lautsprecher samt Verstärker; Audi Navigation Plus DX mit TMC-Box, Multi-Media Interface, Dietz 1212/B, Zemex DVB-T D90 2G, Parrot CK3100; ZV-Panikschalters im Türgriff; Sportlederlenkrad mit Kombi aus gelochtem u. glattem Leder sowie Daumenauflagen u. unten abgeflacht; TFL in den Nebelscheinwerfern; Nachrüstung der DE-Scheinwerfer; Nachrüstung einer Scheinwerferreinigungsanlage; 12V Steckdose im Kofferraum

geplante Änderungen:
Wärmetauscher wechseln
Zitieren
Bedankt durch:
#3
Hallo
stimmt so nicht.
Die FH leuchten nur ca 30sek nach.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#4
Dann achte ich mal drauf vllt geh sie ja noch aus, war nur erstmal verunsichert deswegen -.-
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tacho defekt?! SebastianG 18 9.622 07.12.2019, 21:22
Letzter Beitrag: coupe110
  Tacho Wechsel NiCa 9 57 15.04.2018, 10:27
Letzter Beitrag: Peter_Pan
  Bordcomputer komplett ausgefallen, keine Anzeige Mike3.80 20 18.909 25.08.2017, 09:16
Letzter Beitrag: DirkM
  Ersatzbirnen Tacho tubesmahler 10 2.017 29.08.2016, 00:05
Letzter Beitrag: c373
  [Bitte] Tacho UN4 Frage DerGoldeneReiter 4 1.294 30.04.2016, 18:16
Letzter Beitrag: Audi-Driver
  [Problem] Kombiinstrument ausgefallen Simse 4 1.394 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  Minicheck und Lichtsummer ausgefallen WaMpInGmAn 7 5.235 22.10.2015, 20:55
Letzter Beitrag: WaMpInGmAn
  [Problem] Tacho spinnt !? ACeee 5 2.269 26.08.2015, 00:36
Letzter Beitrag: Ralf66
  [Problem] Defekter Tacho Tylor 8 2.710 08.05.2014, 17:52
Letzter Beitrag: Mikepower
  Tacho manipuliert niko7 7 2.692 28.02.2014, 16:34
Letzter Beitrag: niko7



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste