Themen Beitrag: ManurixHydraulik Öl Elektr. Verdeck läuft aus
#21
Hallo Tux,

vielen Dank für die zahlreichen Fotos. Leider haben ich aber auf denen nicht dieses Gummiteil gesehen.
Der freundliche Audi Teiledienst Mensch meinte, es wäre das Magnetventil?!
Ich versuch dir mal ein Foto zukommen zu lassen.

gruß
manu

Es ist das Teil was unter "Inspected" ist

Hallo Tux,

ich hab´s doch entdeckt. Auf dem 25. Foto von dir sieht man das Teil.
Was ist das & wie kann man es reparieren??

gruß
manu


Angehängte Dateien Thumbnail(s)
   
Zitieren
Bedankt durch:
#22
Hallo Manu

Also Magnetventile sind die oberen 8 Metallzylinder.
Den Gummi Pömpel am Messingblock/Pumpengehäuse halte ich schlicht für einen Anschlagpuffer. Das müsste sich bei näherer Ansicht ergeben.
Das heisst die Ölquelle ist weiter oben. Motor oder ein Magnetventil.

MfG
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#23
Ich hab mir jetzt LecWec gekauft und zum Hydrauliköl dazu gegeben. Bis jetzt ist alles dicht.
Trotzdem vielen DANK an alle die mir geholfen haben.
Zitieren
Bedankt durch:
#24
Hallo,

ich muß mich erstmal bei den vielen Fachkundigen Usern BEDANKEN die mir in den letzten 2 Jahren gute Tips beim reparieren gegeben haben.

Diesmal habe ich ein Problem mit der Hydraulikpumpe des Verdecks. Da läuft irgendwo Öl aus. Ich habe mir auch schon mal die Mühe gemacht und die Pumpe ausgebaut, aber nichts entdecken können. 
Das ist Arbeit für einen der Vater & Mutter erschlagen hat  Bääääää . Ich habe gerade in einer Zeitschrift gelesen, das die Zylinder der Pumpe gerne mal undicht werden? Ist da was dran an der Aussage?
Kann man die Austauschen? Falls ja, muß ich dafür meinen Bausparvertrag auflösen oder ist das mit schmalen Geldbeutel zu beheben?

Schon mal vorab Danke für eure Antworten.

gruß
manu
Zitieren
Bedankt durch:
#25
Moin Manu ,

wie hast du denn gemerkt das die Pumpe undicht ist ?
Öl an der Pumpe oder "nur" im Pumpenbereich ?
Sollte es im Bereich sein besteht die Möglichkeit das der Zylinder vom Verdeck oben einen weg hat .
Bei Thorsten war es die Dichtung am Vorratsbehälter .
Da gibt es ein Rep.-Satz dafür .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 ,Cabrio 2.6 '95 ,Cabrio 2.8 '98 ,  V8 3.6 '89 , Wintertransporter : A4 B5 1.9 TDI `98 , 


Zitieren
Bedankt durch:
#26
Hallo Jörg,

auf dem Reserverad Boden ist Öl auf der Seite wo die Pumpe sitzt. Man kann auch fühlen das die Pumpe verölt ist. Ich hab nur nicht entdeckt wo das Öl austritt.
Der Behälter ist dicht.
Die Pumpe funktioniert einwandfrei und es geht auch in der vorgeschriebenen Zeit auf und zu.
Zitieren
Bedankt durch:
#27
Hallo. manu,

hast Du schon eine Lecwec-Kur gemacht?
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:   A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#28
Hallo Manu ,

dann wird es die Dichtung zum Vorratsbehälter sein .
Wir hatten die Pumpe im eingebauten Zustand unter Druck gesetzt und das Öl tropfte aus der Verbindung zum Gehäuse raus .
Endoskop sei dank .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 ,Cabrio 2.6 '95 ,Cabrio 2.8 '98 ,  V8 3.6 '89 , Wintertransporter : A4 B5 1.9 TDI `98 , 


Zitieren
Bedankt durch:
#29
Lecwec Kur schon gemacht. Tritt immer noch aus.
Ok. Ich hab mir letztens einen neuen Vorratsbehälter gekauft. Dann werde ich mir mal meine Finger brechen um den einzubauen.
DANKE.
Zitieren
Bedankt durch:
#30
Hallo zusammen
  Ich könnte da auch mal einen Ratschlag gebrauchen wie man den Behälter so ausbaut daß er auch wieder sauber reingeht.
  Vorab schon mal Danke
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Verdeck (elektr.) wippt nach vorn GenisX 19 4.109 16.09.2020, 20:53
Letzter Beitrag: Deiwel
  [Problem] Verdeck öffnet zur hälfte aber Pumpe läuft weiter Der Dirk 1 24 03.07.2019, 10:33
Letzter Beitrag: F0264
  Hydraulik Schlauch als Ersatzteil entfallen Jetsfred 1 479 17.08.2017, 11:22
Letzter Beitrag: Lord of the Rings
  [Problem] Welcher Schlauch für Verdeck Hydraulik Skywalker 2 577 22.06.2017, 18:00
Letzter Beitrag: Tux
  Umbau auf elektr. Verdeck spider0709 6 865 17.05.2016, 10:56
Letzter Beitrag: Ralph
  Hydraulik undicht, aber wo? Roadrunner-V6 12 1.693 04.05.2016, 16:51
Letzter Beitrag: axel69
  [Problem] elektr. Verdeck schliesst nicht mehr vollständig. rensda 1 1.686 10.08.2015, 08:19
Letzter Beitrag: Jörg Ho.
  [Problem] Verdecksteuergerät elektr. Verdeck Didi69 1 4.887 18.04.2015, 18:27
Letzter Beitrag: Misterkauli
  [Manuell] Verdeck öffnet nicht - Hydraulik? steffi2708 26 6.543 15.08.2014, 14:04
Letzter Beitrag: Audi-Driver
  elektr Verdeck öffnet geht dann aber nur zum Teil wieder zu tobbsen 6 5.926 12.04.2014, 12:59
Letzter Beitrag: Audi-Driver



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste