Themen Beitrag: MikecgnLeistungsverlust B4, 2,3 Liter Bj.93
#11
Moin

Ich hatte es auch mal guck mal die Zündkabel nach also abziehen und rein gucken. Ich hab die damals abgezogen und mir kam nur weißes Pulver entgegen. Deswegen einfach mal nachgucken.

Mit freundlichen grüßen von der Nordsee
Zitieren
Bedankt durch:
#12
Hallo Manuel,

wie alt der Spritfilter ist kann ich nicht sagen, wo sitzt er denn?

Gruß, Mike
Zitieren
Bedankt durch:
#13
Guten Morgen

der Spritfilter sitzt hinten vor der Hinterachse. Zum wechseln am besten eine Hebebühne oder eine Grube. Geht dann gut zum wechseln habe ihn bei mir erst vorgestern ausgetauscht. Smile .

Grüsse

Stefan
Zitieren
Bedankt durch:
#14
Hallo zusammen,

habe nach wie vor das Problem, das mein Audi sporadisch Leistungsverlust hat.
Würde ihn gerne mal in Spezialistenhände geben, wer kennt eine Fachwerkstatt, bzw. einen versierten Mechaniker der sich mit diesen Audimodellen im Raum Köln auskennt?
Würde mich gerne auch persönlich per Telefon mit einem Kollegen der auch einen Typ B4 mit der 2,3 Liter Maschine fährt austauschen.
Vielen Dank für Eure Hilfe!

Gruß, Mike
Zitieren
Bedankt durch:
#15
Nachtrag....

Habe das mit dem Blinkcodeauslesen mal versucht, klappt bei mir nicht.
Die Lampe blinkt nicht!
Was mache ich falsch? habe genau nach Anweisung wie hier beschrieben verfahren,

Gruß, Mike
Zitieren
Bedankt durch:
#16
Hey Mike, offtopic aber bin auch neu und komme aus Rösrath -also um die Ecke quasi- hab mir letzten Monat einen 2.8e automat von 93 zugelegt. Der bekommt gerade eine Inspektion bei Automorin in Dellbrück. Der macht viel mit Youngtimern. Evtl. wäre der was für dich. Gruss Chris


Gesendet von iPhone mit Tapatalk
Grüße

Max

Audi Cabrio 2.8E Automatik von 1993 in silber mit manuellem Verdeck, 15'' Speedline und Nardi Holzlenkrad
Zitieren
Bedankt durch:
#17
Hi Mike,

je nach Kölner Stadtteil sind es 60-70km zu mir.
Wenn das für dich noch im "Einzugsgebiet" liegt, meld dich doch mal...

Gruß
Manuel
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Leistungsverlust bei Last Alex051983 3 20 08.11.2018, 23:48
Letzter Beitrag: Normand
  Leistungsverlust oder Normal? KayHam 12 54 30.09.2018, 19:22
Letzter Beitrag: KayHam
  [Problem] Zündaussetzer an versch. Zylindern / Leistungsverlust Frickelman 2 18 26.08.2018, 09:01
Letzter Beitrag: Frickelman
  [Problem] 1.9 TDI Leistungsverlust. Max Unthan 6 925 01.07.2017, 13:37
Letzter Beitrag: Kuddel
  [Problem] V6, 2,6 Liter, Kühlwassertemperatur zu hoch Gammabraun 4 1.361 01.02.2015, 09:31
Letzter Beitrag: phoebuz
  [Problem] Leistungsverlust am 2,6l V6 nach Zahnriemenübersprung Stanislav Hoerdt 5 3.427 29.09.2014, 20:07
Letzter Beitrag: Stanislav Hoerdt
  Audi Cabriolet 2.3 Liter NG-Motor Otten03 9 3.013 04.08.2014, 10:59
Letzter Beitrag: Otten03
  [NG] Leistungsverlust ab 4000 U/min jalabia1 7 2.337 21.02.2014, 21:01
Letzter Beitrag: audicab23
  Ist das Normal beim 2,6 Liter 150 PS ? Henning1966 21 7.299 25.09.2012, 20:22
Letzter Beitrag: Henning1966
  3-4 Liter Mehrverbrauch donaldduck129 18 4.593 15.06.2011, 20:11
Letzter Beitrag: hamag



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste