Themen Beitrag: Bo.NG Motor geht während der Fahrt nach ca. 6 min. aus
#1
Servus,

mit Beginn der kalten Jahreszeit kommt ein neuer, interessanter Fehler:

Morgens (und bislang NUR morgens!) auf dem Weg zur Arbeit geht nach ca. 6 Minuten der Motor während der Fahrt aus. 
Ich fahre kurz vorher durch eine Senke und danach einen Hügel hinauf (ca. 30m Höhenunterschied). An der Stelle, an der der Motor ausgeht, bin ich ca. 100 km/h schnell und zu dem Zeitpunkt ca. 7km unterwegs, davon ca. 6km mit mindestens 70 km/h.

Das hatte ich bislang vier Mal und jedes Mal räumlich in dem Bereich. Es ist mir aber nicht möglich, den Fehler tatsächlich zu reproduzieren, da er nicht jeden Morgen auftritt.

Symptom:
Der Drehzahlmesser fällt auf Null, die Zündung ist an. Wenn ich auskupple, kommt logischerweise die Ölkontrolle im AC. Dann kupple ich im vierten Gang wieder ein und nach Erreichen von 3  - 3,5 tausend UPM ist der Motor wieder da.

Weiteres Szenario:
- Er geht nicht wieder aus
- Er läuft meines Erachtens im Notlauf-Programm, zumindest weist meines Wissens die erhöhte Leerlaufdrehzahl von ca. 1200 UPM darauf hin, oder?
- Wenn ich (an der nächsten Kreuzung natürlich, ca. 1km weiter) die Zündung ausschalte und neu starte, ist alles, als wäre nichts gewesen. 
- Tagsüber hatte ich den Fehler noch nie
- In der Senke ist die Außentemperatur ca. 1 Grad niedriger als oben auf dem Hügel
- Ansonsten läuft der Motor sehr gut: springt warm und kalt sofort an, Verbrauch unter 10 l/100km, zieht sauber durch, stottert nicht - schlicht, er benimmt sich, wie man es erwartet.

Ich habe im Forum schon gelesen und bin auf den Hallgeber gestoßen, den ein ein anderer User für ein solches Verhalten verdächtigt. Das mag ich nicht glauben - der ist entweder kaputt oder nicht - aber der verhält sich laut Aussage von Fachleuten nicht so.
Was reagiert denn noch auf Temperaturen und steuert die Zündung? Für die Außentemperatur gibt's doch nur den Sensor für die ATA - und die ist komplett autark. Dann noch die beiden für die Kühlflüssigkeit, wobei der untere nur für die Anzeigen da ist und der obere für das Motorsteuergerät - hat also auch nix mit Zündung auf sich.

Die Zündung ist doch beim NG noch recht simpel - soweit mir bekannt gilt das Hauptaugenmerk folgenden Dingen:
1) Kerzen, Kabel, Kappe & Finger
2) Steuergerät
3) Hallgeber
4) Klopfsensor

1) ist bis auf Kabel neu, aber da vermute ich einen solchen Fehler nicht - das würde sich meines Erachtens durch ruckeln, zicken oder anders und vorallem tageszeitunabhängig bemerkbar machen

Was ist mit den anderen Dingen? Hat jemand schlüssige Ideen zum Thema? Es eilt nicht, das Cabrio geht am Samstag eh' in den Winterschlaf, aber so einen blöden Fehler möchte man ja mal ausmerzen Zwinker

Gruß
Bo.
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 80ern, den 90ern und von heute:
-  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93  -  VW Passat Variant 4Motion 2,8 BiFuel BJ '03

[Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg][Bild: signatur-passat.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren
Bedankt durch:
#2
Hallo Bo,

dem Motor ist relativ egal, was du vermutest oder durch mutmaßliche Logiken selbst ausschließt. Zwinker 

Relevant ist, was die Prüfung der einzelnen Teile ergibt.
Kleines Beispiel der Zündkabel:
Wie alt sind die? Wie sieht die Isolierung aus? (ausbauen und verwinden, nicht einfach draufgucken), welchen Widerstand haben die Kabel?
Wartungsstau im Bereich Verteilerkappe/-finger?

Hast du die Schalter und Sensoren bzw. Geber durchgemessen?
Ein echtes Notlaufprogramm hat der NG nicht (kann er auch gar nicht haben), aber wenn sich die Zündung aufgrund irgendeines Fehlers "verschluckt",
geht die VEZ nicht mehr in den Modus der Leerlaufregelung, das Leerlaufregelventil weiß nicht, dass es regeln muss und der ZZP bleibt statisch bei (hoffentlich eingestellten) 15 Grad, so dass der Leerlauf in dem von dir beobachteten Bereich liegt.

Das Gemisch muss natürlich auch in einem Bereich liegen, dass die Jetronic noch ge"handlet" bekommt. Wie verhält sich der Druckstellerstrom?

Der Zeitpunkt, wann der Fehler auftritt, klingt eigentlich auch recht logisch.
Früh morgens ist es tendenziell kälter als tagsüber und auch die Luftfeuchtigkeit ist meistens höher.

Gruß
Manuel
Zitieren
Bedankt durch:
#3
Hallo Manuel,


Zitat:dem Motor ist relativ egal, was du vermutest oder durch mutmaßliche Logiken selbst ausschließt.


Das ist wohl wahr  Zwinker ... und zu deinen Fragen:
Nein, ich habe in diesem Jahr nur die Vorderachse zu Ende repariert, ebenso die Elektrikfehler, eine neue Auspuffanlage, neue Felgen mit Reifen, lauter Kleinkram ... da der Motor ansonsten einwandfrei läuft, gab es neue Kerzen, Kappe und Läufer, weil das alles runtergeritten war.

Im neuen Jahr kommt sowieso eine größere Aktion am Motor dran:
  • Zahnriemen komplett mit Wasserpumpe und Spannrolle
  • beide Keilriemen
  • Prüfung der Temperatursensoren und Schalter (zumindest der Multifuzzi muss auf jeden Fall neu, der ist definitiv im Eimer)
  • Lichtmaschine ggf. austauschen oder neu lagern, die macht metallische Geräusche
  • die Schläuche der Heizung erneuern ... einer macht schon dicke Backen und der mit der lustigen Entlüftungsschraube ist auch dran, da dreht die Schraube durch (aktuell eingedichtet mit Teflon)
  • ... was auch immer ich in diesem ungeliebten Auto noch alles finde. Mir ist immer noch schleierhaft, wie man ein so tolles Fahrzeug so runterwirtschaften kann ...
Bei DER Gelegenheit werde ich dann die Kabel genauer untersuchen und messen. Den Drucksteller und das Stauscheibenpoti dann auch - ich habe für mein Coupé (KX Motor mit KE Jetronic) mal die passenden Adapterkabel gebaut.

Aber - der NG hat kein Notlaufprogramm? Warum kann der keins haben? Ich bin kein Motor-Spezi, daher die womöglich dumme Frage. Was macht denn dann das riesige Motorsteuergerät? Nur einen guten Eindruck? Zwinker

Gruß
Bo.
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 80ern, den 90ern und von heute:
-  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93  -  VW Passat Variant 4Motion 2,8 BiFuel BJ '03

[Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg][Bild: signatur-passat.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren
Bedankt durch:
#4
Hallo nochmal,

also über die Größe des Steuergeräts brauchen wir uns nicht unterhalten, das ist halt im Vergleich zu heute Steinzeit-Technik. Grandpa 
Überleg mal, was ein Handy heutzutage alles kann, dafür gabs früher ganze Server-Räume. Zwinker 

Das, was man heutzutage als Notlaufprogramm bezeichnet, ist ja im Grunde genommen nichts anderes als eine Ansammlung von Ersatz-Parametern,
mit denen der Motor unter fast allen Umständen irgendwie so gerade eben noch läuft.

Die Einspritzung selbst läuft doch komplett hydraulisch, sprich druckgesteuert. Streng genommen braucht der Motor nur Strom für die Pumpe und die Zündung.
Ein mechanisch sauber eingestellter NG läut im betriebswarmen Zustand komplett ohne seine elektrischen Helferlein.  Smile 

Gruß
Manuel
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [NG] Motor geht während der Fahrt aus DocHolliday71 4 23 03.07.2018, 09:49
Letzter Beitrag: DocHolliday71
  Motor geht aus wenn warm - Kurbelwellensensor ? condor 19 80 12.06.2018, 15:18
Letzter Beitrag: condor
  [ADR] Motor ruckelt nach Rückwärtsgang Benz 16 1.027 19.03.2018, 09:03
Letzter Beitrag: coupe110
  [Problem] ABK wird zu heiß während der Fahrt DerGoldeneReiter 3 1.293 17.10.2017, 20:40
Letzter Beitrag: DerGoldeneReiter
  [AAH] Motor wie manuell durchdrehen nach Standzeit Kai-8G 5 690 19.03.2017, 01:24
Letzter Beitrag: SI0WR1D3R
  Motor stirbt plötzlich während der Fahrt ab tubesmahler 16 1.915 13.03.2017, 11:10
Letzter Beitrag: Tux
  [Problem] Motor ruckelt nach Start DZM schwankt Zazoo 4 1.933 20.09.2016, 12:32
Letzter Beitrag: Käptn Haddock
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
  Motor ABK geht aus wenn er warm condor 5 919 11.07.2016, 10:38
Letzter Beitrag: Tux
  [ADR] Geht plötzlich nach Kaltstart aus und läuft unrund im warmen Zustand!??? Auca1 12 1.707 14.06.2016, 13:37
Letzter Beitrag: Auca1



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste