Themen Beitrag: DaveIDNG Ölkontrollleuchte blinkt bei warmen Motor.
#11
Es ist zwar immer noch nicht klar, bei welcher Drehzahl nun welcher Druck anliegt ..
weil es Leute gibt die fahren bei 1200U/min durch die Stadt ... oder halt die die bei 5000U/min durch die Stadt fahren ..

aber egal, ich scheine wohl die Fragen zu umständlich zu formulieren ..

an deiner stelle würde ich das erst mal machen
http://www.audi-80-scene.de/wiki/index.p...n_%28NG%29
MfG Heiko W.

Für den Winter -> 2.8er A6(C4) ACK mit Lack und Leder Smile
Für die Sonne -> 5Zylinder Cab mit ohne Extras (Nardi HL, FMA, Clifford)
Altagswagen -> 2.8er Cab mit ein paar Extras (Nardi HL, GIS, Leder, eVerdeck, Sitzheizung, Klima, Rieger Verspoilerung, FOX-AGA, usw.)
Hifi: Vorne: Hertz DCX 100.3 (Blenden bearbeitet), Hinten: Hertz DCX 165.3 (z.Z. keine Blenden)

--> VCDS Support im Raum SW <--

Zitieren
Bedankt durch: DaveID
#12
Hallo,
Genau das würde ich auch vorschlagen
Und wenn du schon beim freundlichen bist
Nimm dir die zwei Öldruckschalter gleich auch noch mit
Kosten ja nicht die Welt.
Gruß
Heiko
Leben und Leben lassen.Da gebe ich erst richtig Gas!
The best in the life ist Cabrio drive

[Bild: cabsr9nm134lj2.jpg]

Mein kleiner klickt hier -->Audi Cabriolet
Meine dicke klickt hier --> Honda Seven Fifty
Meine kleine klickt hier -->ZXR400

Zitieren
Bedankt durch: DaveID
#13
Vielen Dank.

Hab die Teile bei Audi Tradition nicht gefunden. Hoffe beim freundlichen können Sie mir helfen.
Zitieren
Bedankt durch:
#14
Moin


Möchte nur anmerken das das Minicheck auch gerne mal spinnt - die Platine selbst - hatte ich beim meinem - Öldruck war super und trotzdem kam sporadisch der Ölalarm.
Platine ersetzt und alles war wieder gut..

Eines ist aber sicher - deine genannten Werte sind nicht gut
Nur maximal 3,5 Bar bei über 2000 Umdrehungen - das ist weitaus zu wenig

Die Punkte wurden hier ja schon genannt, Öldruckregelkolben, Ölviskosität und Sensoren - da genau würde ich zuerst ansetzen - also das deine Öldruckanzeige erstmal wieder normale Werte erreicht.
Wenn dann immer noch Alarme kommen ab zum Verwerter und ne Minicheck Platine besorgen..

Grüße
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:
#15
Hi , der Filter wurde aber auch mitgewechselt?
Grad letztens an nem golf 3 erlebt. Sporadisch keinen öldruck, dann sensor in verdacht gehabt. Ausgebaut und direkt mit nem manometer gemessen, zu wenig druck. Dann mal nen neuen filter rein, alles wunderbar. Passiert gern bei billigfiltern, die zu sind und kein bypassventil haben.
Gruss 5-ender
Ich bin nicht auf der Welt um zu sein, wie andere mich gern hätten.......
44er Avant Komfort NF, Efh,ZV,EAsp...
NG Cabrio, Klima,Leder,EAsp,Efh,Sitzheizung ,ZV...
Scirocco 53b GTX mit Klima,Servo,Efh,EAsp,SWRA,GT-Scheinis ,Funk ZV-Alarm...
Zitieren
Bedankt durch:
#16
Hi, ich habe meinem 5-Ender auch frisches Öl mit Filter gegönnt, aber hochwertiges! Castrol Magnatec 10W40. Das Öldruckverhalten hat sich dadurch nicht verändert. Im heissen Zustand bei Standgas genau 2 bar, bei Gas 5 bar.

Gruß
Zitieren
Bedankt durch:
#17
Moin,

versuche es doch einmal mit dem guten alten Mineralöl, denn dafür wurde der Motor gebaut.

Gruß

Michael
In China isst man das Auge mit!!!

[Bild: 34-240512093758.jpg]

Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Nappaleder écrue

R.I.P. A8 13.10.2016 mit 467 Tkm
Neu S8 mit fast Allem, schwarz, schwarz, schwarz, Sportsitze mit Alcantara, 360 PS, läuft auf LPG



SCHOTTLANDTOUR 2018:
[Bild: event.png]


Dieses mal: wieder geklaut beim Nobs
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Wegfahrsperre blinkt nach ZAS-Wechsel Michl85 9 46 09.11.2018, 12:03
Letzter Beitrag: Jörg Ho.
  Typ89, NG 5 Zylinder, 98kW, Bj. 1993 - Ölkontrollleuchte / Problem -Mauri- 31 23.697 20.09.2017, 17:01
Letzter Beitrag: k.voss
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
  [ADR] Geht plötzlich nach Kaltstart aus und läuft unrund im warmen Zustand!??? Auca1 12 1.707 14.06.2016, 13:37
Letzter Beitrag: Auca1
  Motor NG: Motor nimmt bei Kaltstart/ nach hoher Luftfeuchtigkeit/Regen kein Gas an Djerken207 3 7.756 26.09.2013, 09:39
Letzter Beitrag: Djerken207
  Motor abdichten; neuer (gebrauchter) Motor Mutzenbacher 6 5.776 20.09.2012, 18:14
Letzter Beitrag: Merlin6100
  Motor/Wasser 90° - Motor schaltet ab revolucion 7 6.408 16.02.2012, 06:59
Letzter Beitrag: Gastzugang
  ABK 2.0 Startprobleme und Ruckeln im warmen Zustand, Relais klackert? maaR68 2 2.481 07.11.2011, 02:12
Letzter Beitrag: maaR68
  ABK kein Leerlauf mehr bei warmen Motor. Lothar 11 5.672 08.11.2010, 15:25
Letzter Beitrag: Lothar
  Ölkontrollleuchte geht nicht aus Breakdown 4 2.294 28.04.2010, 11:00
Letzter Beitrag: alphav6



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste