Themen Beitrag: bngbRFehler 01367 - Abschaltung Pumpe ZV / Symptome, Ursache + Lösung
#1
Hallo,

ich möchte die Gelegenheit nutzen, meine kürzlich gemachten Erfahrungen mit euch zu teilen.
Als Info vorab: Ich fahre ein 98er FL Cabrio mit originaler Funk-ZV. Meine ZV-Einheit stammt von VDO und trägt die Teilenummer 8L0 862 257 G

Neulich wollte ich wie gewohnt per Fernbedienung das Cabrio öffnen und merkte sofort: Hier tut sich nichts. Zu meinem Erschrecken stellte ich fest, dass das Auto bereits offen war und so die ganze Nacht auf der Straße gestanden haben muss. Schreck lass nach, zum Glück ist nichts passiert Smile

Mit ein wenig herumprobieren konnte ich ein paar Symptome feststellen:
  • mit der Funkfernbedienung kann ich weder auf- noch zuschließen
  • Fahrer- und Beifahrertür können nur einzeln mit dem Schlüssel auf- und zugeschlossen werden, dabei wird der Kofferraum mit angesteuert
  • wird am Kofferraum geschlossen, passiert an den Türen nichts
  • der Tankdeckel kann gar nicht mehr angesteuert werden und kann nur noch über Notentriegelung geöffnet werden
  • die ZV-Pumpe läuft nach Auf- bzw. Abschließen hörbar für mehrere Sekunden
Im Fehlerspeicher konnte ich zudem noch den folgenden Eintrag finden:
   Fehler 01367 - Abschaltung Pumpe Zentralverriegelung

Über das Forum konnte ich ein paar Informationen zusammentragen, die sich dann mit meinen Symptomen deckten:
  • Fahrer- , Beifahrertür und Tankdeckel werden pneumatisch angesteuert, der Kofferraum elektronisch
  • Ursache für den Fehler kann ein Defekt an den Druckleitungen sein oder eine defekte ZV-Pumpe
Ich habe dann also zunächst meine ZV-Einheit freigelegt und die Druckleitung geprüft. Die Türen und der Tankdeckel öffnen und schließen ordnungsgemäß. Das konnte ich also ausschließen.
Im nächsten Schritt habe ich dann die ZV-Einheit zerlegt. Im Inneren des Gehäuses fand ich eine schwarze Staubschicht vor. Als ich dann auch noch den Motor (die eigentliche "Pumpe") zerlegt habe, hatte ich das Unheil vor mir. Das Schaufelrad war gebrochen und kann so natürlich keinen Druck mehr aufbauen.

[Bild: img_20160511_185830hib4t.jpg]

Danach ging wieder die Internet-Recherche los. Das Problem scheint kein Seltenes zu sein. Viele A3- und A4-Fahrer klagen darüber, dass sich die verbauten Graphit-Teile (daher der schwarze Staub) gerne mal verabschieden. Betroffen sollen alle Pumpen mit den Teilenummern "8L0.." bzw. "8D0.." sein. In meinem Fall hat sie nur ca. 180.000km gehalten.

Die folgenden 4 Lösungswege haben sich für mich ergeben:
  1. man besorgt sich eine komplett neue ZV-Pumpe -> ca. 560€
  2. man besorgt sich eine gebrauchte baugleiche ZV-Pumpe mit der Gefahr, dass das Problem bald wieder auftritt -> ab 90€ im Internet zu finden
  3. man nutzt einen im Internet angebotenen "Reparaturservice" -> ca. 60€
  4. man besorgt sich eine günstige gebrauchte ZV-Pumpe (z.B. vom Golf3 / Passat 35i) und führt die Reparatur selbst durch -> ca. 15-30€
Ich habe mich für die günstigste und schnellste Variante (4) entschieden und kurzerhand per Kleinanzeige eine ZV-Pumpe in der Nähe gefunden.
Sie stammt ursprünglich aus einem Golf3 mit ca. 230.000km (Teilenummer 1h0 962 257). Laut diverser Aussagen im Internet sind diese deutlich stabiler.

Aus dieser habe ich den Motor ausgebaut und mit einer kleinen Anpassung in mein vorhandenes Gehäuse wieder eingebaut. Ich musste lediglich einen kleinen Plastik-Steg anpassen, da dieser nicht mit der Originalpumpe übereinstimmt. Diesen einfach in der Mitte trennen, das Endstück von der Originalpumpe ebenfalls trennen und dann beide Teile mit einem Stück Druckschlauch verbinden. Dann nur noch die beiden Kabel zum Motor korrekt verlöten bzw. crimpen und dann kann man schon wieder zusammenbauen.
(von der Aktion habe ich leider keine Bilder Au Backe )

Fazit:
Meine ZV arbeitet wieder ordnungsgemäß und sogar etwas zackiger als früher. Mit 15€ bin ich zudem auch noch sehr günstig weggekommen.


Viele Grüße
Sebastian
Zitieren
#2
Hallo Sebastian,

danke für die Information. Kann sehr hilfreich sein, wenn man selber vor dem Problem steht.
Viele Grüße aus LA

Werner
(LA - Landshut in Niederbayern Cool )


588 / 559, EZ 25.04.1997; Supersport Edelstahl Auspuffanlage komplett, mingblau, Klima, Sitzheizung, dunkelblaues elektrisches Verdeck,
Funk Schalter für elektrische Antenne, Nokia Subwoofersystem,

Ganze Innenausstattung in Leder ecrue und Wurzelholz:
Ledersitze, Kopfstützen vorne, Kopfstützen hinten, Schaltsack; Mittelarmlehne; Handbremshebel Cover;

Zitieren
Bedankt durch:
#3
Hallo Sebastian,

danke für die Detalierte Anleitung.

Ich habe gestern meine ZV Pumpe erfolgreich reparieren können.

Ich habe mir auf dem Schrottplatz eine Golf 3 ZV Pumpe besorgt und dann alles umgebaut.

Ging sehr schnell und passte perfekt.

Gruß
Andreas
Zitieren
Bedankt durch:
#4
Hallo Sebastian,
toller Tipp. Noch funktioniert alles, aber für den Fall der Fälle wieder eine super Lösung für Betroffene.
Gruß Uwe
[Bild: cabrio005-400cyuwd.jpg]
"Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel"

Bertrand Arthur William Russell


Zitieren
Bedankt durch:
#5
Frage an die Mods:
Wie kommen solche Beiträge in die FAQs? Oder muss jemand extra aktiv werden?

Gruß - Christoph
Zitieren
Bedankt durch:
#6
(06.07.2017, 11:36)Käptn Haddock schrieb: Frage an die Mods:
Wie kommen solche Beiträge in die FAQs? Oder muss jemand extra aktiv werden?

Ja !

Es gibt in der FAQ einen Link, ziemlich präsent oben in der Kopfzeile: FAQ Beitrag vorschlagen
Dort gibt man sinnvollerweise neben den Infos noch den Link zu original Beitrag hier im Forum an (so vorhanden).

Gruß, Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#7
Hallo,
an sich wurde es von Sebastian sehr gut und nachvollziehbar beschrieben - danke ! - und ist mit der genannten Golf 3 (oder Passat)-Pumpe auch schnell gemacht.
Bei Bedarf hätte ich ggf. noch paar Bilder von meinem Umbau (wohin ?).

Steffdoc
"It´s a classic. We call it a Klassiker."

"Kaiser" Franz Beckenbauer, offensichtlich über das Audi Cabrio (Big Grin )
Zitieren
Bedankt durch:
#8
Hi Stef

Am besten hier posten und einen Link zu deinem online-album.
Dann kann ich das in die Faq einbauen. Arrow zum Artikel

Gruß, Thilo
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Klimaanlage elektrischer Fehler Burns 7 1.094 10.07.2018, 07:13
Letzter Beitrag: Burns
  [Elektrisch] ZV Pumpe schaltet nicht ab Kro 5 43 16.05.2018, 21:45
Letzter Beitrag: Kro
  [Problem] Diverse E-Fehler Sicdatoy 3 911 29.06.2017, 16:41
Letzter Beitrag: Sicdatoy
  [Elektrisch] Fensterheber Fehler Jetsfred 1 455 27.06.2017, 20:01
Letzter Beitrag: swiss
Exclamation Hilfe gesucht bei Tempomat Fehler Uwe 11 1.669 08.05.2017, 12:08
Letzter Beitrag: Uwe
  Notöffnung Kofferraum? (Defekte ZV-Pumpe, falscher Schlüssel) cotwild 33 27.430 26.05.2016, 20:47
Letzter Beitrag: reiserchen
  Funktionsprüfung Zentralschalter - 'Fehler' in der FAQ? luckyheiko 4 1.024 25.04.2016, 13:43
Letzter Beitrag: luckyheiko
  ZV Pumpe- nur welche???? Manurix 5 1.167 17.10.2015, 13:18
Letzter Beitrag: Manurix
  Fehler in ZV Steuergerät 01365 Jurii11 0 1.255 16.05.2015, 11:38
Letzter Beitrag: Jurii11
  [ABK] Welche ZV-Pumpe kann ich verwenden Didi69 3 1.417 27.04.2015, 11:27
Letzter Beitrag: Audi-Driver



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste