Themen Beitrag: ParadiesgrünKühlwasserverlust ABK
#1
Hallo zusammen,
ich habe am ABK seit 3 Jahren schleichenden Kühlwasserverlust. Es ist nicht ganz wenig, ich fülle regelmäßig auf. Möchte das Thema mal wieder angehen, vielleicht hat jemand von euch einen heißen Tipp. Ich dachte es wird wohl mal mehr werden sodass sich der Fehler bestimmen lässt—es verändert sich aber nicht, oder nicht so dass ich es merke. KM sind originale 145Tausend.
Folgendes habe ich beobachtet bzw. gemacht:
  • Diverse Male prüfen lassen; es ist nirgendwo im Motor Wasserverlust ersichtlich, kein Tropfen. Nach jeder Fahrt scheue ich mittlerweile rein –nichts..
  • Neue Wasserpumpe
  • Ich dachte an die Kopfdichtung, aber er raucht nicht übermäßig weiß und wenn er warm ist kaum noch oder nicht
  • Kein Wasser im Öl, kein Öl im Wasser
  • Drucktest in Werkstatt ohne Befund
  • Wärmetauscher will ich auch ausschließen. Hatte letztes Jahr den Innenraumteppich draußen, alles staubtrocken auf der Beifahrerseite, kein Geruch etc.
  • Deckel vom Ausgleichsbehälter getauscht.
Was würdet ihr als nächstes tun?

Danke und Gruß
Zitieren
Bedankt durch:
#2
Ahoi! Was nennst Du denn "nicht ganz wenig"?

Im Grunde gibt es kaum mehr Möglichkeiten, dass das Wasser wegkommt.

Entweder es verpieselt sich nach aussen, dann über den Kühler, den Wärmetauscher oder aber die Schläuche. Möglich auch Druck des Wassers durch die ZKD nach aussen. Oder eben aber nach innen, das heisst in einem oder mehreren Zylindern kommt das Wasser auch in den Brennraum und verdampft mit. Dann hast Du eine weisse Fahne am Wagen.

Bei meinen ZKD Schäden hatte ich nie die klassische "Mayo" im Öldeckel oder einen Leistungsverlust. Eher wurde der Wagen sogar spritziger, weil der Wasserdampf für mehr Druck sorgte.

Wenn alles andere tatsächlich abgeklärt ist, würde ich auch die ZKD im Verdacht haben.

Axel
Zitieren
Bedankt durch: Paradiesgrün
#3
Hi,
hatte mal ein 80er ABK, der hatte ein minimalen Riss im Kühler, aus dem das Kühlmittel direkt auf dem warmen Kühler verdunstet ist.
Habe das nur gefunden, weil sich mit der Zeit eine minimale rosa kruste gebildet hat.

LG
Cabrio,Coupe,A4,A3,Viano


Zitieren
Bedankt durch: Paradiesgrün
#4
Hallo zusammen,

es sind ca. 400ml auf 500km.

Werde als nächstes einen CO2 Test machen lassen um die ZKD evntl. auszuschließen.

Der Kühler hat eine Abdruckstelle von Schlossträger (vemutlich leichter Auffahrunfall des Vorbesitzers), die Werkstatt sagte der ist dicht, aber wer weis, vielleicht ist doch irgendwo wie auch geschrieben ein Riss. Werde ich als nächstes Teil tauschen.

Kann eigentlich etwas auch über den Wärmetauscher verdunsten ohne das Flüssigkeit in den Innenraum läuft?

Grüße
Zitieren
Bedankt durch:
#5
Hallo,
auch ich würde eher auf ZKD tippen. Bei meinem Coupe war der Wärmetauscher betroffen, ohne dass der Fußraum feucht war, minimal im Gehäuse des Wärmetauschers Kühlflüssigkeit vorhanden.
Gruß Uwe
[Bild: cabrio005-400cyuwd.jpg]
"Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel"

Bertrand Arthur William Russell


Zitieren
Bedankt durch:
#6
Hallo Grüner,

schau mal hier in den FAQ:
https://www.audi-cabrio-club.info/faq/in...artlang=de

Diesen Stutzen hat der ABK auch.

Gruß
Manuel


Zitieren
Bedankt durch:
#7
@Paradiesgrün: nicht einfach ohne Sinn und Verstand tauschen! Son Kühler kostet zwar nicht die Welt, aber wenn Du das System schon anpackst, dann geh doch nochmal systematisch auf Ursachensuche. Sonst baggerst Du Dich rückwärts durch den Motor und versenkst am Ende Geld, Zeit und Nerven.

Axel
Zitieren
Bedankt durch:
#8
Vielleicht gibt's unterschiedlich ABKs, aber bei unserem ABK im Coupé ist dieser Stutzen nicht verbaut, sondern hinten am Motor ein einigermaßen bequem erreichbarer Flansch mit 2 Schrauben. (Das ist beim NG in der Tat anders!). Richtig ist aber, dass man mit heißem Motor und Druck auf dem Kühlwasser (Vorsicht, nicht öffnen!) alle Schläuche, Anschlüsse und den Kühler untersuchen sollte.

Gruß - Christoph
Zitieren
Bedankt durch:
#9
Hallo,

mein Coupe mit ABK hatte auch mal einen schleichenden Kühlwasserverlust. Auffällig über mehrere Monate,
allerdings wurde es konstant schlechter in diesem Zeitraum.
Auch viel untersucht und getestet.

Zum Schluß war es ein Pfennigbauteil im Motorblock.
Eine beim Zusammenbau (Audi)  des Motors gesetzte Blechscheibe, welche die
Blockbohrungen im Kühlkreislauf des Motors eben nach der Blockbearbeitung wieder verschließt.
Diese ist langsam durch gerostet. Erst ein kleines "Löchli", dann eben wachsend größer.
War leider hinterm Klimakompressor verbaut, der dann ab musste. Deshalb auch nicht sofort als "Problemkind" erkannt.

Vielleicht ist das noch ein Tip.

Gruß
Jürgen
Zitieren
Bedankt durch:
#10
Hallo Jürgen,

meinst du die Blechstopfen? Sind glaube ich beim Vierzylinder 4 Stück verbaut.
Hatte ich bei meinem 5 Zylinder Coupe auch mal. Und da hatte ich noch einen 80er Avant.
Beim Avant hat man einen Stopfen rausgemacht und mir so einen Tauchsieder eingesetzt.
Der wurde in der Garage an das Stromnetz gehängt mit Zeitschaltuhr und so war das Kühlerwasser immer vorgewärmt.
Soweit ich weiß sollen diese Stopfen ein Auffrieren des Blocks verhindern. Wenn der Block doch mal einfriert,
sollen diese Stopfen rauskommen. Denke ich, wenn es jemand genauer weiß bitte melden.
Früher hat man dazu gesagt Frostschutzstopfen.

Gruß weichheimer
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [AAH] Kühlwasserverlust ManuelL 35 3.268 14.02.2016, 23:32
Letzter Beitrag: ManuelL
  Kühlwasserverlust durch Leck im Schlauch der Goldwinger 6 1.746 23.07.2014, 12:13
Letzter Beitrag: CabrioMarkus
  [Problem] Immer nboch Probleme mit dem Kühlwasserverlust / ZKD oder doch der BLOCK? Pascal2.3E 1 2.899 23.06.2013, 18:46
Letzter Beitrag: Audicabby
  ABC Kühlwasserverlust Quattroracer 1973 10 3.276 07.12.2012, 19:02
Letzter Beitrag: Quattroracer 1973
  Kühlwasserverlust vorne links NG Mikepower 3 2.424 01.01.2012, 22:55
Letzter Beitrag: alampi
  Kühlwasserverlust NG beseitigt - Rohrstutzen HORCH 42 24.391 14.10.2010, 17:34
Letzter Beitrag: Audi Dreams
  Kühlwasserverlust Gaudibursch 8 4.119 13.10.2010, 12:59
Letzter Beitrag: bassboss
Exclamation Kühlwasserverlust am NG-Motor Maddin-x 4 3.059 26.08.2010, 21:11
Letzter Beitrag: Maddin-x
  Generelle Frage zu Kühlwasserverlust. kawa116 7 3.571 21.08.2009, 23:48
Letzter Beitrag: Der Tille
  Kühlwasserverlust Chris21071981 9 4.913 21.08.2009, 23:41
Letzter Beitrag: Der Tille



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste