Themen Beitrag: nespressoProblem Ich brauche Eure Hilfe! Nicht der original Teacho?
#11
(06.05.2018, 20:47)nespresso schrieb:
(05.05.2018, 18:01)Muminvater schrieb: moin moin,
der Ausbau des KI ist völlig simpel. Schau mal hier
Du findest da auch weitere ANleitungen zur Demontage z.B. für die KI-Platine. Alles unverplombt und Bastlerfreundlich Zwinker 

Gruss Tobias

Hallo Tobias, vielen Dank für Deine Anleitung hat geholfen und war sehr ernüchternd......leider

Ich wollte mich zurückmelden und denen Danken die mir Lösungsvorschläge mitgeteilt haben. Zu dem Rest den ich wohl nicht aufzählen muss fällt mir nicht viel ein. Manchmal frage ich mich warum Menschen ihren Senf dazugeben ohne Produktiv zu sein. Kritik ist immer gut wenn man gerade nichts anders zu tun hat oder wie. 
Zurück zum Thema!
Kaum hatte ich die beiden unteren Schrauben an der Abdeckung gelöst und die beiden Besfestigungsschrauben des Tachos im Blick war klar da hat schon mal jemand rumgefingert.
An einer Seite was die Befestigung abgebrochen.
Nach dem Ausbau musste ich feststellen das der Tacho von 92 und mein Audi von 98 war.
Somit klarer Fall von Betrug den ich habe das Fahrzeug beim Händler gekauft. Die Frage ist nur wem man den Betrug nachweisen oder anhängen kann. Dem Händler das jetzt schon aus Brot schmieren wäre zu früh! Ich habe als ersten Schritt den Vorbesitzer kontaktiert um herauszufinden welchen KM Stand das Auto hatte als es verkauft wurde! was allerdings nicht einfach war denn im Netz war dieser mit seinem Namen nur unter einer Fa. findbar. Wenn Euch dazu etwas einfällt würde ich mich über Ideen freuen.

Gruß Lars
Die Tachos sind gerne hängen geblieben, also der Kilometerstand hat sich nur manchmal verändert. Hatte das bei meinem auch. WENN der Tacho von VW getauscht wurde, sollte ein Eintrag, evtl auch ganz hinten, im Service Heft stehen.

Gesendet von meinem PLK-L01 mit Tapatalk
Zitieren
Bedankt durch:
#12
Hallo Lars,

 zur Information möchte ich dir auch noch mitteilen, dass sich die Grafiken der Instrumente des KI's  und der Zusatzinstrumente
des '92er Modell's zum '98er  auch  schon optisch unterscheiden können, denn mit der Verlagerung der Produktion 
zu Karmann nach Rheine  im März/April  '98 und der Einführung des Facelifts wurden diese geändert. 

Auch wenn es dir im Nachhinein vielleicht nicht mehr hilft, vergleiche doch mal ob die Grafik der Anzeigen in der Mittelkonsole 
mit der des KI's übereinstimmt.

Wer um diese Sache weiss, könnte durchaus auch ohne Ausbau des KI's feststellen ob es mal getauscht wurde, 
denn dann dürfte die Grafik zu der der Zusatzinstrumente nicht zueinander passen, es sei denn diese wurden mit getauscht.



Sollte ich hier falsch liegen, würde ich mich um eine sachliche Berichtigung freuen von jemanden der es wirklich weiss.

Gruß

Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:
#13
Auch ich habe mehrfach das KI demontieren müssen, um diverse kleine Fehler zu suchen bzw. zu beheben. Dabei ist mir auch aufgefallen, dass die Plättchen auf denen die Befestigungsschrauben liegen sehr leicht brüchig werden und brechen.

Ich kann sehr wohl nachvollziehen wenn Jemand, der nicht so viel Ahnung hat einfach ein anderes KI einbaut. Auch ich habe ein "Bastel" KI rumfliegen, habe aber in Sorge um den originalen KM Stand das alte repariert und drin gelassen.

Das bei einem 20,25 oder noch älteren Auto nicht mehr alles Original sein kann muss oder sollte man wissen ;-) Mit jedem nachgewiesenen Stück Seriosität steigt sofort der Preis.

Ich vermute - und das ist meine persönliche Meinung - das der Vorbesitzer wegen einem oder mehrerer Defekte das KI gewechselt  und man ihm vielleicht eins aus einem nicht Cab angedreht hat. Dann wird wahrscheinlich der richtige KM stand irgendwo auf der Strecke geblieben sein. Ist nicht OK, passiert aber leider zu oft.....

Also ruhig Brauner... schütteln... Krone richten und weiter gehts  Dumdididum
[Bild: AF1QipNW1VfmzSVzwwew2wYRD8NAq6xg78dmQQcgbHlD]
Zitieren
Bedankt durch:
#14
Zitat:man ihm vielleicht eins aus einem nicht Cab angedreht hat.

Hallo!
Oder der Vorbesitzer hat selbst "nur" nach einem KI für Audi 80 gesucht - weil er ja die Cabrio-Variante eines Audi 80 hat. Und bei der Suche hat er eben nicht darüber nachgedacht, dass ein normaler Audi 80 keine Verdeck-Leuchte hat.
Ist doch nichts Ungewöhnliches, dass es als "Audi 80 Cabrio" bezeichnet wird.
[Bild: show.php?smilie=1885815-0.png]

[Bild: y4m62vIzCkanLtw9NObuvS6gNCm5Uf9wR48PddGV...pmode=none]

Ja, ich habe auch Gefühle!  -  Ich habe das Gefühl, ich möchte jetzt ein Bier!
Zitieren
Bedankt durch:
#15
Hallo Lars
Mach dich mal locker. Auch meine KI‘s sind nicht mehr original. Da ich aber selbst reparieren kann, ist das nicht schlimm. Außerdem will ich auch nicht verkaufen. Zu den UN4 Tachos kann ich nur sagen, da kann man sehr schlecht am KM Stand drehen. Bei VDO kann man mit Geschick den KM ändern. Meine Meinung dazu: früher konnte man weniger manipulieren als heute. Ich würde mich aber an Deiner Stelle nicht daran festbeißen. Wie weit reproduzierbar ist denn der Kilometerstand? Gibt es Serviceeinträge, Anhänger im Motorenraum, alte Rechnungen und alte Tüvberichte? Natürlich, wenn dir das alles wichtig ist, sollte man das KI wieder wechseln. Und ja, ein Händler macht sich mit Sicherheit nicht die Mühe ein KI gegen ein anderes zu tauschen. Nicht bei unseren Cabrios. Dafür hast du mit Sicherheit nicht so viel gezahlt. Außerdem kannst du die abgelesene Kilometer mit dem allgemeinen Zustand gut abgleichen.


Gesendet von iPhone mit Tapatalk
Gruß
Andreas
[Bild: signaturaktuel5v1ts7wxeg.jpg]

Respekt Ein Fünfer in Ehren kann keinem Verwehren Ätschibätsch    [Bild: 658269_3.png]




Zitieren
Bedankt durch:
#16
@Nespresso: wie ist es weitergegangen? Hast Du den Vorbesitzer erreichen können und Licht ins Dunkel gebracht? Ich (und wohl auch andere) fänds cool, wenn Du den Faden den Du hier gestartet hast weiterverfolgst und auflöst. Am Ende können wir alle von den Erfahrungen der übrigen lernen!

Glückauf aus Dortmund

Axel
Zitieren
Bedankt durch:
#17
Hi Lars,

--------------------------------------------------------------------------------------------------------------
<ZITAT>
Nach dem Ausbau musste ich feststellen das der Tacho von 92 und mein Audi von 98 war.
--------------------------------------------------------------------------------------------------------------

Ich habe selbst bei meinem aktuellen 98er Cab das KI mal ausgebaut um die Kontakte zu reinigen weil meine Tankanzeige schwankte. Dabei musste ich ebenfalls feststellen das der schwarze Rahmen des UN4 Tacho eine 92er Markierung in Form dieses Kreises und einem Pfeil wo dann in der Mitte die 92 steht hat. Da dachte ich zuerst auch das da was nicht stimmt. Vor einigen Tagen habe ich mir ein weiteres Cab zugelegt. Eines mit Erstanmeldung 03/00. Dort musste ich ebenfalls ans KI ran wegen Tempanzeige usw.. Und siehe da der Rahmen vom UN4 hatte die gleiche Markierung "92".

Deshalb würde ich jetzt mal nicht allzu viel auf diese Markierung geben. Vielleicht melden sich ja noch Artgenossen hier aus dem Forum zu Wort die ebenfalls ein UN4 ab Facelift verbaut haben. 

Grüße
Sven
Zitieren
Bedankt durch:
#18
Hallo zusammen,

Ich habe dasselbe bei meinem Wagen auch kurz nach dem Kauf festgestellt.
Das Cabrio ist BJ98, der Tacho (UN4) deutlich älter. Welches Jahr genau im Tacho eingeprägt war kann ich aus dem Gedächtnis heraus nicht mehr sagen. Der KM-Stand des KI ist dem Serviceheft und Zustand entsprechend und somit hab ich mir da auch nicht weiter einen Kopf gemacht.

Gruß Felix
Zitieren
Bedankt durch:
#19
Hallo Frischluftfreunde,

wir hatten bei Karman KIs von 1992 für Fahrzeuge bis 1998 am Lager.
Es waren die gleichen wie für andere 80er, nur die durchleuchteten Einlagen waren andere.

Danach haben viele ihre KIs getauscht weil defekt. Oder es kamen welche mit Bordcomputer rein wo keine vorher waren.
Dadurch kam alles noch mehr durcheinander.
Aber es war ohnehin egal...

Beste Grüße



1992er NG auf Borbet LS 18" - schwarze Schönheit, mit manuellem Verdeck
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tachobeleuchtung + zusatzinstrumente beleuchten geht nicht!hilfe!!! Jenser 4 6.115 23.03.2012, 17:47
Letzter Beitrag: Jenser
  ATA defekt, brauche mal Hilfe! Skippi650 3 2.381 28.01.2011, 18:22
Letzter Beitrag: Skippi650
  Hilfe... Tacho geht nicht !!! Mad Max 4 1.772 12.07.2004, 11:29
Letzter Beitrag: Mad Max
  Tacho einstellen - brauche Hilfe asso1000 3 1.887 23.03.2004, 00:31
Letzter Beitrag: Holli69
  Car Hifi probleme, brauche hilfe bitte... Toto 4 1.760 28.10.2003, 14:56
Letzter Beitrag: Toto



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste