Themen Beitrag: HolgerABK Tempomat geht manchmal
#11
Das geht bei mir definitiv nicht.

Heute bei der Heimfahrt von der Arbeit.

Erst ging er wieder. Dann mal wieder nicht. Dann wieder mal probiert gings wieder.

Wenn es nicht geht hilft nix. Auch kein ein/aus. Kein Fix und kein +.

Ich tippe auf nen Wackelkontakt.

Werde mich nächste Woche mal drum kümmern.
Denke das Steuergerät hat nen Wackler.
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch:
#12
Moin Holger,

Wir sind hier immer sehr nett zueinander und starten unsere Threads mit einem freundlichen Gruß.
Danach folgt eine verständliche Problembeschreibung / unser Lösungsvorschlag.
Und zu guter Letzt, ein Abschiedsgruß.

Wenn du das Ganze dann noch so nahe wie möglich an die gültige Rechtschreibung ablehnst, dann verstehen wir dich und können dir auch helfen.

Was gar nicht geht, sind diese Äußerungen wie, " das kann gar nicht sein...."
Hier wird dir basierend auf unseren Erfahrungen geraten und du kannst uns glauben, dass dein Cabriolet keinen Fehler hat, den wir hier nicht schon einmal besprochen und gelöst haben.

Halte dich an das oben geschriebene, dann ist das der Beginn einer wunderbaren Freundschaft ( Humphrey Bogart in Casablanca).

Gruß

Michael
In China isst man das Auge mit!!!

[Bild: 34-240512093758.jpg]

Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Nappaleder écrue

R.I.P. A8 13.10.2016 mit 467 Tkm
Neu S8 mit fast Allem, schwarz, schwarz, schwarz, Sportsitze mit Alcantara, 360 PS, läuft auf LPG



SCHOTTLANDTOUR 2018:
[Bild: event.png]


Dieses mal: wieder geklaut beim Nobs
Zitieren
Bedankt durch:
#13
Hallo Lord,

ich kann diese Rüge jetzt nicht nachvollziehen.

Ich hab doch am Anfang die Forenmitglieder begrüßt.
Und wo bitte hab ich geschrieben "das kann garnicht sein" ?
Ich bin jetzt seit 15 Jahren in diesem Forum unterwegs und bin deswegen eigentlich noch nirgends angeeckt.
Sollte ich dich mit irgendetwas gestört haben so tut mir das leid und es war bestimmt nicht meine Absicht.

Gruß
Holger
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch:
#14
Hallo Cab-Fahrer

So meine Rückmeldung nachdem ich mich heute mal dran gemacht habe.

Es war einfach schlechter Kontakt an der Steckverbindung zum Steuergerät.
Hab jetzt erstmal Tunerspray genommen. Mal sehen obs länger hält oder ob die Störung vllt sogar ganz ausbleibt.

Sollte es wieder auftreten werde ich weitersuchen und den Verlauf hier posten.

Gruß
Holger
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch:
#15
Servus Holger,

kannst du mir bitte sagen, welche Steckverbindung zum Steuergerät das ist?
Unser Tempomat geht seit dem Kauf des Cabrio auch nicht.

Gruß weichheimer
Zitieren
Bedankt durch:
#16
Hallo Weichheimer,

Der Stecker der im Steuergerät des Tempomat drinsteckt.

Da ich den Tempomat selbst verbaut habe hatte ich das Steuergerät in der Mittelkonsole verbaut. Original ab Werk kann es z.B. hinter dem Handschuhfach sein.

Gruß
Holger


Moin,

zu früh gefreut. Gestern in der Hitze nachdem ich die Kontakte eingesprüht habe ging er beim Testen (normalerweise bei warmen Wetter geht er nicht). Heute Morgen wieder das gleiche. Getestet. Gefahren. Und irgendwann hat er dann im Tempomatbetrieb plötzlich die Geschwindigkeit verloren. Und danach ging nix mehr.
Ich vermute jetzt wirklich das Steuergerät. Im Betrieb wirds evtl. warm und dann auf der Platine ein Kontaktproblem. Ich werde heute nach der Arbeit das Steuergerät ausbauen und aufmachen. Hoffe ich finde da z.B. ne kalite (oder gebrochene) Lötstelle. Ich werde weiter berichten.


Gruß
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch:
#17
Servus,

nur um mal zu zeigen, wie so ein Lenkstockschalter von innen aussehen kann:

Meine Reparatur der GRA

Dazu kommen garantiert solche Dinge wie schlechte Kontakte (hast du ja schon gefunden) und ich würde auch schlechte Lötstellen im Steuergerät in Betracht ziehen - der ganze Sarotti ist ja im jüngsten Fall annähernd zwanzig Jahre alt  Zwinker

Gruß
Bo.
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 80ern, den 90ern und von heute:
-  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93  -  VW Passat Variant 4Motion 2,8 BiFuel BJ '03

[Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg][Bild: signatur-passat.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren
Bedankt durch:
#18
Hallo Leute

So, wieder mal kurz Zeit gefunden zu  experimentieren.

Hab das Steuergerät aufgemacht. Die Lötpunkte sehen eigentlich (auch unter der Lupe) super aus.
Also wieder zusammengebaut.

Dann hab ich am Lenkstockschalter mal die Deckel abgehebelt. Mit Druckluftspray reingesprüht und danach Tunerspray (Kontaktspray) rein.
Beim ersten Test hats wie immer kurz mal funktioniert und dann wieder nicht.

Glaubt ihr immernoch der Lenkstockschalter ist es ??? Dachte das zumindest kurzzeitig mit Tunerspray was geht.
Ich hab den Lenkstockschalter mit +und -. Aber ein altes Steuergerät was - nicht kann.
Ist die Belegung von neuerem und älterem Steuergerät gleich, sprich kann man die untereinander tauschen ???

Will ungern wegen Airbag das Lenkrad runterbauen und den LSS zerlegen. Tippe immernoch, weil es am Anfang immer geht, auf das Steuergerät und würde mir wenns geht natürlich lieber das neuere mit der +/- Funktion kaufen.

Also hauptsächlich die Frage ob die Steuergeräte mit der gleichen Verdrahtung untereinander tauschbar sind.


NACHTRAG: Hab grad in der FAQ entdeckt das es für 12pol. Steuergeräte nur eine Belegung gibt. Ich habe jetzt das 5GA 004 397-10 drin. Also sollte das 5GA 004 397-16 was ja +/- hat kompatibel zu meiner Schaltung sein, richtig ?


Weiterer Nachtrag: Hab grad auf ner Seite die solche Steuergeräte reparieren gelesen, das es bei meinem Steuergerät ein typischer Fehler ist, das sporadisch der Tempmat ausfällt.
Hab mir jetzt ein 5GA 004 397-16 gekauft.
Werde nach Erhalt und Einbau berichten ob sich Erfolg einstellt oder nicht. Drückt mir die Daumen.


Gruß
SWEETY
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch:
#19
Sooooooooooooo.

Rückmeldung. Also anderes Steuergerät rein und der Tempomat geht wieder.

War also wirklich am Steuergerät gelegen.

Gruß
Holger
mingblau-metallic, E-Verdeck,
Teil-Leder, Klima, Wurzelholz, Reinhold-Module, AC/BC Nachrüstung, Tempomatnachrüstung
Zitieren
Bedankt durch: Tux


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Zündschloss lässt sich manchmal nicht drehen Burns 8 62 10.07.2018, 07:19
Letzter Beitrag: Burns
  [AAH] Tempomat funktioniert nur sporadisch revolucion 9 1.531 09.06.2017, 05:48
Letzter Beitrag: DirkM
  [ABC] Tempomat DirkM 10 1.416 15.05.2017, 12:30
Letzter Beitrag: DirkM
Exclamation Hilfe gesucht bei Tempomat Fehler Uwe 11 1.669 08.05.2017, 12:08
Letzter Beitrag: Uwe
  elektrischer Anschluss Tempomat Djerken207 5 1.051 18.06.2016, 20:53
Letzter Beitrag: Lagebernd
  [Nachrüstung] Tempomat Florida Boy 58 9.021 17.05.2016, 00:44
Letzter Beitrag: Djerken207
  Tempomat Nachrüstung - Fehlersuche Oskar0025 7 2.070 08.09.2014, 21:52
Letzter Beitrag: Klosterneuburger
  GRA (Tempomat) Paulepeng 35 14.356 19.04.2013, 20:01
Letzter Beitrag: Klosterneuburger
Question [geteilt] Nachrüstung GRA/Tempomat beim 1.9 TDI….Aufwand? Schrupper 43 17.273 06.09.2012, 15:45
Letzter Beitrag: ewgusi
  Tempomat (GRA) nachrüsten Tux 27 42.397 10.11.2011, 20:40
Letzter Beitrag: Sierrakiller



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste