Themen Beitrag: amokopaProblem Türschloss
#21
Hallo Ingo!
Könnte es vielleicht sein, dass Deine Tür leicht hängt, oder aus sonst irgend einem Grund nicht ganz richtig schließt?
Kannst Du vielleicht ausmachen, in welchen Situationen es dann doch funktiuoniert? Z.B. wenn das Verdeck geöffnet ist, und dadurch der leichte Druck von Verdeck-gegen-Seitenscheibe fehlt. Ich hoffe Du verstehst, wie ich das meine.
[Bild: show.php?smilie=1885815-0.png]

[Bild: y4m62vIzCkanLtw9NObuvS6gNCm5Uf9wR48PddGV...pmode=none]

Ja, ich habe auch Gefühle!  -  Ich habe das Gefühl, ich möchte jetzt ein Bier!
Zitieren
Bedankt durch:
#22
Hi Audiolet, bei geöffnetem Verdeck habe ich es noch nicht versucht. Die Tür schliesst gut und sieht nicht so aus, als würde sie hängen. Wenn ich die Tür öffne und das schloss schließe, als so als wäre die Tür ins schloss gefallen, geht es auch nicht.

Danke dir schon mal fürs mitdenken. Lg, Ingo
- Audi Coupé Typ 89 2,6 ABC 1993
- Audi A6 4F 2,7 TDI 2009
Zitieren
Bedankt durch:
#23
Liebe Leute, ich hab wohl auch die Lösung gefunden. Bei mir lag es am Bowdenzug von der Innneverkleidung. Er ist wohl nicht richtig zurück gegangen und deshlab lies sich die Tür nicht verschliessen. Jetzt gehts auf den Fall, ist ein neuer drin. was mich noch stützig macht, ist das der Pinöpel auf der Fahrerseite ertwas mehr runtergeht als auf der Beifahrerseite. Hoffe das Gestänge ist nicht verbogen.
- Audi Coupé Typ 89 2,6 ABC 1993
- Audi A6 4F 2,7 TDI 2009
Zitieren
Bedankt durch:
#24
(05.07.2019, 11:38)Krautfinne schrieb: ... was mich noch stützig macht, ist das der Pinöpel auf der Fahrerseite ertwas mehr runtergeht als auf der Beifahrerseite. Hoffe das Gestänge ist nicht verbogen.

Hallo Krautfinne, den "Pinöpel" kann man in der Höhe einstellen.

Gruß
Erik

   
Alltagsfahrzeug: Audi A4 (B9) Avant G-Tron 
Zitieren
Bedankt durch:
#25
Hallo Leute,

seit heute schließt mein Türschloss an der Fahrerseite nicht mehr. Der Türschnapper verriegelt nicht, sondern „schwingt durch“. Die Tür geht nun nicht mehr zu.

Nachdem ich nun nach der Anleitung die Türverkleidung ausgebaut habe, vermute ich, dass das Problem im Schloss liegt. Die Bowdenzüge sind soweit funktionstüchtig und es ist augenscheinlich nichts gerissen. Beim Bewegen des Türschnappers tut sich im Inneren der Tür gar nichts.

Ich würde jetzt versuchen, ein neues Türschloss zu bestellen oder hat jemand noch eine andere Idee, wie ich das Problem beheben könnte?
Das Schloss selbst ist ja vermutlich nicht reparierbar?

Bin ein bißchen verzweifelt, weil ich den Wagen mit offener Tür auch nicht so einfach in die nächste Werkstatt bekomme, wenn ich das Problem nicht selbst löse...?

Hoffe, ihr habt noch einen Tip.

Viele Grüße
Flo
Zitieren
Bedankt durch:
#26
Hallo Flo
Nach meiner Erfahrung ist nur eine Feder in dem Schlossmechanismus gebrochen, die für das Einrasten sorgt.
Ich hatte mal im Karosserieforum dazu ein paar Bilder gepostet.
Du kannst dir ein gebrauchtes auch von der Limousine besorgen und umbauen wenn die Feder der Übeltäter war.

Gruß Tux


Gesendet von iPhone mit Tapatalk
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch: Flow
#27
Hallo Tux,

danke für deine Antwort. Ich habe mir mittlerweile ein gebrauchtes bestellt und werde mich morgen an den Austausch wagen. Hab mich ein bißchen erschrocken, was Audi Tradition mittlerweile für ein Neuteil aufruft.

Bin gespannt, ob das morgen ohne Probleme klappt.

Viele Grüße
Flo
Zitieren
Bedankt durch:
#28
Leute, es ist vollbracht. Die Tür geht wieder zu! Alles funktioniert.

Danke nochmal an alle, die hier bereits hilfreiche Tipps beschrieben haben. Besonders der Hinweis von Axel mit dem richtigen Einsetzen des Bowdenzuges am Innentüröffner war Gold wert. Das war mein erster Fehler. Der zweite saß am anderen Ende. Hatte erst den Haken nur hinter den beweglichen Hebel hintergehakt, bis ich geschnallt habe, dass das Ende des Bowdenzuges fast im Schloss verschwindet und da hinter so eine Kante gehakt werden muss.

Viele Grüße
Flo
Zitieren
Bedankt durch:
#29
Hallo Flo, 

Dankeschön für deine Rückmeldung.  Smile

Prima, dass alles wieder funktioniert.   Erste Sahne



Gruß

Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste