Themen Beitrag: Grisu1965AAH Motor springt nicht mehr an
#31
(18.11.2018, 13:56)salador schrieb:
(17.11.2018, 20:45)Grisu1965 schrieb: Jetzt muß ich mich aber mal um meinen Leerlauf Regel Ventil kümmern denn Christine hat noch die Angewohnheit im warmen Zustand plötzlich mit der Drehzahl abzufallen und aus zu gehen.
Ihr seht schon es gibt noch einige Baustellen zu bewältigen. Ich wollte es ja so Ich lach mich wech Au Backe

Hallo,

das gleiche Problem hat Dein "Alter" bei mir auch entwickelt. Neues LLR-Ventil hat das Problem gelöst. Zwinker 

Liebe Grüsse

Stephan

Hi,
Ausbauen und reinigen hat bei mir gereicht....hab das Ventil mit WD 40 geflutet....zwischen durch 12 Volt druff gegeben,damit es öffnet bzw schließt...öfters wiederholt...und alles war wieder gut,Drehzahl wieder konstant  Grandpa
Mit freundlichen Grüßen aus REcklinghausen- / Best regards / Yoroshiku onegaishimasu Timo N. (aka Porsche-Doc)

....PS:"Cabriofahren schärft die Sinne...."...

[Bild: crmeh66rusokczy92.jpg]
*Audi Cabrio 2,8 E (Kaktusgrün perleffekt) full Sun Line und viel mehr,18Zoll +5-Loch-Umbau,BN-Pipes,TT-Spiegel,VSI-Gasanlage ....und..bla...bla...bla....
*Audi Cabrio 2,3 E (MKB:NG)* (Indigo-blau)**--verkauft--**
*Audi Cabrio 2,3 E (MKB:NG)* (ming-blau)<-- -im Audi-Himmel-**
*Audi A6-2,6 S-Line Avant (MKB:ABC)*(ming-blau)



Zitieren
Bedankt durch:
#32
Hallo Doc,

guter Tip werde ich auf jeden Fall versuchen. Neu kaufen kann ja jeder My Friend! Zwinker
Gruß
Jürgen

Audi Cabrio 2,8 ming blau mit fast voller Hütte  Verkauft an Salador ;-)
Audi A4 B6 Cabrio. 3,0 Liter Quattro Benziner mit fast voller Hütte und mit Prins VSI II Gasanlage.    Verkauft
Audi Cabrio 2,8 Sunset Edition in Gomera mit fast voller Hütte ;-) genant "Christin" ;-)

Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question [ABK] ABK springt schlecht an stepnogorsk 10 51 07.03.2019, 21:16
Letzter Beitrag: Duke
  NG springt nicht mehr an Cab94 18 67 04.12.2018, 18:53
Letzter Beitrag: Manuel79
  [NG] Springt manchmal schlecht an NiCa 3 43 03.04.2018, 15:36
Letzter Beitrag: Manuel79
  [Problem] Motor Startet nicht mehr stephan86 5 32 24.03.2018, 22:12
Letzter Beitrag: Webster
  [ADR] Wagen springt nach dem Volltanken nicht mehr an Jangow33d 3 1.675 17.12.2017, 15:54
Letzter Beitrag: Jangow33d
  [NG] (Automatik) springt schlecht an SommerImRevier 2 1.187 22.09.2017, 15:26
Letzter Beitrag: SommerImRevier
  [NG] Kann nicht mehr einkuppeln Babba 16 1.620 24.06.2017, 08:40
Letzter Beitrag: Merlin6100
  [NG] Wieder ein NG Problem ;-) Motorläuft nicht mehr Pulsar 7 1.074 24.05.2017, 19:30
Letzter Beitrag: Pulsar
  [ABC] Motor springt nicht an wenn er warm ist gotcha22de 15 7.992 09.01.2017, 17:19
Letzter Beitrag: Wibo
  [ABC] Motor startet nicht DirkM 16 1.382 03.01.2017, 09:02
Letzter Beitrag: Jörg Ho.



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste