Themen Beitrag: CabriosommerProblem Suche von Ersatzteil
#1
Hallo,
ich bin neu in diesem Forum und habe es entdeckt, da wir auch ein älteres Audi Cabriolet haben, BJ 1994, 2.3 E, 133PS.
Leider müsste ich auch gleich mit einer Ersatzteil-Suche starten, da wir dringend eine Servopumpe für das Cabriolet suchen-
vielleicht kann mir da ja  jemand einen Tipp geben, ich suche schon länger und war bisher erfolglos. 
Ich habe gesehen, dass das immer wieder wohl ein Problem ist , so eine wohl speziel im Cabriolet verbaute Pumpe zu bekommen.
Wir hängen sehr an unserem Auto, das wäre echt schade, wenn wegen der fehlenden Pumpe es nicht mehr gefahren werden kann.
Bin für jeden Hinweis dankbar! Vielen Dank und Grüße, Diana
Zitieren
Bedankt durch:
#2
Hallo Diana,

ihr könnt jede Servopumpe verwenden, die an einem "NG"-Motor verbaut war.
Konkret betrifft dies alle Audi 80 bzw. 90 der Baureihen B3 und B4 (also von Modelljahr 87 bis 94).
Am Cabrio wurde in Sachen Motor nichts spezielles verwendet.

Was genau ist denn an der vorhandenen Pumpe defekt? Lagerschaden/Laufgeräusche? mangelnder Druckaufbau? Undichtigkeiten?

Gruß
Manuel
Zitieren
Bedankt durch: Cabriosommer
#3
Hallo Diana,
es gibt Firmen, die sich auf die Überarbeitung von Servopumpen spezialisiert haben, z.B. in Coesfeld.
Mit kurzer Suche im Internet findest Du da bestimmt etwas.
Viele Grüße
Stefan
Audi Cabrio, EZ 2.99, 1,8l ADR, Getriebe manuell,
Verdeck schwarz elektrisch, Radio Concert II,
Farbe Mingblau, Recaros Leder Anthrazit,
Felgen 3-teilige Abt OZ 7,5x17 poliert,
Reifen Hankook 215/45/17
beide Reinhold-Module



Zitieren
Bedankt durch: Cabriosommer
#4
Hallo Stefan,

danke für den Tipp, die Pumpe gilt als nicht reparabel, aber wir verscuhen alles...also, auch dies ist ein versuch wert. VG Diana

Hallo Manuel, danke für deine Antwort.
Also die Pumpe gilt als nicht reparierbar, weil sie fest"gefressen ist"- war also wohl kein Servoöl mehr drin ?!
Unser Schrauber des Vertrauens sagte uns, dass leider nicht die Pumpen vom Audi 80 passen, sondern das Cabriolet eine besondere Pumpe hat. Da werde ich also nocheinmal nachhaken, denn eine Audi 80 Pumpe hatte ich schon mal gefunden...
Viele Grüße Diana
Zitieren
Bedankt durch:
#5
Hallo Cabriosommer 
Deinem Schrauber würde ich nicht mein Vertrauen schenken.
Ich selbst habe schon eine Pumpe aus einem 2 Ltr. Motor an einen 2,3 Ltr. geschraubt. Mußte nur die Pumpen-Halterung wechseln.
Danach eingebaut ,Keilriemen audgelegt und gespannt.Servoanlage natürlich befüllen und entlüften. ( Bei laufendem motor Lenkung komplett mehrere Male von Links nach rechts einschlagen )
Beim anschließen der Schläuche neue Kupferringe nicht vergessen.
Das wars auch schon.
Viel Spass mit eurem Cabrio
mfG   Wulf
Ganz geschmeidisch...Never change a running System Ganz geschmeidisch...



Zitieren
Bedankt durch:
#6
(07.01.2019, 00:11)Manuel79 schrieb: ... ihr könnt jede Servopumpe verwenden, die an einem "NG"-Motor verbaut war. ...

Hallo Manuel,

nach meiner persönlichen Erfahrung ist dem nicht so - wie Diana auch schon schreibt.
Lt. ET-Liste soll ausschließlich die Pumpe mit der ET-Nummer 034145159L (Hersteller LuK / Vickers) im 2,3er Cabrio verbaut sein. Das ist auch die Pumpe, die hier benötigt wird. Diese Pumpe ist aber kaum bis gar nicht mehr zu bekommen.
In meinem 92er NG Cabrio ist aber eine ZF-Pumpe (Teilenummer 050145155A) verbaut, die nicht kompatibel zur LuK-Pumpe ist. Diese Pumpe gehört aber lt. ET-Liste in die 2,0 ABK und 1,9 TD. Da mein Projekt erster Hand ist und relativ wenig km hat, gehe ich davon aus, dass die Pumpe noch original ist.
Hier wurde offensichtlich wieder verbaut, was gerade verfügbar war. Ist ja nicht neu.

Das bestätigt aber auch die Aussage von Wulf, dass auch diese Pumpe mit den entsprechenden Haltern - und ich vermute auch mit der zugehörigen Spannvorrichtung - verbaut werden kann.
Vorteil ist, dass es diese Pumpe (050145155A) bei einigen Anbietern aus dem "Aftermarket"-Bereich noch neu bzw. generalüberholt im Austausch gibt - für relativ kleines Geld (ab 75 EUR aufwärts).
Wenn die Option besteht, sich die passenden Halter bei einem Verwerter zu beschaffen, ist das m.M.n. die optimale Lösung.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#7
Hallo,

um hier einmal "einen Deckel drauf zu machen" (5 EUR in's Phrasenschwein  Ich lach mich wech ):

Nachfolgend ein Bild der Pumpe Fabrikat LuK/Vickers mit der Teilenummer 034145159L. Der Unterschied zur Pumpe von ZF ist der mit den Gehäuseschrauben befestigte vordere Halter. Ob das eine durchgehende Schraube ist, wollte ich nicht testen, damit die Pumpe nicht undicht wird.
Die Halter gehörten zum Lieferumfang der Pumpe und sind nicht als Einzelteil lieferbar (gewesen).
Der Keilriemen dieser Pumpe wird über ein "Zahnrad" gespannt - wie die LiMa.
Wer diese Pumpe verbaut hatte, sollte sich vorsorglich auf einen Umbau auf das Fabrikat ZF vorbereiten / einstellen, denn sie wird nicht mehr zu bekommen sein.

[Bild: servopumpe_luk-vicker8bijf.jpg]

Bei der nachfolgend abgebildeten Pumpe von ZF ist das Gehäuse mittels Stehbolzen und Muttern verschraubt. Der vordere Halter ist mit zusätzlichen Muttern, der hintere Halter mit kurzen Schrauben am Gehäuse befestigt. Der Keilriemen wird über einen Spannbügel mittels Augenschraube und Stellschraube gespannt (unten links im Bild).

[Bild: servopumpe_zf4jcnd.jpg]

"Witzigerweise" (obwohl ich nicht wirklich darüber lachen kann) sind die notwendigen Befestigungsteile in der Ersatzteilliste als Einzelteile aufgeführt. Das Bild zeigt das Pumpenfabrikat ZF.

[Bild: teilebersicht_servopuy1ihx.jpg]

Da die Teile aber zum großen Teil (oder alle?) ohne Ersatz entfallen sind, sollte man sich jetzt schon mal bei den Verwertern umsehen, ob man da noch die passenden Teile findet.
Pos. 21 zeigt übrigens einen Dichtungssatz - auch für die ZF-Pumpe -, der zwar bei AUDI auch entfallen, im Netz aber noch zu finden ist.

Noch ein Hinweis zum Schluß:
Da der Spannbügel (Pos. 15) mit einer Befestigungsschraube der Wasserpumpe befestigt ist, kann (muss aber nicht) es passieren, dass nach dem Umbau die WaPu undicht ist.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#8
Hallo Diana,
ich würde die alte Pumpe zerlegen um festzustellen, ob durch das Festgehen Späne in das Lenkgetriebe gelangt sind.
Falls Du eine gebrauchte Pumpe findest: die M8- Gewindebohrungen hängen manchmal am letzten Gewindegang,
dies lässt sich aber mit Einsätzen gut reparieren.
Viel Glück
Grüsse
Norbert
Zitieren
Bedankt durch:
#9
(12.01.2019, 13:34)Normand schrieb: .... Falls Du eine gebrauchte Pumpe findest: die M8- Gewindebohrungen hängen manchmal am letzten Gewindegang,
dies lässt sich aber mit Einsätzen gut reparieren. ...

Hallo Norbert,

welche "Gewindebohrungen"? Die gesuchte Pumpe wird mit Haltern geliefert ----> Bild zur Pumpe mit der Teilenummer 034145159L in meinem letzten Beitrag.
Man sollte sich schon mal durch das Thema und die bereits vorhandenen Antworten "arbeiten", bevor man irgendwas wenig hilfreiches "daherplappert". Rolleyes
Das ist nämlich auch "höher gepupst als der Hintern ist"
Ich lach mich wech

Schönes Wochenende
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#10
Hallo Peter,
warten wir doch erst mal ab, welche Pumpe sich Diana in ihr Auto einbauen lässt.
Schönes Wochenende
Norbert
Zitieren
Bedankt durch:




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste