Themen Beitrag: SteppoABC ruckelt im warmen Zustand
#1
Hallo Freunde des offenen Fahrvergnügens,

nach langer sorgenfreier Zeit hat mein Cabrio nun leider kurz vor meinem Urlaub ein Problem.

Sobald der Wagen ordentlich warm gefahren wurde (etwa nach 25-30 min), fängt der Motor beim schwachen oder auch starken Beschleunigen an zu ruckeln. Er hat dann keine Leistung.

Im Leerlauf läuft der Motor dann auch sehr unrund.

Solange der Wagen kalt bzw. noch nicht warm gefahren ist, verhält er sich völlig unauffällig.

Ich weiß, dass eine Ferndiagnose immer schwierig ist, aber gibt es irgendetwas wo ich ansetzen kann?

Den Ansauglufttemperatursensor (G42) habe ich probehalber mal abgesteckt gehabt. Dies hat keine Besserung gebracht.

Auch die Signalleitung der Lambdasonden hätte ich testweise abgezogen. Leider auch ohne Erfolg.

Eine Möglichkeit den Wagen auszulesen habe ich leider nicht. Meine (Google)-Suche hat mich leider auch nicht viel weitergebracht.

Vielen Dank schon jetzt!

Beste Grüße aus Hamburg

Stephan
Zitieren
Bedankt durch:
#2
Stephan,

Kann es sein, dass er im Notlauf ist?
Wenn er kalt ist hat er eine deutliche Drehzahlerhöhung durch die Kaltstartautomatik, diese sollte sich im Sommer nach ca 30' abschalten und die Lehrlaufdrehzahl sollte auf 800 U/min zurückgehen.
Wenn die Lehrlaufdrehzahl nur auf 1200 U/min zurückgeht, dann ist das ein sicheres Indiz für den Notlauf.

Gruß

Michael
In China isst man das Auge mit!!!

[Bild: 34-240512093758.jpg]

Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Nappaleder écrue, Heizregister neu Bin verärgert!
BBS RS 334 in 9x17 ET 21 vo und 9,5x17 ET20 hi      mehr geht nicht

R.I.P. A8 13.10.2016 mit 467 Tkm
Neu S8 mit fast Allem, schwarz, schwarz, schwarz, Recaro Sportsitze mit Alcantara, 360 PS, läuft auf LPG

Pfingsten 2020:

[Bild: event.png]

GACT Hohenroda 2020:
[Bild: event.png]
[url=http://www.TickerFactory.com/][/url]
Dieses mal: wieder geklaut beim Noppes
Zitieren
Bedankt durch:
#3
Hallo Michael,

vielen Dank für deine Antwort!

Bin erst jetzt aus dem Urlaub zurück. 

Ich glaube nicht, dass er im Notlauf ist. Nach dem Start läuft er zunächst auf etwa 1200 Umdrehungen/Minute und regelt dann nach etwa 1-2 Minuten runter auf etwa 750-800 U/m.

Heute bin ich nochmal etwa 20 Minuten gefahren und dann trat das Ruckeln wieder auf. Im Stand hört es sich dann auch an als ob es regelmäßig Fehlzündungen gibt.
Die Zündkerzen sind übrigens noch recht neu. Die Zündkabel sind zwar schon gut 5 Jahre alt, haben aber erst 30tsd km hinter sich.

Die Batterie ist auch noch relativ neu und beim Starten des Motors gibt es keine Probleme.

Da ich tatsächlich ziemlich ratlos bin, werde ich wohl oder übel eine Werkstatt aufsuchen müssen.

Beste Grüße aus Hamburg,

Stephan
Zitieren
Bedankt durch:
#4
Hi Stephan,

bitte gib mal ne Rückmeldung dazu. Danke.
sonnige Grüße
Torsten

[Bild: Siggi2.jpg]
6.Bickenrieder Schraubertage 2013
Zitieren
Bedankt durch:
#5
Hallo Leute,

aufgrund des optischen Zustands habe ich heute die Lambdasonden gegen neue getauscht.
Die alten waren aus Oktober 1997.

Zunächst schien das Problem gelöst. Leider währte das gute Gefühl bei einer ersten Probefahrt nicht lang.
Als der Motor so richtig auf Temperatur kam, fing das Ruckeln wieder an.

Ich bilde mir ein, dass das Ruckeln weniger geworden ist. Das kann aber auch Placeboeffekt sein.

So langsam weiß ich tatsächlich nichts mehr.

Beste Grüße aus Hamburg

Stephan
Zitieren
Bedankt durch:
#6
Hallo an alle!

Ich vermelde Vollzug. Das Problem ist gelöst.
Und es zeigte sich, dass man tatsächlich Step by Step prüfen muss.

Obwohl ich die Zündkabel ausgeschlossen hätte, war es defektes ein Zündkabel. Es zeigte sich, dass eine der sechs neuen Zündkerzen völlig anders aussah. Eben nach schlechter Verbrennung.

Also wurden fix ein neuer Zündkabelsatz und eine neue Zündkerze verbaut. Seitdem schnurrt das Auto wieder wie ein Kätzchen.

Ich jedenfalls bin froh, dass es eine Kleinigkeit war. So konnte ich heute noch eine schöne Herbstfahrt machen.

Mit den besten Grüßen aus Hamburg

Stephan
Zitieren
Bedankt durch: Tux


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ABK] nimmt zögerlich Gas an im kalten Zustand svenw 15 82 28.06.2018, 15:16
Letzter Beitrag: Peter_Pan
  [ADR] Motor ruckelt nach Rückwärtsgang Benz 16 1.029 19.03.2018, 09:03
Letzter Beitrag: coupe110
  [Problem] Motor ruckelt nach Start DZM schwankt Zazoo 4 1.933 20.09.2016, 12:32
Letzter Beitrag: Käptn Haddock
  [ADR] Geht plötzlich nach Kaltstart aus und läuft unrund im warmen Zustand!??? Auca1 12 1.707 14.06.2016, 13:37
Letzter Beitrag: Auca1
  [NG] Ölkontrollleuchte blinkt bei warmen Motor. DaveID 16 1.387 23.05.2016, 16:43
Letzter Beitrag: Lord of the Rings
  Automatikgetriebe im kalten Zustand anfahren Armin 10 2.377 11.05.2016, 22:43
Letzter Beitrag: uwe64schwarz
Exclamation ABC ruckelt im Teillastbereich bei ca. 2000 1/min - Warum? Grappa 8 9.207 10.11.2015, 22:44
Letzter Beitrag: Porsche-Doc
  Motor ruckelt Matze77 2 1.679 26.07.2014, 17:32
Letzter Beitrag: Melanie82
  [ABC] Motor ruckelt im Gasbetrieb Converterrier 3 1.361 04.06.2014, 20:43
Letzter Beitrag: zenkerd
  TDI Ruckelt bei knapp über 1000U/min kickbusch 21 4.153 16.04.2014, 11:08
Letzter Beitrag: Maveric



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste