Quietschen Hinterachse
#1
Servus!

Ich habe mir neulich ein 2.8er cab gekauft, erster Audi nach 20 Jahren BMW. War heute damit ca. 50km unterwegs und gegen Ende der Tour ist mir ein Quietschen von hinten aufgefallen. Als ich losgefahren bin war er definitiv noch ruhig, muss also unterwegs gekommen sein.
Hört sich fast genauso an als würde man mit neuen Reifen im Autohaus rangieren - nur eben kontinuierlich ab ca 5 km/h aufwärts (kein pulsierenden Geräusch, eher gleichmäßig).

Bremsen (Scheiben, Beläge) und Radlager hinten kamen vor 4000km neu rein, sonst gibt es da ja eigentlich nicht viel, womit es zusammenhängen könnte? Bremsscheibe war kalt und das Auto ließ sich leicht vor/zurück schieben, kein Gestank, Bremse ist also frei würde ich behaupten. Das Geräusch war etwas abgefahren, dachte erst ich hätte nen Plattfuß und würde mit der Felge auf dem Gummi rumfahren - so hörte es sich irgendwie an (Reifen am Bordstein schleifen könnte auch passen). Passte auch irgendwie nicht so zu Fremdkörper zwischen Bremsscheibe und Klötze/Ankerblech, das wäre ja eher ein metallisches Schleifen, klang mehr nach Gummi. Hab auch nirgends Schleifspuren am Reifen gesehen,  wüsste aber auch nicht woran der schleifen sollte....

Könnte das theoretisch mit was anderem außer Bremse oder Radlager zusammenhängen? Wie gesagt, irgendwie passte das Schleifen/Quietschen nicht zu diesen Komponenten.
 Ist an der Hinterachse noch etwas, was solche Geräusche fabrizieren könnte?

Gruß 
Gunnar
Zitieren
Bedankt durch:
#2
Hallo Gunnar,

Vielleicht ein Auspuffgummi defekt? Wackel mal horizontal am Endschalldämpfer….

Gruß Michael
Zitieren
Bedankt durch:
#3
MOIN!

Ich würde mal aufbocken und probieren das Rad schön schnell von Hand zu drehen um das Geräusch weiter einzugrenzen.

Könnte ein quietschender Wellendichtring auf dem Achszapfen sein. Eventuell mal Vorsichtig etwas zum Ölen probieren draufzumachen. Ist etwas schwer dranzukommen. Und nicht Unmengen, durch die Rotation fliegt das sonst wo hin. (Bremsscheibe und Co).

Oder beim Bremsenwechsel wurde dick Kupferpaste oder etwas Mineralisches auf die Bremsklötze gemacht, und bei der Montage sind die Manschetten eingesaut worden und nun etwas aufgeqollen was zu leichtem Vordruck auf die Klötze führt. 


Grüße

Sebastian
Typ89 Coupé 2.0 / Typ89 Cabrio 2.3 (im Wiederaufbau) / A2 1.4 / Caddy MAXI 2.0tdi / Weyer 510
Zitieren
Bedankt durch:
#4
Hi!

Danke für die Antworten, werde das Cabrio morgen mal aufbocken und schauen, ob ich das Geräusch genauer lokalisieren kann, vor allem ob die Bremsen wirklich frei sind. Schau mir auch mal den Auspuff an, glaube ich aber eher weniger dran, da es kontinuierlich quietscht, sobald das Auto langsam rollt. 

Das mit dem Simmerring war ein guter Tipp, passt zumindest zu dem Gummi-Geräusch. Irgendwie klang es aber eher ziemlich "massiv", weniger nach kleinem Bauteil. Naja, mal schauen!

Hab zum Glück noch Händlergarantie auf die Kiste, dann können die sich drum kümmern. Hilft aber erfahrungsgemäß, wenn man sich vorher schonmal selbst ein Bild macht Zwinker.

Gruß
Gunnar

Kurze Rückmeldung: Heute bei kaltem Auto war das Geräusch deutlich leiser, aber trotzdem wahrnehmbar.  Gestern nach 30km Autobahn war es schon ziemlich laut. Scheint also auch von der Temperatur abzuhängen. Konnte es auch weiter eingrenzen,  kommt vom rechten Hinterrad aus der Radnabe. 

Habe auch schon einige Bremsen mit anliegenden Belägen gehört, irgendwie passt das nicht. 
Das Quietschen klingt eher als würde man mit neuen Reifen über eine Fliesenboden fahren, scheint auch hauptsächlich bei Langsamfahrt aufzutauchen. Schätze mal das spricht für den bereits erwähnten Wellendichtring (?).

Wie schon geschrieben habe ich noch Gewährleistung. Mit etwas Öl kann man das sicher vorübergehend lösen, aber schätze mal da liegt eher ein Montage/Materialfehler vor, oder? 

Gruß 
Gunnar
Zitieren
Bedankt durch:
#5
Hi

Kurze Rückmeldung der Vollständigkeit halber: Es war der Wellendichtring, hat nicht richtig gesessen laut Werkstatt. Jetzt ist das Geräusch jedenfalls weg.

Danke nochmal!

Gruß 
Gunnar
Zitieren
Bedankt durch:
#6
MOIN!

Dann habe ich ja garnicht so schlecht gelegen  Erste Sahne

Grüße und Viele Spass mit dem Cabrio

Sebastian
Typ89 Coupé 2.0 / Typ89 Cabrio 2.3 (im Wiederaufbau) / A2 1.4 / Caddy MAXI 2.0tdi / Weyer 510
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Längsträger Hinterachse uwe64schwarz 4 493 03.12.2019, 21:12
Letzter Beitrag: uwe64schwarz
  Felgen mit 9x18 auf Hinterachse eski26 0 281 23.10.2019, 08:22
Letzter Beitrag: eski26
  Anschlagpuffer für Hinterachse stepnogorsk 2 371 23.04.2018, 12:12
Letzter Beitrag: stepnogorsk
  Hinterachse "hängt" einseitig SimonCab 24 4.535 01.11.2016, 13:30
Letzter Beitrag: Käptn Haddock
  Brauche ich eine neue Hinterachse? Oldaudifreak 8 2.116 27.07.2016, 06:20
Letzter Beitrag: ijceman
  Bremssattel Reperatursatz Hinterachse smtischm 2 2.084 08.05.2016, 18:37
Letzter Beitrag: Sandman999
  Radnabe Hinterachse 08/15 9 2.600 16.06.2015, 17:13
Letzter Beitrag: 08/15
  Quietschen vorne rechts bei Geradeausfahrt Stinker 40 20.821 08.06.2015, 13:24
Letzter Beitrag: CabrioMarkus
  Einstellen des Bremskraftregers er Hinterachse der Goldwinger 3 2.015 07.07.2014, 09:12
Letzter Beitrag: Klosterneuburger
  Hinterachse steht rechts weiter raus als links Basti2012 3 3.298 15.01.2014, 01:19
Letzter Beitrag: Basti2012



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste