Motor orgelt & Relais flattert
#1
Hallo Community,
kann mir einer bei der Anaylse des Problem´s helfen !?
Springt nicht an ...siehe bzw. höre Video. Das ist das Geräusch welches bei Eingeschalteter Zündung kommt (Drehzahl zeigt was an, obwohl Motor aus ist!).
Im Relaiskasten flattert es parallel dazu.[Bild: 1f621.png]
Motor 2.0 ABK.
Vielleicht hat der ein oder andere das Problem bereits schon mal gehabt und kann mir sagen was defekt bzw. getauscht werden muss!
Danke im vorraus[Bild: 1f918.png]

Habe bereits in Post letztes Jahr einen Thread bei Facebook gestartet und den Tipp bekommen, den Leerlaufregler mal zu tauschen.
Gesagt, getan...für eine lange Zeit ruhe. Fehler schien erstmal beseitigt und vergessen(Winterpause).

Jetzt ist er fast DAUERND da...was die Fehlerursache vereinfacht.
Aber wo soll ich anfangen!?
Hat jemand eine Idee !

Vielen Dank im vorraus

https://www.facebook.com/groups/Audit89C...8985254779
Zitieren
Bedankt durch:
#2
...bis jetzt ist dieser Thread Kommentar los ?! Huh

Habe mittlerweile heraus gefunden ...
...wenn der Fehler akut da ist und ich ihn mit VCDS auslesen möchte, kann keine Verbindung/Kommunikation zum Motorsteuergerät aufgebaut werden.
Verschwindet der Fehler sporadisch wieder ist die Vebind vorhanden....natürlich ohne Eintrag im Fehlerspeicher.

Mein nächster Schritt würde also heißen ->Motorsteuergerät wechseln! Ich finds blöd
Oder hat jemand einen anderen Vorschlag ?

Teilenr. lautet 039906024F ->für mein ABK Motor

Hat jemand so etwas zu veräußern?! Huh
Was hat es mit dem Buchstaben  "F" am ende der Teilenr. auf sich !?

Schönes WE !!!
Zitieren
Bedankt durch:
#3
Hallo Robo

Vielleicht liegt es Daten, dass keiner sich ein Video auf Facebook ansieht, weil man den Dienst nicht hat und nicht nutzen möchte. Ein neutrales Portal wäre da besser.

Und mit welcher Frechheit nennt sich diese Gruppe Audi Typ89 Cabrio Club ?
Es gibt nur einen echten Audi Cabrio Club. Den der das Forum hier betreibt.
Nun ja evtl. sehe ich das ja zu kleinkariert.

Das F am Ende ist die Entwicklungsstufe oder Revisionsnummer. Wird oft mit den BJ hochgezählt aber nur wenn auch etwas geändert wurde.
Also nur gleiche Buchstaben ersetzen.


Gruß vom Tux
Gesendet via mobiler Telefonzelle
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#4
Hallo Robo
Der Fehler liegt höchstwahrscheinlich an einem defekten Stromversorgungsrelais für die Digifant Einspritzanlage. Wenn du mal wieder mit dem Fehlerauslesegrät in das Steuergerät kommst, kannst du in einem Messwerteblock die Versorgungsspannung ansehen und wirst wahrscheinlich sehen, daß die Spannung nicht konstant bleibt und ziemlich stark schwankt. Daß das Steuergerät defekt ist glaube ich nicht.
Zitieren
Bedankt durch:
#5
Moin,
Ich hatte das Problem mit der Leerlaufdrehzahl, beim treten der Kupplung ging die Drehzahl hoch auf 3000rpm
Ein neuer Drosselklappensensor wurde eingebaut und seit dem ist Ruhe.
Nr für Sensor 037 907 385 H und 
die Dichtung  037 133 073 A
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Funktion Relais Scheinwerferreinigung cyberzip 1 473 08.07.2022, 19:39
Letzter Beitrag: walterundmarianne
  Relais Glühkerzen Kühlmittel AQSTYP85 0 636 06.07.2021, 15:42
Letzter Beitrag: AQSTYP85
  Wo finde ich das Scheibenwisch-wasch Relais Geriaudi 3 1.094 27.10.2020, 12:05
Letzter Beitrag: Geriaudi
Photo [NG] Belegung Sicherungen/Relais unter Lenkrad SommerImRevier 1 1.860 14.06.2020, 20:09
Letzter Beitrag: kirmskrams
  ZV Relais ziehen an-Batterie leer-Sicherungen kultiviert reisen 0 643 23.05.2019, 15:02
Letzter Beitrag: kultiviert reisen
  Klimakompressor Relais keine 12V pooc 3 1.177 23.05.2018, 07:38
Letzter Beitrag: Lord of the Rings
  Warnblinker funktioniert nicht Relais ? Schalter ? Waldmeister 9 3.645 21.01.2018, 08:43
Letzter Beitrag: Peter_Pan
  [Elektrisch] Fensterheber Relais / Verdeck linny 2 1.530 04.10.2017, 19:23
Letzter Beitrag: ManuelL
  Relais 292 DirkM 5 1.824 15.09.2017, 18:25
Letzter Beitrag: Peter_Pan
Question [ABC] Fehlende Relais und unbekannter Stecker? Sir Prise 8 2.132 13.04.2016, 12:42
Letzter Beitrag: axel69



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste