Wechsel Lambdasonde
#1
Hallo zusammen,
ich habe die Lambdasonde wechseln müssen. Muss die noch "angelernt" werden? Oder der Motor in Grundeinstellung gebracht werden?
Ich beobachte eine deutlich höheren Verbrauch. 
VlG
Thomas
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S1 Sportback
immer wenn die Sonne scheint: top restauierte Vespa PX 200 in Ferrari-Rot mit diversen Verschönerungen (teilweise vergoldet, verchromt, Weißwandreifen), vor Lackierung KTL-Beschichtung, Hohlraumversiegelung.......
Zitieren
Bedankt durch:
#2
Wenn überhaupt dann nur den Fehlerspeicher löschen. Welchen Motor hast du denn?
Zitieren
Bedankt durch:
#3
Ist der ADR
Wir haben unendlich lange nach dem Fehler gesucht, weil er beim Gasgeben immer total eingebrochen ist. Zündkabel, Zündanlage, Nockenwellenversteller, Benzinfilter, Luftmassenmesser, Drosselklappe getauscht....bis es schließlich die lambdasonde war. Läuft jetzt gut, nimmt Gas prima an. Aber schluckt gefühlt 2 Liter mehr auf 100 Kilometer. Das bin ich gar nicht gewohnt. Ich habe ihn sehr sparsam fahren können. 7,5 Liter. Jetzt deutlich mehr....
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S1 Sportback
immer wenn die Sonne scheint: top restauierte Vespa PX 200 in Ferrari-Rot mit diversen Verschönerungen (teilweise vergoldet, verchromt, Weißwandreifen), vor Lackierung KTL-Beschichtung, Hohlraumversiegelung.......
Zitieren
Bedankt durch:
#4
Da habt ihr ja schon viel gemacht. Unterdruckschläuche sind auch okay? Temperaturfühler Werte okay? Fehlerspeicher mal ausgelesen?
Zitieren
Bedankt durch:
#5
Ja, Unterdruckschläuche gecheckt. Fehlerspeicher ohne Befund.
Zur Temperatur: den Temperaturfühler haben wir auch getauscht. Heizung wird auch warm. ABER: ich habe im Kombiinstrument nur minimale Bewegung. Die Nadel hebt sich kaum. Da der Temperaturfühler aber getauscht wurde gehen wir davon aus, dass das KI an der Stelle spinnt....
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S1 Sportback
immer wenn die Sonne scheint: top restauierte Vespa PX 200 in Ferrari-Rot mit diversen Verschönerungen (teilweise vergoldet, verchromt, Weißwandreifen), vor Lackierung KTL-Beschichtung, Hohlraumversiegelung.......
Zitieren
Bedankt durch: heitom
#6
Moin,

Der Motor läuft im Notlauf, daher der erhöhte Verbrauch.

Das Steuergerät muss mit VCDS in Grundstellung gebracht werden.
Die neuen Lambdas können und müssen nicht angelernt werden, dafür ist der Wagen 10 Jahre zu alt.

Gruß

Michael
In China isst man das Auge mit

[Bild: LordOfTheRings-klein.jpg]
Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Leder Valcona kardamom, Heizregister neu Bin verärgert!, Recaro Sitze
BBS RS 334 in 9x17 ET 21 vo und 9,5x17 ET20 hi      mehr geht nicht
Zitieren
Bedankt durch:
#7
Moin!

Zusätzlich sei noch gesagt, dass eine defekte Lambdasonde dem MSG eine falsche Verbrennung ausgibt, heißt also, das MSG fettet an oder magert ab.
Wenn also die defekte Lambda dem MSG fälschlicherweise gesagt hat "hömma mein freund, du verbrennst zu fett" magert das MSG das Gemisch ab.
Ergo; weniger Spritverbrauch. Mit korrekter Verbrennung fettet er dann etwas an und braucht dann natürlich auch mehr Sprit, allerdings keine 2 Ltr.
Gruß Manny
[Bild: AM-JKLU2QjpgGwlV6ms5olMUH9yGqtxfyyGIGNVM...authuser=0]
Veränderungen:
Facelift Umbau
; Boschmann und Hifonics Lautsprecher samt Verstärker; Audi Navigation Plus DX mit TMC-Box mit Multi-Media Interface, Dietz 1212/B, Zemex DVB-T D90 2G und Parrot CK3100; ZV-Panikschalter im Türgriff;
TFL in den Nebelscheinwerfern; DE-Scheinwerfer; Scheinwerferreinigungsanlage; 12V Steckdose im Kofferraum; Hardtop; MAM6 Felgen; Sportlenkrad mit Glatt-/Lochleder unten abgeflacht; Reinhold Module;
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  NG1 oder NG2 wegen Wapu Wechsel Sworksm5ht 3 528 26.08.2020, 18:41
Letzter Beitrag: quattro-cruiser
  Zahnriemen-/WaPu-Wechsel -> Welche Hersteller empfehlenswert? TH aus W 5 626 12.04.2020, 16:19
Letzter Beitrag: Ulrich
  [ABC] Wärmetauscher wechsel / Klimaanlage Tonija 3 564 04.01.2019, 13:17
Letzter Beitrag: A.K. 79
  Wegfahrsperre blinkt nach ZAS-Wechsel Michl85 9 1.008 09.11.2018, 12:03
Letzter Beitrag: Jörg Ho.
  Lambdasonde kultiviert reisen 20 1.459 09.08.2018, 15:22
Letzter Beitrag: kultiviert reisen
  Lambdasonde wechseln JoeCotty 6 587 02.05.2018, 18:43
Letzter Beitrag: JoeCotty
  Lambdasonde V6 2.6 JJokl 22 15.707 10.04.2018, 12:50
Letzter Beitrag: JoeCotty
  Welche Lambdasonde benötige ich für einen Upgrade-Kat? 08/15 0 627 19.03.2016, 18:54
Letzter Beitrag: 08/15
  [ADR] Wechsel Lager Umlenkrolle Keilrippenriemen? Das Teil unterhalb Lima beim ADR...;-) Auca1 8 2.411 08.07.2015, 20:43
Letzter Beitrag: blue-elise
  [Automatik] Öl und Ölfilter wechsel DirkM 1 1.620 20.03.2014, 20:45
Letzter Beitrag: DirkM



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste