[NG] Stiller Verbraucher auf Sicherung 4
#1
Nabend,

ich komme bei der Fehlersuche eines Fehlerstroms nicht mehr weiter Un

Bei meinem 92er NG, Schalter, manuelles Verdeck befindet sich ein Fehlerstrom von 120mA im Stromkreis der Sicherung 4:

Batterie ist schon neu - keine Änderung.
Wenn ich die Sicherung ziehe fällt der Wert auf 40mA.
Radio abgeklemmt, keine Besserung.

Die Öldruckanzeige hängt da wohl auch dran und leuchtet. Ich habe alle Stecker mal Probehalber abgezogen, keine Änderung.

Gibt es eine typische Komponente die bei einem defekt diesen Fehlerstrom im Kreis 4 verursacht?

Ich bin für alle Sachdienlichen Hinweise dankbar.

VG
Ralf
Zitieren
Bedankt durch:
#2
Moin Ralf,

folgende Verbaucher sind laut FAQ betroffen:

S4
Lese- u. Innenleuchte, Uhr, Radio, Make-up-Spiegel, Zigarettenanzünder, Autochecksystem, Bordcomputer
15 A

Meine Vermutung ist entweder, dass du am Zig.-Anzünder einen Verbaucher angeschlossen hast, z. B. Smartphone-Ladegerät,
oder aber, deine Beleuchtung vom Makeup-Spiegel ist eingeschaltet und du siehst es nicht, weil hochgeklappt (normal sollte die
Beleuchtung bei hochgeklappter Sonnenblende aber ausgehen, kann aber manchmal spinnen).  Zwinker 


Dies würde ich mal als erstes prüfen.
Gruß Manny
[Bild: AM-JKLU2QjpgGwlV6ms5olMUH9yGqtxfyyGIGNVM...authuser=0]
Instagram:
@lichtbildmuensterland / https:www.instagram.com/lichtbildmuensterland
 
Veränderungen:
IMSA GTO-Folierung; Facelift Umbau
; Boschmann und Hifonics Lautsprecher samt Verstärker; Audi Navigation Plus DX mit TMC-Box mit Multi-Media Interface, Dietz 1212/B, Zemex DVB-T D90 2G und Parrot CK3100;
ZV-Panikschalter im Türgriff; TFL in den Nebelscheinwerfern; Scheinwerferreinigungsanlage; 12V Steckdose im Kofferraum; Hardtop; MAM6 Felgen; Sportlenkrad mit Glatt-/Lochleder unten abgeflacht; Reinhold Module;
Zitieren
Bedankt durch:
#3
Servus,
Bei mir es ein Relais von der ZV Pumpe.
Gruß Rainer
Fünfzylinder und Quattro
Einmal Quattro immer Quattro

Zitieren
Bedankt durch:
#4
Hallo Manny,

diesen Stromkreis aus der FAQ bin ich größtenteils schon durchgegangen. Dabei ist das merkwürdige, dass bei meinem NG wohl andere Verbraucher dranhängen. Wenn ich die Sicherung 4 (15A) ziehe dann habe ich die Uhr im KI, Radio und Öldruckanzeige ohne Funktion.

Lese- u. Innenleuchte, Kofferraum- und Handschuhfachleuchte, Zigarettenanzünder, KI rest ausser Uhr geht noch. Make-up-Spiegel Beleuchtung hat er nicht.
Am Zig.-Anzünder ist nichts eingesteckt.
Mit gesteckter Sicherung 4, ausgebautem Radio, nichts im Zig Anzünder habe ich trotzdem 120mA.

@4000CS: Die ZV geht noch auf, auch ohne Sicherung 4.

Hat der 92er NG evt. einen anderen Stromlaufplan? Is dat wirklich so?

VG
Ralf
Zitieren
Bedankt durch:
#5
Hallo Dennis

Hier wurde entweder etwas umgeklemmt (Radio orginal?, Zig.-Anzünder) oder ein Kabelstrang hat eine Verbindung zu Öldruckanzeige und Zig.-Anzünder.
Innenraumbeleuchtung und Anzünder dürfen lt. 92er NG Stromlaufplan bei gezogener S4 nicht funktionieren.
Die Öldruckanzeige darf auf die S4 nicht reagieren.
Reagiert die Öldruckanzeige mit dem Zeiger oder nur die Beleuchtung?
Die Kofferraumbeleuchtung ist lt. Stromlaufplan zwar auf KL.30 geschaltet, wurde aber werkseitig auf Standlicht geklemmt und durfte auch nicht nachträglich auf Kl.30 umgeklemmt werden (wollte ich bei meinem 92er NG auf Garantie umgeklemmt haben).
Zitieren
Bedankt durch:
#6
Hallo walterundmarianne,

<<Reagiert die Öldruckanzeige mit dem Zeiger oder nur die Beleuchtung?>>
Bei gezogener S4 bleibt die Öltemperaturanzeige mit dem Zeiger in der Mittelkonsole an, die rote Motor-Öldruckleuchte im KI bleibt dann aber dauerhaft an.

Ich habe im Fahrerfußraum noch ein nachträglich verdrahtet WAECO MagicTouch MT150 Funk-Fernbedienung gefunden und den Stecker abgezogen.
Das wars aber leider auch nicht.

VG
Ralf
Zitieren
Bedankt durch:
#7
Hallo Ralf

Du schreibst einmal Öldruckanzeige und einmal Öltemperaturanzeige, oder reagieren beide auf die S4?
Ich würde mal das Kombiinstrument ausbauen und komplett abstecken und prüfen, ob der Verbraucher weg ist. Wenn ja, dann hat das KI einen Fehler.
2. Möglichkeit wäre, alle Stecker der ZV-Pumpe abzustecken.
3. Prüfe mal, ob die Kofferraumbeleuchtung nur mit eingeschaltetem Licht funktioniert.

Gruß Walter
Zitieren
Bedankt durch:
#8
Hallo Walter,

ich habe mich heute nochmal auf die Suche begeben und es ist tatsächlich das KI !!!
Vielen Dank für deinen HinweisErste Sahne

Der Verbraucher ist über den gelben Stecker angeschlossen und zieht 132mA.
Jetzt geht die Suche im weiter.

VG
Ralf
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Sicherung Instrumentenbeleuchtung fliegt immer mal wieder Dennis Reck 2 694 06.09.2021, 10:46
Letzter Beitrag: Dennis Reck
  [Elektrisch] Stiller Verbraucher auf Sicherung 24 Fridulin 2 828 08.10.2018, 19:37
Letzter Beitrag: Fridulin
  Stiller Verbraucher NG Sicherung Nr. 24 Hobbyaudischrauber 5 1.088 15.08.2018, 17:30
Letzter Beitrag: Erik
  [AAH] Sicherung 14 und Nebelschlussleuchte Flow 5 1.535 26.05.2018, 17:41
Letzter Beitrag: axel69
  Freies Kabel unter Lenkrad - welche Sicherung? SommerImRevier 1 1.534 03.02.2018, 11:37
Letzter Beitrag: Bo.
  [ABC] Lambdasonden Sicherung Michael Mucha 0 924 15.06.2017, 12:24
Letzter Beitrag: Michael Mucha
  ABS Kontrolle Sicherung 20 ??? Mm6566 0 930 04.06.2017, 17:55
Letzter Beitrag: Mm6566
  Abs Leuchte / Sicherung 21 Mm6566 1 1.131 31.05.2017, 22:16
Letzter Beitrag: V6-Cabrio-Automatik
  Sicherung Antenne tubesmahler 1 1.404 20.04.2017, 17:10
Letzter Beitrag: Tux
  SIcherung 24 brennt durch, Verdeck geht nicht mehr earthquake 13 16.615 09.05.2016, 15:36
Letzter Beitrag: homa



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste