[Bremse] ABS Lampe brennt
#1
Hallo zusammen,

ich glaube ihr könnt mir helfen.
Mein ABS licht leuchtet sobald ich ein paar Meter gefahren bin. Hab gestern mal die Radsensoren gereinigt und die Ringe gereinigt. Licht leuchtet allerdings immer noch.
Wie kann ich / soll ich weiter vorgehen? Besteht überhaupt die möglichkeit das ABS auszulesen? Weiss auch nicht ob es eventuell etwas anderes ist?
Könnte man die Radsensoren einzeln tauschen??
Bin für jeden Vorschlag dankbar

Jetzt schon vielen Dank
Zitieren }
Bedankt durch:
#2
Mit VCDS kannst du den Fehlerspeicher auslesen und auch in den Messwertblöcken dir die einzelnen Radgeschwindigkeiten bis 20 km/h ansehen.
Gruss Tristan
Zitieren }
Bedankt durch:
#3
das heisst in eine Werkstatt fahren und den Computer dranhängen?
Zitieren }
Bedankt durch:
#4
Muss keine Werkstatt mit VAS sein, es gehen auch Tools für Private wie VCDS oder auch das alte VAG-Com. Wichtig ist der 2x2 Adapter.
Gruss Tristan
Zitieren }
Bedankt durch:
#5
Erstmal hallo und herzlich Willkommen hier im Forum.
Und ich erlaube mir mal einen freundlichen Hinweis: In diesem Forum herrscht ein sehr zivilisierter Umgang, wozu u.a. auch zählt, dass man weiß, mit wem man es zu tun hat. Und "AudiCabrio1992" ist da doch sehr unpersönlich.

Ansonsten, zum Auslesen: Du kannst ja mal oben über die Benutzerkarte schauen, ob ein anderer Nutzer in deiner Nähe wohnt - der ein VAG-COM/VCSD hat, und einfach mal nachschauen könnte.
Oder du verrätst, aus welcher Ecke du kommst. Dann kann sich auch jemand bei dir melden.

Denn bei einer Werkstatt könnte es vielleicht sogar schwierig werden, weil die evtl. gar nicht den von @fctriesel erwähnten 2x2 Adapter haben.
[Bild: show.php?smilie=1885815-0.png]

[Bild: y4m62vIzCkanLtw9NObuvS6gNCm5Uf9wR48PddGV...pmode=none]

Ja, ich habe auch Gefühle!  -  Ich habe das Gefühl, ich möchte jetzt ein Bier!
Zitieren }
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Bremse] ABS Lampe pedi 3 2.868 27.11.2017, 20:19
Letzter Beitrag: pedi
  ABS geht nicht - Lampe leuchtet aber auch nicht bullets4free 6 3.756 07.07.2014, 18:02
Letzter Beitrag: Polar300
  ABS AUS Lampe durch Bereifung? matze407 17 8.965 16.04.2011, 14:23
Letzter Beitrag: matze407
  Abs aus Lampe brennt lappen 7 2.197 15.12.2005, 22:47
Letzter Beitrag: lappen



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste