Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
LED's neuester Bauart im Kombiinstrument (KI)
Hallo Holli,

danke für deine ausführliche Antwort !

Da denk ich doch mal, ich werd auch die Fernlicht- LED und die Blinker- LED´s drinlassen und es dabei belassen... Rolleyes  Für den Aufriss bin ich nicht gemacht, dazu hab ich einfach zu wenig Elektronikkenntnisse sowie irgenwie auch keinen Bock auf die Suche  Cool Am Ende sieht man diese Lämchen im Normalfall nur ganz kurz Zwinker ...

Der Rest funzt echt gut. Danke nochmal für die Anleitung !!


Für den BC hab ich im Gegensatz zu dir die flachen Sockel umgebaut und mit aussenliegendem Widerstand versehen. Das war mir mit den hohen Sockeln zu eng...

Gruß Jörg
[Bild: 1r9x-2o.jpg]

(Phantomschwarz perleffekt, Recaro Leder schwarz, TT-Aussenspiegel, KW- Gewinde, Fünfloch- Umbau mit original Audi- Felgen im S- Design in 8,5x18", Edelstahl ab Turbo, Interieurleisten und Verdeckkastendeckel Echtcarbon, Einstiegs-, Fußraum- u. Griffschalenbeleuchtung, A6-Aerowischer, Grill ohne Emblem, Bremse vorn 323x30 u. hinten 269x20 und noch mindestens eins, achT andere Sachen...) Alles eingetragen !!


Neuer Ganzjahreswagen: S4 Limousine Hoffentlich sieht mich keiner
Zitieren
Bedankt durch:
Moin Jörg,
ich hatte exakt das gleiche Problem, und habe es mit Vorwiderständen gelöst.

Leider kann ich mich nicht im Entferntesten daran erinnern welche Werte die Widerstände hatten.

Zur Vollständigkeit, ich habe ein UN4 mit AC. Die Ladekontrollleuchte funktionierte bei mir aber stets.
Mit bestem Gruß,
Yanic

23568 Lübeck
Diva on Facebook --- Mein Vorstell-Thread

[Bild: 242172.png]

LZ5L,Klima,GIS,Standhzg,17" und viel anderes Gedöns
Mit "eco" codierter Automatik Schaltgetriebe (DHW), AEB & K03-029
[Bild: avatarzjro4.jpg]
Pioneer P88RS+CD-IB100||FS:Signat Ram 2 Mark II class A modded by DIABOLO@Diabolo M80XS MT|Vifa OX20 HT ||Signat Ram 3 Mark II class A modded by DIABOLO@Andrian Audio A165 TMT||SUB: Zeus VII @JL Audio 8w7-3||3x1F Dietz Cap&Optima Yellow 4,2&Hollywood SPV20|120Ah Lima
Zitieren
Bedankt durch:
Servus Yanic,

das mit den Widerständen ist mir auch im Hirn rumgekreist...

Die Nummer mit der Ladekontrolle ist wirklich seltsam Nenene  Aber was soll´s, ist ja nicht soooo schlimm...
Ich hab ein VDO mit AC/BC.

Gruß Jörg
[Bild: 1r9x-2o.jpg]

(Phantomschwarz perleffekt, Recaro Leder schwarz, TT-Aussenspiegel, KW- Gewinde, Fünfloch- Umbau mit original Audi- Felgen im S- Design in 8,5x18", Edelstahl ab Turbo, Interieurleisten und Verdeckkastendeckel Echtcarbon, Einstiegs-, Fußraum- u. Griffschalenbeleuchtung, A6-Aerowischer, Grill ohne Emblem, Bremse vorn 323x30 u. hinten 269x20 und noch mindestens eins, achT andere Sachen...) Alles eingetragen !!


Neuer Ganzjahreswagen: S4 Limousine Hoffentlich sieht mich keiner
Zitieren
Bedankt durch:
Moin Leute,

habe heute folgende Anfrage von StevenA via PN bekommen.
Wie immer, damit alle etwas davon haben, antworte ich hier im Forum.


Zitat:hätte da eine Bitte an Dich, könntest Du mir mal mailen welche LED's
jetzt die aktuellsten / vergleichbaren wären, denn die Du damals
genommen hast, scheint es nicht mehr zu geben......also es geht um
die weisse Variante. Sind das 3mm oder 5mm ?

Und dann noch ne Frage zum Tachoscheibe etc. abschleifen: Mit was 
für einer Körnung schleifst Du die ab, um die rote Einfärbung
abzubekommen ?

Irgendwo hab ich auch gelesen, das man die Zeiger mittels einer LED.
"beleuchten" kann, warst Du das, bzw. hast Du da Erfahrungswerte ?
Vielen Dank für Deine Bemühungen und viele Grüsse aus Zürich.

1. LEDs, in allen Farben, siehe hier.
2. LED-Größe, siehe hier und in meiner Anleitung.
3. Ich habe nichts abgeschliffen, sowas hat der Diiiler gemacht, siehe hier.
4. Die Zeiger leuchten bzw. "glühen" bereits durch die genannten LEDs, siehe auch hier.
    Eine Extra-Beleuchtung hat tatsächlich jemand gemacht, meine ich, aber da war ich jetzt zu faul, das auch noch rauszusuchen... ist auf jeden Fall ziemlicher Aufwand im KI.

Tja, wie man sieht, es steht alles hier, äh da... Lupe

Have fun, H[Bild: winken.gif]lli
Consider use of this forum to be a privilege, not a right.

[Bild: 118275_5.png]
Zitieren
Bedankt durch: StevenA
Moinmoin Holli &
Moinmoin an alle Interessierten

Danke das Du das noch mal alles verlinkt hast, mit den Fragen die ich da hatte. Vermutlich hatte ich mir nicht alles
richtig genau durchgelesen, hüstel Sorry! Tut mir leid!

Bei Gelegenheit werde ich mich dann auch mal an's KI ranmachen Cool

Gruss

Stephan
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Suche] Symbolträger im UN4 Kombiinstrument sujeto 1 1.308 07.06.2016, 23:47
Letzter Beitrag: sujeto
  Beleuchtung Kombiinstrument spinnt terex75 4 1.548 07.04.2016, 07:38
Letzter Beitrag: terex75
  [Problem] Kombiinstrument ausgefallen Simse 4 1.329 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  Kombiinstrument rechte Seite dunkel Solania 4 3.095 11.01.2015, 21:08
Letzter Beitrag: Lagebernd
  [Problem] Kombiinstrument Fehlerursache #1...??? seppel1406 6 2.797 12.07.2014, 12:53
Letzter Beitrag: Carrera-Racer
  Kombiinstrument Summer Helmut 0 2.464 15.12.2013, 18:03
Letzter Beitrag: Helmut
  Kombiinstrument -> Platine geborchen ! sendner 13 8.164 21.08.2013, 16:52
Letzter Beitrag: Klosterneuburger
  falsches Kombiinstrument verbaut... Eike_sein_Carlos 17 11.275 20.08.2013, 12:54
Letzter Beitrag: Tux
  Platine im Kombiinstrument erneuert Klosterneuburger 4 4.004 23.04.2013, 15:48
Letzter Beitrag: Tux
  [Info] Originalbeleuchtung für Kombiinstrument / Keine LED Sunny 12 6.401 05.04.2013, 12:38
Letzter Beitrag: Sunny



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste