Tempomat streikt
#11
Hallo,
leider bin ich bisher mangels Zeit noch nicht zum nachschaun gekommen, hoffe, daß es jetzt am WE klappt.
Schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Ford Maverick
[Bild: dscn2200-3t9j3d.jpg][Bild: maverick-2xrjlv.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#12
Hallo @all,
bin jetzt gestern nach laaaanger Zeit endlich mal dazugekommen nachzuschaun, woran es liegen könnte. Anhand des Bildes konnte ich die Schläuche sehen und feststellen (soweit als möglich), daß alles dran ist. Dicht ist es scheinbar auch! hat jemand noch eine Idee?

Danke,
schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Ford Maverick
[Bild: dscn2200-3t9j3d.jpg][Bild: maverick-2xrjlv.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#13
Gibts da noch irgendwo ein Relais das defekt sein könnte? Wenn ja wo, im Sicherungskasten evtl.?
Danke, schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Ford Maverick
[Bild: dscn2200-3t9j3d.jpg][Bild: maverick-2xrjlv.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#14
So, funzt wieder.
Nachdem das Auto gestern beim KD war haben wir nochmal angesprochen, daß nach der letzten Rep. die GRA nicht mehr funktioniert hat. Auf Nachfrage bei dem Mechaniker, ob der Streik der GRA etwas mit dem Tausch des Lenkgetriebes zu tun haben kann meinte dieser, daß das sein kann, wenn man an die Pedale kommt und da versehentlich irgendwas verstellt! Jedenfalls wurde jetzt alles eingestellt und siehe da - es funktioniert!

Jaja, aber erst meinen, das hat nix mit dem letzten Werkstattbesuch zu tun! Das ja man doof

Naja, jedenfalls gehts nun wieder!

Schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Ford Maverick
[Bild: dscn2200-3t9j3d.jpg][Bild: maverick-2xrjlv.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#15
Ah, endlich mal jemand der auch das Ende seines Problems schreibt.
Von den meisten liest man nur "Hilfe, das geht nicht und da funzt was nicht". Dann gibt jede Menge Tipps und dann.....
Meist ist Funkstille. Entweder nix gemacht oder das Geheimnis für sich behalten. Schade, eigentlich. Deswegen ein Lob an dich!

Zasmank Big Grin
<span style='color:red'>2.8E Bj.09/93 E-Verdeck, Brillantorange, Doppelairbag, GIS(Stoff)</span> verkauft (01/05) und daf
Zitieren
Bedankt durch:
#16
@zasmank:
Danke, gehört sich doch, wenn schon so viele Tipps geben! Wub
Schöne Grüße
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Ford Maverick
[Bild: dscn2200-3t9j3d.jpg][Bild: maverick-2xrjlv.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#17
Hallo Cabriofreunde,
Ich habe einen BC und die GRA (Temomat) nachgerüstet, BC funktioniert, war kein Problem. Bei der GRA habe ich ein größeres Problem, die war aus einem Schaltwagen, ich fahre Automatik. Steuergerät ist wohl gleich. Der Kabelbaum für den Schaltwagen führt zwei Pedalschalter, Kupplung und Bremse. Da ich keine Kupplung habe, habe ich den für die Kupplung entfernt und nutze nur den für die Bremse. Die Schleife habe ich beibehalten. Nun meine Frage, liegt bei eingeschalteter GRA Spannung am Pedalschalter an? Kabel kommt vom Lenkstockschalter, und, ist der Kontakt vom Pedalschalter im Ruhezustand, also Pedal entlastet, geschlossen? Oder schließt der Kontakt erst wenn das Pedal getreten wird?
Für Hinweise Danke ich schon jetzt.
M.f.G. Pierre
5.2020 original BC und GRA erfolgreich nachgerüstet Zwinker   
Hier könnte Ihre Werbung stehen Az
Zitieren
Bedankt durch:
#18
Servus Pierre, ich nehme deine Fragen mal etwas auseinander Zwinker

[die war aus einem Schaltwagen, ich fahre Automatik. Steuergerät ist wohl gleich. ]

Ja, ist egal

[Der Kabelbaum für den Schaltwagen führt zwei Pedalschalter, Kupplung und Bremse. Da ich keine Kupplung habe, habe ich den für die Kupplung entfernt und nutze nur den für die Bremse. Die Schleife habe ich beibehalten. ]

Raus damit, Kabel verbinden, fertig  = eine Fehlerquelle weniger 

[Nun meine Frage, liegt bei eingeschalteter GRA Spannung am Pedalschalter an? Kabel kommt vom Lenkstockschalter, und, ist der Kontakt vom Pedalschalter im Ruhezustand, also Pedal entlastet, geschlossen? ]

Ja, dann liegen 12V an

[Oder schließt der Kontakt erst wenn das Pedal getreten wird?]

Nein, dann wird der Kontakt geöffnet und gleichzeitig auch das Ventil. Prüfe bitte, dass das pneumatische System auch dicht ist. Die Fußventile schalten beides, also Gürtel mit Hosenträger - falls eins versagt, greift auch das andere Smile

Gruß
Boris
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 80ern, den 90ern und von heute:
-  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93  -  VW Passat Variant 4Motion 2,8 BiFuel BJ '03

[Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg][Bild: signatur-passat.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren
Bedankt durch:
#19
Hallo Boris, 

dann ist das Problem , dass am Pedalschalter keine Spannung anliegt. Wenn die vom LSS kommt ist der wohl defekt, denn am LSS liegt Spannung an.
Pneumatiksystem können wir ausschließen, habe den Schlauch von der Pumpe abgezogen und dran gesaugt, und mit Zunge verschlossen,  Smile ,System ist dicht.

Also werde ich mich auf den LSS konzentrieren und berichte dann wieder.

Besten Dank Boris, Gruß aus Berlin.
Pierre
5.2020 original BC und GRA erfolgreich nachgerüstet Zwinker   
Hier könnte Ihre Werbung stehen Az
Zitieren
Bedankt durch:
#20
Die GRA-Steuergeräte haben auch mittlerweile hin und wieder kalte Lötstellen. Ist eine sch... Arbeit das nachzulöten, da die Platine mit so einem ekelhaften Schutzlack beschichtet ist...
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
Onlineshop für 3D-Druck Nachfertigungen nicht mehr erhältlicher Teile: https://dmparts.de/ (im Aufbau)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tempomat Bernd 12 4.583 08.01.2009, 14:21
Letzter Beitrag: V6TC
  Totalausfall Tempomat !!! Thaibaer 3 2.464 23.04.2008, 21:55
Letzter Beitrag: Tux
  Tempomat aus einem Audi 80 B4 2,6 V6 Ralph 4 3.626 23.02.2005, 20:12
Letzter Beitrag: Ralph
  tempomat umbau watzy 2 1.832 07.12.2003, 19:36
Letzter Beitrag: vincent.vega



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste