Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heckklappe geht nicht auf, Zentralverriegelung funktioniert aber
#21
Zitat:Der springende Punkt ist einfach die fehlende Verkleidung, die als
Schutz für den Schließmechanismus dienen sollte. War wahrscheinlich
Sonderzubehör. Gehört nicht zur Grundausstattung. Angry Werde auf jeden
Fall diese Verkleidung nachrüsten.

Na das stimmt ja so nicht ganz! Bei deinem Baujahr ist die Kofferraumklappe
auf jeden Fall verkleidet. Ob nun mit den Plastedeckeln wie bei den älteren
Baujahren oder mit der Schale komplett. Eins von beiden ist vom Werk aus
IMMER drin gewesen und alles andere ist nicht Audis Schuild! Zwinker
Gruß

Markus


[Bild: sig20.jpg]
Zitieren
Bedankt durch:
#22
Guten Morgen zusammen,

ich hänge mich hier mal dran, weil ich im Grunde das gleiche Problem habe. Mein Kofferraumdeckel geht nicht - immer - auf. Mich Ach und Krach und tausendmal auf und zu Schließen ging er dann doch irgendwann mal auf. Aus Angst, dass er dauerhaft verschlossen bleibt, habe ich den Deckel "angelehnt". Ich bin dieses Jahr leider noch nicht ein einziges mal mit dem Auto gefahren Da bin ich aber traurig!. Der Vorbesitzer hat leider keine Zeit nach dem Cabrio mal zu schauen. Zu den Audi-Murksern will ich nicht - habe einfach zu schlechte Erfahrungen mit denen gemacht. Und wenn ich den Kofferraum jetzt wieder zumache, habe ich Angst, dass er gar nicht mehr aufgeht und ich die Rückleuchte schrotten muss. Deswegen mein Aufruf hier:
Hätte jemand, der aus dem Raum Mittelhessen (ich komme aus Wetzlar) oder dem Umkreis kommt, der sich mit dem Cabrio und dieser Problematik auskennt evtl. Zeit und Lust, mir zu helfen? Finanziell wird man sich sicher einig.
Ich habe leider keine Ahnung, warum der Deckel nicht aufgeht. Beide Kabelstränge, also links und rechts, wurden erneuert, die ZV funktioniert auch hörbar und m.M. nach korrekt. Verdeckkasten/Entriegelung geht auch hoch usw.
Was ich beim Schloss festgestellt habe: beim Reindrücken des Knopfes fehlt es an "Widerstand". WENN am Schlossmechanismus aber etwas ausgehängt sein sollte, hätte der Deckel aber doch gar nicht mehr aufgehen können oder?
Wäre schön, wenn sich jemand mit Ahnung das mal bei mir ansehen könnte!!!

Besten Dank im Voraus!!

LG
Daniel
Beste Grüße
Matlock
Zitieren
Bedankt durch:
#23
Hallo Daniel

Ich bin nicht so ganz aus Deiner Nähe (Ffm).
Entferne die Verkleidung und stell das ganz mal bei geöffneter Klappe nach. 
Nimm einen Schraubenzieher und drücke die Schloßfalle (Teile am Kofferraumdeckel) zu.
Dann drücke auf den Öffner und sie wie die Mechanik arbeitet. Da ist eine Verbindungsstange vom Schloß zur besagten Drehfalle.
Aber schau Dir doch diesen Bild an. Es ist die untere. Man kann sie einstellen. Sollte aber die Ursachen vorher suchen.
[Bild: gestaenge8.jpg]
Gruß
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#24
Hallo Daniel,

bin aus 56626 Andernach. Wenn dir das nicht zu weit ist, schick mir mal deine Telefonnummer per PN

Gruß

Ralf


Zitieren
Bedankt durch:
#25
Hallo Ihr beiden,

zunächst vielen dank für die schnelle Antwort!

@TUX
deine Bilder habe ich mir im Netz schon schon genau angesehen Smile Ich habe ja die Hoffnung bzw. die Vermutung, das tatsächlich die Verbindung zwischen Druckknopf und "Schlossfalle" nicht mehr besteht, ausgehängt ist oder wie auch immer - wie gesagt, ich habe kaum bzw. keinen Widerstand, wenn ich den Knopf reindrücke. Einige empfehlen ja, den Schließzylinder auszubauen und in Balistol einzulegen, damit das ganze wieder gängig wird.

@Ralf
Andernach - sehr schöne Gegend! Zunächst besten Dank für dein Angebot!!! Ich versuche am WE zunächst erst einmal selbst mein Glück in der Hoffnung, das Elend zu beseitigen!

LG
Daniel
Beste Grüße
Matlock
Zitieren
Bedankt durch:
#26
Guten Abend,

das Problem hatte ich, so meine Erinnerung, 2011, als ich das Fahrzeug gerade 1 Woche hatte, bei mir war im Schloß selber die Feder gbrochen und zwar genau das Stück welches
Schließer eingehängt war.Ich hatte mir damals so geholfe, dass ich das Endstück, da wo es gebrochen war, mit einer Zange lang zog und dann dass Ende so zurecht bog, dass ich es in den Schließer wieder einhängen konnte. Das hält bis heute Big Grin 

VG

Stefan
Zitieren
Bedankt durch:
#27
@ 5zylinderbastler: Du redest vom Türschloß ?!
Im Heckklappenschloß ist doch keine zugängliche Feder angebaut.

Gruß, Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#28
Smile 
Hallo Tux,

ich meinte schon das Heckschloß Zwinker . wenn du es ausbaust und von der Einbauseite reinschaust gibt es da eine Feder, die ist von aussen nicht sichtbar. Ich schau mal ob ich das Bild noch finde, dann stell ich es mal hier rein.

VG

Stefan
Zitieren
Bedankt durch:
#29
Besten dank für weitern Input. Wollte mir am Wochenende eigentlich das ganze endlich etwas genauer betrachten. Mir kam aber aufgrund eines Unwetters und eines komplett mit Wasser vollgelaufenen Kellergeschosses "etwas" dazwischen. Da bin ich aber traurig!(
Beste Grüße
Matlock
Zitieren
Bedankt durch:
#30
Photo 
So, habe versucht das Schloss auszubauen. Das Gestänge selbst sitzt einwandfrei und den Öffnungsvorgang habe ich simuliert. Problem ist, wenn man das Schloss reindrückt kommt es nicht wieder ganz raus, bleibt also auf halbem Wege hängen! Deswegen wollte ich selbiges ausbauen und mal ölen bzw. mir näher betrachten. An dem Schloss selbst sind ja diesde beiden Gestänge befestigt sowie ein Kabel was ins Schloss selbts rein geht. Wie bekomme ich denn diese beiden Gestänge und das Kabel ab??? Die Gestängeenden sitzen ja in solchen weißen Plastikhülsen. Muss ich die "einfach" aus der Arretierung rausdrücken, wobei die ja reingepresst sind. Bleibt dann immer noch das Kabel welches ins Schloss geht.

[attachment=3559]
Hier mal ein Bild

[attachment=3560]
Noch eins

Rechts sieht man das Kabel, welches in das Schloss geht. Ich bin echt am verzweifeln Da bin ich aber traurig!
Beste Grüße
Matlock
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lichtsummer geht nicht Dudeldei 5 758 13.09.2017, 22:07
Letzter Beitrag: Carrera-Racer
  Stellmotor Heckklappe DirkM 3 532 17.08.2017, 13:24
Letzter Beitrag: DirkM
  [AAH] Tempomat funktioniert nur sporadisch revolucion 9 1.375 09.06.2017, 05:48
Letzter Beitrag: DirkM
  Ersatzteil Kabelbaum Heckklappe Florida Boy 17 1.669 02.06.2017, 18:04
Letzter Beitrag: Florida Boy
  Airbagleuchte geht nicht aus Schwarzwald 11 2.734 13.05.2017, 23:00
Letzter Beitrag: maronie
  Brauche neue Batterie, aber welche? stepnogorsk 33 5.351 04.04.2017, 17:04
Letzter Beitrag: weichheimer
  [Problem] Kabelbaum Heckklappe ausbauen orkmaniac 14 1.049 17.03.2017, 10:57
Letzter Beitrag: Carrera-Racer
  [Elektrisch] Kabelbäume Heckklappe Fuxi1977 24 4.025 15.03.2017, 20:26
Letzter Beitrag: Stefan T
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 4.474 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  Hilfe - Mein Zündschlüssel geht nicht ab !!! gallex2000 8 1.157 02.02.2017, 01:22
Letzter Beitrag: gallex2000



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste