Auto geht einfach aus!?!
#1
Hellas liebe Cabriofahrer
Ich bin zu tode unglücklich sauschönes Wetter draußen und mein Auto macht zicken!
Also folgendes ich wollte gestern von der Arbeit heimfahren, Auto sprang wunderbar an alles ok dann bin ich etwa 200 meter gefahren auf einmal ging er aus also rechts ran gefahren und georgelt! nichts!!
also ADAC angerufen kurz bevor der gute Mann eintraf sprang er wieder wunderbar an.
Mein Verdacht liegt jetzt auf dem Hallgeber gibts da vieleicht sonst noch irgendwelche möglichen probleme oder ursachen?
was mir jetzt auch mal aufgefallen is auf der autobahn wenn ich vollgas fahre Verschluckt er sich manchmal des is nur so ein kurzes zucken sind des Zündaussetzer?
wer bremst verliert!!!
Zitieren
Bedankt durch:
#2
Hi,

sowas hatte ich mal mit meinem damaligen BMW! Ursache war, ich hatte ne neue batterie eingebaut, und der Minuspol war nicht wieder fest genug angeschraubt! Uuups
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#3
Es kann aber auch an der Zündung liegen.
Ist die vielleicht feucht geworden? Da war bei mir der Hund gebragen...

Kerzen, Zündkabel, Verteilerfinger...
Zitieren
Bedankt durch:
#4
Was noch sein könnte, haste du den Wagen mal leergefahren? Der benzinfilter könnte zu sitzen!?
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#5
hab ich ja letzte woche mal ja hmm kann ich den filter selber reinigen?
und feucht geworden isser sicher nicht weil er bis vorgestern in der garage verbracht hatt
wer bremst verliert!!!
Zitieren
Bedankt durch:
#6
Hi,

eigentl. schon, aber ich kann dir jetzt leider nicht sagen wie genau du da rankommst, aber das wird sicher ein anderer hier gut beantworten können!
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#7
(03.04.2009, 13:15)Ralph schrieb: Was noch sein könnte, haste du den Wagen mal leergefahren?

(03.04.2009, 13:20)Hupfauer schrieb: hab ich ja letzte woche mal ja

Sorry Jungs. Wie macht man das? Gibt doch ne Tankfüllstandsanzeige... Un

Grüße
Genitiv ins Wasser, denn es ist Dativ...
[Bild: 156482.png]
Crimmitschau in Sachsen
ABK auf 8x18 & 225/40, Weitec-Ultra GT 40/40, Grill- & Windschotteigenbau,
TFL via Fernlicht incl. Comming Home, Walde-Parts, Reinhold-Modul, MAL und "fast Vollausstattung"
Zitieren
Bedankt durch:
#8
(03.04.2009, 13:23)wiegald schrieb:
(03.04.2009, 13:15)Ralph schrieb: Was noch sein könnte, haste du den Wagen mal leergefahren?

(03.04.2009, 13:20)Hupfauer schrieb: hab ich ja letzte woche mal ja

Sorry Jungs. Wie macht man das? Gibt doch ne Tankfüllstandsanzeige... Un

Grüße

So heißt das Ding wohl, ich nenne es lieber Tankverdachtsanzeige!
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#9
Naja, wenn es in den roten Bereich geht, weis ich doch das ich tanken muss. bzw. hab ja noch den Tageskilometerzähler, wo ich auch sehe wie weit ich gefahren bin und wie weit ich wohl noch kommen werde...
Im Trabbi hab ich gar keine Tankanzeige gehabt und auch keinen Tageskilometerzähler. Und selbst den hab ich nie geschafft leer zu fahren.

Wie auch immer ... jeden sein Ding ob er bis zum letzten Tropfen fährt. You walking !!! Cool
Grüße
Genitiv ins Wasser, denn es ist Dativ...
[Bild: 156482.png]
Crimmitschau in Sachsen
ABK auf 8x18 & 225/40, Weitec-Ultra GT 40/40, Grill- & Windschotteigenbau,
TFL via Fernlicht incl. Comming Home, Walde-Parts, Reinhold-Modul, MAL und "fast Vollausstattung"
Zitieren
Bedankt durch:
#10
des is gar nicht so schwierig ich hab ein neues fahrwerk eingebaut und dann probefahrt gemacht und wo ich dann des auto paar tage drauf wieder starten wollte isser nimmer angesprungen weil sprit alle war Smile
wer bremst verliert!!!
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Noise when starting 2000 2.6 auto. Scotaud 2 21 05.11.2018, 19:07
Letzter Beitrag: Scotaud
  kann ich das Drosselklappenpoti einfach tauschen Det190 1 886 24.07.2014, 17:37
Letzter Beitrag: masterotto
  Ventildeckel vom AAH wird einfach nicht dicht schrauber100100 7 5.112 07.06.2013, 06:30
Letzter Beitrag: schrauber100100
  Auto springt nicht an wenn es warm ist Devil311 10 14.454 07.04.2011, 11:29
Letzter Beitrag: Merlin6100
Exclamation Auto gibt von alleine Gas *Hilfe* TimPeak 14 11.375 02.01.2011, 23:03
Letzter Beitrag: weichheimer
  Auto ruckelt - Lambdasonde? xcelent 8 9.989 17.10.2010, 20:27
Letzter Beitrag: xcelent
  Auto kaputt :( onlyamiga 13 5.581 28.04.2009, 19:17
Letzter Beitrag: onlyamiga
  HILFE !! Motor ging einfach aus. THP22 18 6.870 17.05.2008, 09:33
Letzter Beitrag: THP22
  gas wecknehmen und das auto ruckelt Hotlatino228 14 4.351 01.06.2007, 21:13
Letzter Beitrag: Hotlatino228
  Und aus! - Einfach während der Fahrt safeman 12 3.330 13.04.2007, 19:10
Letzter Beitrag: watcherkb



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste