Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 6.114
» Neuestes Mitglied: tn041171
» Foren-Themen: 21.527
» Foren-Beiträge: 228.558

Komplettstatistiken

Benutzer Online
Momentan sind 40 Benutzer online
» 5 Mitglieder
» 35 Gäste
Audiolet, Morpheus999, Schurl, Uwe

Aktive Themen
Lenkgetriebe undicht
Forum: Räder, Fahrwerk, Bremsen
Letzter Beitrag: TimmyHH
Gestern, 22:35
» Antworten: 8
» Ansichten: 741
ABK Leerlaufdrehzahl selt...
Forum: Motortechnik
Letzter Beitrag: Nascar2014
Gestern, 17:23
» Antworten: 15
» Ansichten: 3.249
Pr-Nummer 7T0 - Kompass ?...
Forum: Tacho und Co
Letzter Beitrag: ManuelL
Gestern, 03:57
» Antworten: 4
» Ansichten: 790
Schottland - Tour 29. Ju...
Forum: Verabreden zum Treffen
Letzter Beitrag: Cabriofreak
21.10.2017, 20:46
» Antworten: 11
» Ansichten: 1.604
5- Loch mal wieder aber a...
Forum: Räder, Fahrwerk, Bremsen
Letzter Beitrag: ChrisCabrio
21.10.2017, 16:25
» Antworten: 8
» Ansichten: 1.132
Gelbe Batterie (Kontrolls...
Forum: Elektrik
Letzter Beitrag: cabriodealer
20.10.2017, 11:58
» Antworten: 9
» Ansichten: 752
Automatik Kulisse
Forum: Suche - Teile
Letzter Beitrag: Walde
20.10.2017, 05:25
» Antworten: 0
» Ansichten: 385
Umbau Zig.Anzünder, Schal...
Forum: Biete - Teile
Letzter Beitrag: Walde
20.10.2017, 05:09
» Antworten: 0
» Ansichten: 455
Cabriolet autom. Dach kla...
Forum: Verdecktechnik
Letzter Beitrag: Yoda
19.10.2017, 10:16
» Antworten: 3
» Ansichten: 802
Unterdruckschlauch im Ber...
Forum: Motortechnik
Letzter Beitrag: firstV6
18.10.2017, 18:00
» Antworten: 5
» Ansichten: 833

 
  Gelbe Batterie (Kontrollsymbol) im AC ??
Geschrieben von: cabriodealer - 19.10.2017, 14:52 - Forum: Elektrik - Antworten (9)

Hallo Gemeinde,


mein Wachen hat letztens mehrfach im BC ein großes gelbes Batteriesymbol angezeigt. Dies wurde von einem nervtötenden Piepen begleitet... Voltmeter zeigte in dem Moment keine erkennbar anderen Werte an (so knapp über 14 Volt, ohne jede Zuckung des Zeigers...). Das Warnsymbol ging nach einigen Sekunden wieder aus um in unregelmäßigen Abständen wieder aufzuleuchten und rumzupiepsen... Seit geraumer Zeit hab ich es jetzt nicht mehr gesehen. Batterie zeigt beim Starten mittlerweilen leichte Schwächen, ist aber noch nicht akut.
 
Kann mir jemand sagen wo hier der Fehler liegen könnte ??Die bedienungsanleitung gibt ja nicht wirklich was her zu dem Thema. Huh

Lg Jörg

Drucke diesen Beitrag

  Lenkgetriebe undicht
Geschrieben von: uwe64schwarz - 19.10.2017, 13:41 - Forum: Räder, Fahrwerk, Bremsen - Antworten (8)

Hallo Fangemeinde,
folgendes Problem: Frauchen war mit dem Cab unterwegs. Beim ausparken ging die Lenkung mit einem Mal schwer, alle voll Öl, keine Hydrauliköl mehr im Behälter. Ich dachte gut, eine Leitung hinüber das ist nicht tragisch.
Beim prüfen habe ich dann festgestellt, dass es das Öl aus dem Lenkgetriebe drückt, oben, sieht aus als ob da ein Simmerring ist. Zunächst die Frage, ist das Problem bekannt? Den Simmerring tauschen wird wohl nicht viel helfen, da wird wohl mehr kaputt sein.
Mein Lenkgetriebe 6Zylinder, ABC hat die Teilenummer 8A 1422 056 J. Passen da auch die anderen mit den Nummern BX, B, DX wie beispielsweise bei Audi 80 angegeben?
Wahrscheinlich muss ich nun das komplette Lenkgetriebe ausbauen. Scheint mir nicht erspart zu werde.

Danke für hilfreiche Hinweise im Voraus.
Gruß Uwe

Drucke diesen Beitrag

  Pr-Nummer 7T0 - Kompass ???
Geschrieben von: firstV6 - 18.10.2017, 20:55 - Forum: Tacho und Co - Antworten (4)

Hallo Zeitgenossen,

vom Freundlichen habe ich mir mal die kompletten Fahrzeugdaten inkl. aller PR-Nummern ausdrucken lassen. War schon was her, habe die drei Seiten aber nun endlich wieder gefunden und bin ganz erstaunt, dass mein Cab angeblich einen Kompass verbaut haben soll. So steht es zumindest hinter der PR-Nummer 7T0. Auch im weltweitenNetz kam bei der Such heraus, dass der Code für Kompass steht (zumindest auch beim A4).

Nun habe ich einige alte Prospekte von meinem CAB, in denen ist nirgends ein Kompass beschrieben.

Kann es sein, dass Anfang der 90er dieser Code für etwas anderes Stand (wie z.B 2PE: Damals wohl Nardi Lenkrad nun Ledernmultifunktionslenkrad mit Kranzheizung)?

Falls nicht, wo war dieser Kompass und wie sieht das Teil aus?

Man trifft immer auf neue Kuriositäten.

Grüße aus Augsburg
Bernd

Drucke diesen Beitrag

  Unterdruckschlauch im Bereich Innenraum Handschuhfach
Geschrieben von: firstV6 - 17.10.2017, 22:30 - Forum: Motortechnik - Antworten (5)

Hallo Zusammen,

seit einiger Zeit habe ich nun bei meinem CAB (Bj 93, 2.8L AAH Automatik mit mech. Klimaanlage und Tempomat) im Bereich des Handschuhfaches ein leises Zischen wahrgenommen.

Auf der Suche nach dem Ursprung, bin ich auf ein kleinen, schwarzen Schlauch in o.g. Bereich gestoßen. Habe nun versucht über die Suchefunktion eine Erklärung zu finden, um was es sich hierbei für einen Schlauch handeln kann.

Bin aber leider nicht weiter gekommnen. Der Tempomat funktioniert m.E. gut. Ein ruckeln beim beschleunigen kann ich auch nicht feststellen, gut, er ist unten rum etwas träge, aber das Cab ist ja schon älter. Klima geht auch ganz gut (abgesehen von erster und zweiter Stufe, was wohl an defekten Vorwiederständen liegt).

Kann jemand weiterhelfen, wozu bzw. wohin geht dieser Schlauch im Innenraum??? Rauchabsaugung im Rahmen deines Raucherpaketes wir es ja wohl nicht sein.

Viele Grüße
FirstV6

Drucke diesen Beitrag

  Cabriolet autom. Dach klappt nicht auf. Dankbar für jede Hilfe
Geschrieben von: PatrickCabrio98 - 17.10.2017, 20:30 - Forum: Verdecktechnik - Antworten (3)

Grüße an alle, ich bin neu hier und habe direkt zu Beginn eine spannende Frage zum elektrohydraulischen Verdeck beim B4 Cabrio.
Ich habe meins schon seit etwa 4 Jahren und was das Verdeck angeht keinerlei Probleme gehabt.
Dieses Jahr hatte ich es nicht bewegen können aus Zeitmangel, nun ist mir folgendes aufgefallen.
Beim öffnen bleibt das Dach stehen und fährt nicht in den Verdeckkasten ein.
Die Entriegelung oben am Dach, die Scheiben und der Verdeckkastendeckel funktionieren Tadellos, ebenso die verriegelung vom Kofferraum.
Das einzige, was dabei nicht ganz in Ordnung ist, ist das der Verdeckkastendeckel ca. 1-2 cm nicht ganz aufgeht,so dass das Verdeck leicht hängen bleibt beim runter klappen.
Als erstes nach dem Öl geschaut, es war leicht unter Min., also habe ich es bis knapp über Min. aufgefüllt.
Funltioniert aber immernoch nicht.
Ich bin dankbar für hilfreiche Tipps und Hinweise, danke schön

Drucke diesen Beitrag

  Schlüssel AH/AN
Geschrieben von: Webster - 17.10.2017, 17:44 - Forum: Elektrik - Antworten (2)

Hallo,

ich wollte mir Ersatzschlüssel machen lassen und hab zwei Stück auf Audi Tradition für (angeblich) das Cabrio bestellt. Nun ist mir aufgefallen, dass auf dem neuen Schlüssel AN steht, auf meinem alten aber AH. Er scheint optisch praktisch identisch zu sein, hat aber eine zusätzliche Rinne. Er passt trotzdem überall außer komischerweise am Kofferraum. Ich habe dann noch gelesen, dass ab MJ 93/94 (?) eine Wegfahrsperre eingebaut ist, und man einen Schlüssel mit Transponder braucht. Bei Autos mit WFS soll aber ein "W" auf dem Schlüssel stehen, das ist bei mir nicht der Fall. Wie kann ich herausfinden ob ich nun sicher so einen Transponder im Schlüssel brauche oder ob ich vielleicht gar keine WFS habe? Dann könnte ich nämlich meine Ersatzschlüssel fräsen lassen.

Vielen Dank und Gruß
Webster

Drucke diesen Beitrag

  Pulsierendes / vibrierendes Bremspedal
Geschrieben von: Michl85 - 17.10.2017, 13:22 - Forum: Räder, Fahrwerk, Bremsen - Antworten (4)

Guten Tag, 

Ich habe mir vor einigen Wochen ein Audi Cabriolet 1.8 (04/1997) gekauft. 


Das Ausrufezeichen im Ki hat von Beginn an geblinkt.

Immer so eine gefühlte Minuten bzw. den ersten km.

Zudem war die Bremswirkung bescheiden.

Daraufhin hab ich die Bremsen vorne und hinten komplett und die Bremsflüssigkeit wechseln lassen. 
Laut Werkstatt wurde auch entlüftet. 

Das Ausrufezeichen blinkt weiterhin.

Gestern Nachmittag kam nun das erste Mal ein sehr starkes Pulsieren des Bremspedals mit natürlich stark verminderter Bremsleistung hinzu.
Nach dem ersten km hört dieses Symptom auf und auch die Leuchte blinkt nicht mehr. 
Das habe ich gestern 3 mal erlebt,  immer nach einer Standzeit von min. 1h.
Heute morgen nur Blinken, kein pulsieren (evtl. hängt es mit der Temp. zusammen)

Vollbremsung bei 80km/h ABS scheint normal zu arbeiten. 

Kann man diese Symptome einem der üblichen Verdächtigen (Druckspeicher/Hauptbremszylinder) zuordnen? 
Wie kann ich prüfen woran es liegen könnte,  bzw. was ich ausschließen kann?

Kurz zu mir,  mein Vater hat mal vor über 35 Jahren seinen KFZ-Meister gemacht.
Wir haben bis vor einigen wenigen Jahren immer alles selbst repariert keines meiner vorherigen Autos hat eine Werkstatt gesehen, außer zur TÜV-Prüfung.
Aktuell sanieren wir allerdings mein Haus,  weshalb mir leider nur sehr wenig Zeit für das Cabrio und die Fehlersuche bleibt. Deshalb auch der Bremsenwechsel in der Werkstatt. 

Die übrigen Sprüche, "lass das lieber die Werkstatt machen" kann man sich also gerne sparen. 
(hierzu habe ich sowieso eine spezielle Meinung)
Das Cabrio hat noch viele kleine Baustellen,  denen ich mich nächstes Jahr widmen möchte aber die Bremse sollte schon funktionieren. 

Ich hoffe einer von euch kennt die symptome und kann mir hilfreiche Tips geben. 


Gruß 
Michael

Drucke diesen Beitrag

  ABK wird zu heiß während der Fahrt
Geschrieben von: DerGoldeneReiter - 17.10.2017, 08:54 - Forum: Motortechnik - Antworten (3)

Hallo Leute,
seid ein paar Tagen geht die Nadel der Kühltemperatur während der Fahrt immer über 90 Grad.
Wenn ich an einer Ampel stehe geht die Nadel noch höher und der Lüfter springt an.
Selbst bei AB Fahrten geht sie nicht
unter 90 Grad.
Folgende Teile habe ich dieses Jahr
wechseln lassen:
- Kühler
- Thermostat
- Thermoschalter
- Ausgleichsbehälter
- WaPu
Warum wird der Motor so heiß ?

Gruß
Frank

Drucke diesen Beitrag

  Motorkabelbaum
Geschrieben von: RGCab - 14.10.2017, 21:03 - Forum: Elektrik - Antworten (2)

Guten Abend
Ich brauche hilfe
letztes Jahr brannte leider im Motorraum der untere Motorschutz

Der Brand belief sich auf wenige Minuten von aussen alles ok

Nur leider ist der Motorkabelbaum etc Schrott

Dieser wurde nicht fachmännisch von einer Werksatt rausgerissen und ein neuer eingepflanzt
nun ja nichts läuft, wem wundert es
Beim Umdrehen des Schlüssels geht die Hupe lose kein Lenkrad/ Hupe ist dran


soweit sind alle Kabel im Motorraum verbunden nur ein Weißes oder Beiges Kabel richtung LIMA hängt lose und hat keine Stecker
Ich denke ggf. Kombiinstrument oder ähnlich

Vielmehr drinnen ein wußt an Kabeln

kann mir jemand beim Reaktivieren des Motors Tipps geben, oder kommt jemand aus dem Raum Hamburg der helfen könnte
Würde sonst einige Fotos machen und evtl. können mir einige helfen

Würde mich freuen, denn dieses Cab ist mein lieblings cab, habe noch eine 2,3l Automat doch der ABK mit Standheizung Winterpak. GRA, Klima, PDS, Servotronic, Auto Wischer, SRA, Licht-auto...... und nur 108tkm 2te Hand
ich hoffe Ihr fühlt mit


Ralf

Drucke diesen Beitrag

  Radiocode-Abfrage Gamma
Geschrieben von: Djerken207 - 14.10.2017, 11:55 - Forum: Car HiFi - Antworten (1)

Hallo zusammen,

habe mir vor kurzem ein originales Gamma-Radio für mein Cabrio zugelegt, leider ohne Code, da ich davon ausgegangen war, dass man den recht einfach von Audi bekommt. War zumindest früher so, hat Audi aber inzwischen ziemlich erschwert... Leider konnte mir der Servicemitarbeiter den Code nicht so Online-Abfragen bei seinem System. Er sagte mir, da brauchen wir das Auto mit eingebautem Radio um den auszulesen. Da sagte ich ihm, das könnte schwierig werden bei einem Fahrzeug mit Blinkcode, worauf er nur noch Fragezeichen im Gesicht hatte Huh und sagte ich müsse einen Termin mit der Werkstatt machen. Ich fragte mal vorsichtig mit welchen Kosten ich rechnen könnte und ob es sicher klappt mit dem Code. Er sagte mit 50€ müsse ich rechnen und die Sicherheit konnte er mir auch nicht geben... Bin verärgert! Toll ich bedankte mich für absolut nichts und verließ das Autohaus. Das ja man doof Ich weiß bei den alten Radios stecken i-welche Algorithmen hinter dem Code und der Seriennummer, sodass es da wohl inoffizielle Programme gibt mit denen man den Code abfragen kann. Jetzt wäre meine Frage hat das jemand oder kann mir anderweitig Hilfestellung geben?

Vielen Dank
Grüße
Juri

Drucke diesen Beitrag