Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 8.223
» Neuestes Mitglied: Ff007
» Foren-Themen: 23.253
» Foren-Beiträge: 243.539

Komplettstatistiken

Benutzer Online
Momentan sind 190 Benutzer online
» 1 Mitglieder
» 188 Gäste
Google

Aktive Themen
Andicabrio
2.6 Automatik startet nic...

Forum: Elektrik
Letzter Beitrag: Andicabrio
Vor 5 Stunden
» Antworten: 0
» Ansichten: 41
lemmy
Saisonabschluss 2022 NRW

Forum: Verabreden zum Treffen
Letzter Beitrag: lemmy
Gestern, 11:32
» Antworten: 1
» Ansichten: 113
Zepcity
Undichter Mengenteiler 2,...

Forum: Motortechnik
Letzter Beitrag: Zepcity
06.10.2022, 17:41
» Antworten: 17
» Ansichten: 1.103
tm76
Aschenbecher vorne

Forum: Suche - Teile
Letzter Beitrag: tm76
06.10.2022, 11:39
» Antworten: 0
» Ansichten: 85
M.Boughardain
Stromlaufplan / Steckerbe...

Forum: Elektrik
Letzter Beitrag: M.Boughardain
06.10.2022, 11:10
» Antworten: 4
» Ansichten: 970
Käptn Haddock
Probleme mit dem 2.3 NG2 ...

Forum: Motortechnik
Letzter Beitrag: Käptn Haddock
04.10.2022, 16:26
» Antworten: 19
» Ansichten: 2.568
CabrioMarkus
Audi Cabrio 1,8 ADR Servo...

Forum: Biete - Teile
Letzter Beitrag: CabrioMarkus
04.10.2022, 15:13
» Antworten: 0
» Ansichten: 92
Oldaudifreak
Abgasanlage 2.6/2.8 V6

Forum: Ersatzteilenummern Suchen
Letzter Beitrag: Oldaudifreak
02.10.2022, 23:04
» Antworten: 4
» Ansichten: 485
Oldaudifreak
richtiger Kat für 92er NG...

Forum: Motortechnik
Letzter Beitrag: Oldaudifreak
02.10.2022, 22:58
» Antworten: 4
» Ansichten: 424
Oldaudifreak
Saison Open Stammtisch NR...

Forum: Verabreden zum Treffen
Letzter Beitrag: Oldaudifreak
02.10.2022, 22:11
» Antworten: 0
» Ansichten: 224

 
  2.6 Automatik startet nicht mehr nach bc und ac einbau
Geschrieben von: Andicabrio - Vor 5 Stunden - Forum: Elektrik - Keine Antworten

Hey, habe vorhin bei meinem Audi 2.6 automatik den bordcomputer mit Autocheck nachgerüstet, alles laut anleitung angeschlossen bis auf das kabel der lampenkontrolle. Bordcomputer funktioniert soweit, Schalter funktionen sind ok. Autocheck zeigt glühlampe und Bremslicht an. Jetzt startet der motor nicht mehr, der anlasser dreht nicht durch. Also tacho ausgebaut und er springt immer noch nicht an. Fehler aller Steuergeräte ausgelesen aber kein fehler gespeichert. Woran kann sowas denn liegen?habe doch keine motorrelevanten Kabel angezapft. Und jeder Audi 80 springt doch ohne tacho an?
Danke schon mal für eure hilfe Smile

Drucke diesen Beitrag

  Saisonabschluss 2022 NRW
Geschrieben von: Michael Fischer - 06.10.2022, 18:26 - Forum: Verabreden zum Treffen - Antworten (1)

Hallo Typ89 Cabriofreunde,

am Sonntag den 30.10. möchten wir uns, zum Saisonabschluss 2022, nochmal Treffen.
 
Das Ganze findet hier statt:  Siku-, Audi- und Oldtimermuseum, Von-Ardenne-Straße 42, 48703 Stadtlohn
Uhrzeit: ab 14 Uhr
 
Motto: mal wieder nette Leute wiedertreffen und/oder kennenlernen. Schöne Autos schauen, Kaffee trinken und lecker Kuchen essen.
 
Einige kennen die Location bereits:
 
http://www.oldtimermuseum-hoeing.de/
 
 
Über rege Teilnahme freuen wir uns.

Drucke diesen Beitrag

Exclamation Saison Open Stammtisch NRW 23.04.2023
Geschrieben von: Oldaudifreak - 02.10.2022, 22:11 - Forum: Verabreden zum Treffen - Keine Antworten

SAVE THE DATE!

Nach der Saison ist bekanntlich vor der Saison Smile

Auch in 2023 plant der Stammtisch NRW ein Saison Open Angrillen! ?

Hoffentlich macht Corona uns in 2023 nicht wieder einen Strich durch die Rechnung.

Ablauf: Es handelt sich um einen öffentlichen Grillplatz mit einem großen Parkplatz der an dem Tag von uns angemietet wurde.
Der Große Parkplatz soll nur für Typ89 Cabrios genutzt werden (es sollte Platz für ca 60 cabs sein)
Ihr könnt natürlich auch mit anderen Fahrzeugen kommen - allerdings müssen diese dann auf dem angrenzenden Parkplatz (30m) parken.

Grills +Kohle, Toiletten und Strom (Kaffeemaschinen) stehen zur Verfügung.
Sitzplätze sind auch vorhanden.
Es werden zusätzlich zur Hütte noch 2- 3 Pavis aufgebaut um Schutz vor Sonne oder Regen zu geben

Wir freuen uns schon tierisch auf Euch und Eure Cabs und natürlich auf tolle Benzingespräche.

Also bis bald
*Save the Date*

Was müsst Ihr mitbringen:
Gute Laune ?
Besteck + Teller
Verpflegung (Grillfleisch und Getränke) ?
Ggf einen Klappstuhl.

Wann:
23.04.2023 ab 12:00 ?

Wo:
Sportpark Vornholz (Grillplatz)
im Sportpark
59320 Ennigerloh

Sportpark Vornholz
https://goo.gl/maps/qK4qnuQyFm1qYAyJ8



Covid:
Wir werden uns an die, zudem Zeitpunkt geltenden Vorschriften halten.
Ob 2G, 3G oder was sonst noch an Regeln anliegt, wird dann vorher bekannt gegeben.

Wir freuen uns total auf Euch - mal sehen ob wir die 40 Cabrios aus 22 topen können

Drucke diesen Beitrag

Question Motorhaube oder Zug einstellen? Öffnet schlecht
Geschrieben von: Gitzbang - 02.10.2022, 11:44 - Forum: Karosserie - Keine Antworten

Hallo zusammen,

hatte bei euch jemand schonmal das Problem dass bei Betätigen des Haubenzuges sie nicht komplett aufgeht?

Wenn ich aktuell den Zug betätige öffnet teils mal das linke oder öfter das rechte schloss/scharnier.

Wenn eine 2. Person während dem betätigen an der Haube rüttelt geht die Haube manchmal auf.

Kann ich da irgendwas machen/einstellen und wenn ja wo muß ich da schauen eher im Bereich der Haube oder innen vom Zug?

Grüße

Drucke diesen Beitrag

  Gummileisten Teilenummer
Geschrieben von: magra92 - 28.09.2022, 13:50 - Forum: Karosserie - Keine Antworten

Hallo, 

ich habe diese Frage noch nicht beantwortet gefunden und auch aus den FAQ werde ich nicht schlau: Ist die Teilenummer für die Gummileisten immer gleich geblieben? Bzw. kann ich alle fürs Cabrio hergestellten Leisten immer auf jedes Cabrio bauen? 

Ich fahre ein 92er 5 Zylinder mit 133PS und im Katalog auf 7zap.com wird mir eine komplett andere Teilenummer als in den FAQs angezeigt.  Lesen

Danke schonmal!

Drucke diesen Beitrag

  richtiger Kat für 92er NG Cabby
Geschrieben von: Gitzbang - 25.09.2022, 22:22 - Forum: Motortechnik - Antworten (4)

Hallo zusammen,

Ich möchte mich absichern, 
hatte letztens die AU nicht bestanden, und auf Verdacht nen KAT bestellt, war auch richtig, der Vorbesitzer meines Cabrios hatte den so wies aussieht nämlich leergeräumt.

Nun , ich hatte schon einen Kat von Walker bestellt,  der obwohl so angegeben nicht gepasst hat, an der Lambdasonde, diese konnte man nicht mehr einbauen diese wäre 4 cm IM Unterboden gehangen. 

Jetzt wollte ich diesen ie bestellen.
Kann mir evtl jemand bestätigen dass dieser passt?

LG 

https://www.ebay.de/itm/301873150356?mkc...media=COPY

Drucke diesen Beitrag

  Zierleiste Schutzleiste Tür unten
Geschrieben von: Maddin-x - 25.09.2022, 12:55 - Forum: Karosserie - Antworten (1)

Hallo zusammen,

der Winterschlaf kommt so langsam. Und da es das ein oder andere auszutauschen oder zu reparieren gilt möchte ich die unteren Gummileisten an den Türen austauschen. Meine sind in dem vorderen Bereich zum Kotflügel hin ausgerissen und sehen nicht mehr sehr ansehnlich aus. Nur Ersatz hierfür zu finden gestaltet sich als schwierig oder zu horrenden Preisen (Komplettset für 654€ gesehen in der Bucht).
Hat jemand andere Bezugsquellen (Audi Tradition hat sie nicht gelistet) oder noch welche gebrauchte wo noch in gutem Zustand sind?

Original Teilenummer: 
895853959A 01C (Tür links) 
895853960A 01C (Tür rechts)

Gruß Maddin

Drucke diesen Beitrag

  Linker Kotflügel…
Geschrieben von: Brutal_Lion - 25.09.2022, 09:43 - Forum: Karosserie - Antworten (5)

Hallo, gibt es die linken Kotflügel im Nachbau? Original gibt es ja nur noch den Rechten, der Linke ist entfallen. Ich benötige für meine Beiden zwei Linke. Gebraucht kannst alle vergessen, teilweise schon durch und wollen noch hunderte € haben … 

Kennt sonst jmd einen guten Hersteller (für Nachbauten) - den man anschreiben könnte.

Baue nun mein Drittes Cabrio wieder auf und das war nun mein Letztes, es wird immer schlimmer an Teile zu kommen - hänge zwei Jahre schon im Innenraum fest… Audi kaggt auf die alten Audi, aber brüstet sich damit… selbst für meinen S4 8E wirds schon kagge im Innenraum, Audi Tradition meldet sich nicht zurück…

Es müsste eine Rubrik geben - Dampf ablassen! Zwinker

Drucke diesen Beitrag

  Verdeck klemmt, Notentriegelung auch
Geschrieben von: Walter_Röhrl - 16.09.2022, 18:06 - Forum: Verdecktechnik - Antworten (5)

Hallo zusammen,

ich habe versucht meinen Fehler hier im Forum zu finden, bin aber nicht fündig geworden. Falls es den Fehler und noch besser: die Lösung schon gibt, schiebt mich gerne an die richtige Stelle.

Mein Verdeck macht schon länger Probleme, weil es sich nicht richtig zusammenfaltet, sondern beim Einklappen so größere Bahnen bildet, die dann auf der Hutablage statt im Verdeckkasten landen. Ich habe das Verdeck zuletzt nur noch neben dem Auto stehend geschlossen, damit ich an der richtigen Stelle stoppen und das Verdeck in den Kasten schieben konnte. Dass das dumm war, weiß ich mittlerweile auch. Ihr könnt es mir verdienterweise aber auch nochmal sagen. Was nun passiert ist, ist nämlich, dass der Verdeckkasten seit dem letzten Öffnen an der Fahrerseite komplett geschlossen ist, an der Beifahrerseite aber nicht. Da ist noch ein kleiner Spalt (siehe Foto). Das gleiche Problem habe ich hier schon im Forum gefunden. Was bei mir allerdings noch dazu kommt ist, dass die Notentriegelung sich leider auch kein STück bewegen lässt. An der Seite, wo das Verdeck geschlossen ist, kriege ich sie einfach nicht entriegelt. Manuell lässt es sich also nicht schließen, elektrisch funktioniert auch nichts mehr. Ich habe mit aller Kraft versucht, den Kasten an der offenen Seite reinzudrücken, da es wirklich nur ein kleiner Spalt ist, aber er bewegt sich kein Stück. Den Trick den Kofferraum von Hand abzuschließen, damit das Dach elektrisch wieder geschlossen werden kann, habe ich auch versucht. Ohne Erfolg. Ich hatte auch gehofft, dass sich dann vielleicht die Notentriegelung bewegt, aber auch Fehlanzeige. Ich bin jetzt mit meinem Latein am Ende. Bevor ich zur Audiwerkstatt fahre (die mir vermutlich auch nicht helfen kann), wollte ich den Rat der Weisen hier mal mit dem Problem konfrontieren. Ich bin für jede Hilfe dankbar!



Angehängte Dateien Thumbnail(s)
   
Drucke diesen Beitrag

  Stiller Verbraucher auf Sicherung 4
Geschrieben von: Dennis - 13.09.2022, 22:45 - Forum: Elektrik - Antworten (7)

Nabend,

ich komme bei der Fehlersuche eines Fehlerstroms nicht mehr weiter Un

Bei meinem 92er NG, Schalter, manuelles Verdeck befindet sich ein Fehlerstrom von 120mA im Stromkreis der Sicherung 4:

Batterie ist schon neu - keine Änderung.
Wenn ich die Sicherung ziehe fällt der Wert auf 40mA.
Radio abgeklemmt, keine Besserung.

Die Öldruckanzeige hängt da wohl auch dran und leuchtet. Ich habe alle Stecker mal Probehalber abgezogen, keine Änderung.

Gibt es eine typische Komponente die bei einem defekt diesen Fehlerstrom im Kreis 4 verursacht?

Ich bin für alle Sachdienlichen Hinweise dankbar.

VG
Ralf

Drucke diesen Beitrag