Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 6.526
» Neuestes Mitglied: Karl-Heinz
» Foren-Themen: 22.135
» Foren-Beiträge: 233.978

Komplettstatistiken

Benutzer Online
Momentan sind 125 Benutzer online
» 5 Mitglieder
» 120 Gäste
Aubacke, axel69, coolmax, Lord of the Rings, maima

Aktive Themen
Radio Gamma CC; Passivlau...

Forum: Car HiFi
Letzter Beitrag: Aubacke
Vor 9 Minuten
» Antworten: 2
» Ansichten: 11
maima
Kosten für neuen Wärmetau...

Forum: Motortechnik
Letzter Beitrag: maima
Vor 1 Stunde
» Antworten: 32
» Ansichten: 6.096
Deiwel
Schrauber aus dem Saarlan...

Forum: Elektrik
Letzter Beitrag: Deiwel
Vor 1 Stunde
» Antworten: 7
» Ansichten: 947
Probleme mit nachproduzie...

Forum: Umfragen
Letzter Beitrag: audi100S
Vor 2 Stunden
» Antworten: 9
» Ansichten: 77
Audi Cabrio Akoya 2.6 - s...

Forum: Biete - Fahrzeug
Letzter Beitrag: thomas1965
Gestern, 08:51
» Antworten: 0
» Ansichten: 15
Dr.cab.Nob
3.GACT in Hohenroda, in d...

Forum: Verabreden zum Treffen
Letzter Beitrag: Dr.cab.Nob
16.08.2018, 23:32
» Antworten: 49
» Ansichten: 2.317
cabriodealer
Nachbauten Radnabe 5x112 ...

Forum: Räder, Fahrwerk, Bremsen
Letzter Beitrag: cabriodealer
16.08.2018, 18:28
» Antworten: 2
» Ansichten: 19
Peter_Pan
Elektrisches Verdeck öffn...

Forum: Verdecktechnik
Letzter Beitrag: Peter_Pan
16.08.2018, 14:30
» Antworten: 10
» Ansichten: 2.121
1,8t umbau

Forum: Motortechnik
Letzter Beitrag: GALY
16.08.2018, 09:34
» Antworten: 177
» Ansichten: 123.863
uwe64schwarz
Neue Carbon Sitzheizung a...

Forum: Elektrik
Letzter Beitrag: uwe64schwarz
15.08.2018, 21:40
» Antworten: 5
» Ansichten: 46

 
  Zündkabelbelegung Verteiler
Geschrieben von: trialrider - 01.08.2018, 17:48 - Forum: Elektrik - Antworten (3)

Wir haben seit einiger Zeit ein Cabrio von 1997. Der Wagen hat einen 4-Zylinder-2-Litermotor mit 115PS. Nach dem Aufkleber im Serviceheft hat der Motor den Kennbuchstaben "8G7". Weil der Wagen Zündaussetzer hatte, wollte ich das Zündgeschir und die Verteilerkappe wechseln. Die Kerzen sind neu. Leider wurde ich bei der Montage abgelenkt und nun springt der Wagen nicht mehr an. Durch die Ablenkung habe ich möglicherweise die Zündkabel verkehrt in die Verteilerkappe gesteckt.
In meinen Unterlagen finde ich keine verwertbaren Hinweise auf die richtige Belegung.
In verschiedenen Beiträgen wird die Zündfolge mit 1 3 4 2 angegeben. Allerdings wird auch mal eine andere Folge behauptet.
Ist 1 3 4 2 richtig?
Wenn ich nun am Kühler stehe und auf den Verteiler sehe, wo kommt das Kabel vom ersten Zylinder hin? 
Quasi auf wieviel Uhr? Die weiteren 3 4 2 folgen wohl im Uhrzeigersinn.
In der Sache bräuchte ich Sicherheit um ggfls. nach anderen Ursachen suchen zu können.

Vielleicht hat jemand einen schnellen Tip?

Viele Grüße vom Niederrhein
Peter

Drucke diesen Beitrag

  Türverkleidung
Geschrieben von: uwe64schwarz - 01.08.2018, 17:16 - Forum: Interieur - Antworten (15)

Hallo Miteinander,
auch wenn es schon häufig Thema war möchte ich hier von eueren Erfahrungen lernen. Mittlerweile habe ich mehrfach an Cab aber auch Coupe die Türpappen neu verklebt, neuen Schaumstoff und dann die originalen Leder wieder drauf. Vom Ergebnis perfekt, von der Nachhaltigkeit nicht. Immer wieder lösen sich Teile ab, teils vom Schaumstoff auf der Türverkleidung, teils Leder auf Schaumstoff....gerade bei den derzeitigen heißen Temperaturen besonders arg.
Ich habe es mit Pattex Classic, mit Kövulfix und mit Förch durch. Immer wieder dasselbe. Habt ihr noch andere und vor allem positivere Klebererfahrungen?
Ja ich weiß, häufig steht bei den Klebern, dass Hitze wieder ablöst. Seltsamerweise hält auf dem Verdeckdeckel, schwarz der Kleber, Pattex Classic bereits das vierte Jahr....
Gruß Uwe

Drucke diesen Beitrag

  Autoanhänger leihen
Geschrieben von: Grisu1965 - 01.08.2018, 13:02 - Forum: Allgemein - Antworten (2)

Hallo Forum,

ich möchte am Samstag nach Holland mir einige Cabrios an der Küste ansehen. Wenn das richtige dabei ist würde ich gerne die Möglichkeit nutzen den gleich mit zu nehmen. Da mir aber ein zweiter Fahrer fehlt und ich das Theater mit der Anerkennung von Deutschen Kurzzeitkennzeichen in Holland umgehen möchte wäre ein Anhänger nicht schlecht.
Hat eventuell einer von euch so einen Anhänger und würde ihn mir über das Wochenende leihen?
Natürlich wäre es günstig wenn er nicht zu weit von mir weg ist. Von mir weg bedeutet Raum Köln/Bonn

Drucke diesen Beitrag

  Zahnriemenwechsel NG1 vs. NG2
Geschrieben von: Peter_Pan - 01.08.2018, 12:45 - Forum: Motortechnik - Antworten (2)

Hallo,

der Beitrag ist vor allem an die Besitzer der frühen Cabrios (Produktion vor 08-1991) mit dem Motor NG1 gerichtet, um u.U. teure Falschbestellungen und den zugehörigen Frust vermeiden zu helfen.

Da bei einem frühen Cab (MJ 1992 (N) mit einer hohen 700er Nummer in der der FIN, also Produktion in 06-1991) meiner "Fördergruppe" ein Zahnriemenwechsel ansteht, habe ich noch einmal in den RLF reingeschaut - obwohl ich den Wechsel bei Wendy bereits erfolgreich vollzogen habe. Sicher ist sicher und lesen bildet.
Zwinker 
Dabei ist mir aufgefallen, dass beim Zahnriemenwechsel zwischen Fahrzeugen bis einschl. 07-1991 und ab 08-1991 unterschieden wird, was mir so nicht mehr präsent war.
Unterschied ist, dass bei den erstgenannten Fahrzeugen kein Riemenspanndämpfer, sondern nur eine Umlenkrolle vorhanden ist. Der Zahnriemen wird über die Wasserpumpe gespannt. Da war doch mal was. Also (hier im b.F.d.W.) weiter recherchiert. Richtig. Die Fahrzeuge ohne Riemenspanndämpfer sind NG 1 - zu erkennen am Zahnriemenschutz aus Metall, der mit zwei Schrauben befestigt ist - während der (spätere) NG2 (lt. RLF ab 08-1991 einen Zahnriemenschutz aus Kunststoff hat, der mit Klammern gehalten wird.
Was nach meinen Unterlagen bedeutet, dass bis zur FIN 8G_N_002232 der NG1 verbaut ist (ca. bis Motornummer NG 099764). Im Widerspruch dazu findet man Angaben, dass der NG1 im Cabrio nie verbaut wurde (was aber widerlegt ist) bzw. bis 11-1991 verbaut wurde (was den Angaben im RLF widerspricht).
Egal. Leider hatte ich bereits die gleichen Teile bestellt, die ich bei mir (FIN 8G_N_007XXX) erfolgreich verbaut habe. Wie ich dann feststellen musste, sind die Teile für den NG1 (mit Ausnahme der Wasserpumpe) tatsächlich nicht in der ET-Liste für das Cabrio zu finden. Die gleiche, frustierende Erfahrung hatte Torsten ja hier auch schon gemacht. Mittlerweile glaube ich fast, dass Jeder mit einem NG1 zuerst die falschen Teile geordert hat. Auch bei meinem Teilespender (FIN 8G_N_016XX), für den ich die vollständige Dokumentation ab 2003 habe, findet sich eine Rechnung mit den richtigen Teilen bei gleichzeitiger Rückgabe der falschen Teile.
Der NG1 existiert in der ET-Liste für das Cabrio quasi nicht. Die notwendigen Motorteile muss man sich am besten in den Listen für das Coupe 1989 bis 1994 zusammensuchen.
Bin verärgert!
Dabei darauf achten, dass die Teilenummern zu Fahrzeugen bis FIN 8B_M_040000 passen. Da der Modellwechsel zum 01.08.1991 (ab da Buchstabe N) erfolgte, schließt sich der Kreis zum RLF. Bis zum Modelwechsel beim Coupe wurde auch im Cabriolet wohl der NG1 verbaut, obwohl das Cabriolet seit Beginn als Modelljahr 1992 (N) verkauft wurde.

Um Betroffenen die Suche zu ersparen, mal eine Übersicht der notwendigen Teile für den Zahnriemenwechsel:

NG1:

Wasserpumpe: 034121004
Ein m.M.n. brauchbarer Ersatz zum Original ist die WaPu von Behr-Hella 8MP 376 801-301, allerdings mittlerweile auch "made in Italy". weswegen ich da keine Aussage zur wirklichen Qualität wagen will.
Zahnriemen (142 Zähne): 074109119
Umlenkrolle 68,7 mm (findet sich in der Übersichtstafel der Ölpumpe!): 074109243
Hier habe ich den Zahnriemen von Conti CT539 gewählt, den es auch zusammen mit der Spannrolle unter der Teilenummer CT539K1 gibt.

Hinweis: Wer mit diesen Teilenummern bei den div. Onlinehändlern sucht und dort die Hersteller- (0588) und Typschlüsselnummer (516) für das 2,3ltr.-Cabrio eingibt, bekommt regelmäßig die Anzeige, dass die Teile nicht passen.

Der Vollständigkeit halber noch der passende Schwingungsdämpfer mit Riemenscheibe 034105251A, der aber, wie Torsten schon schreibt, nicht mehr neu zu bekommen ist.

Insgesamt sind die passenden Teile für den NG1 deutlich günstiger als für den NG 2. Dafür ist der Aufwand beim Wechsel größer. Zusätzlich zu den in den FAQ beschriebenen Arbeiten muss das Nockenwellenrad demontiert werden, um den hinteren Zahnriemenschutz abnehmen zu können. Das ist notwendig um die Wasserpumpe komplett ausbauen zu können. Die Dichtung der Wasserpumpe muss auf alle Fälle erneuert werden. Wer die alte Pumpe drinnen läßt, ist selbst schuld.
Zwinker

Zum Vergleich noch die notwendigen Teile für den
NG2:

Wasserpumpe: 034121004B oder 054121004A
Ersatz von Behr-Hella 8MP 376 801-191

Zahnriemen (147 Zähne): 054109119G
Riemenspanndämpfer: 054109479
Ersatz von Conti: CT926 bzw. CT926K1 als Satz

Diese Teile (+ 1 Luftfilter) könnte ich zum Selbstkostenpreis abgeben. Wer interessiert ist, kann sich ja melden.

Und auch hier der Vollständigkeit halber der Schwingungsdämpfer (hier ohne Riemenscheiben): 054105251E
Den gibt es zur Zeit noch bei AUDI TR für "schlanke" 305,83 EUR "neuwertig"

Bei Fragen darf man mich auch gerne per PN anschreiben  Zwinker

Gruß
Peter

Drucke diesen Beitrag

  Anlasser Startschwierigkeiten
Geschrieben von: Bastel - 01.08.2018, 12:31 - Forum: Motortechnik - Antworten (5)

Moin!

2018 ist kein gutes Jahr für mein Cabrio und mich... ich hab schon fünf Liter Öl in Aachen verteilt (selbstverständlich hochwertiges Öl), das Fahrerfenster ging nicht mehr zu (jetzt geht es gar nicht mehr auf) und noch so ein paar Zickereien mit dem Kaltlaufregler, Leerlaufdrehzahl usw.

Egal - die meisten Sachen sind im Griff - hier das neueste Problem:

Mein Cab (2,6 ABC) springt manchmal schlecht an - manchmal orgelt der Anlasser wie blöde - er verschluckt sich richtig (der Motor) und dann kommt er doch nach einer gefühlten Ewigkeit. Sobald der Wagen mal gelaufen ist, ist es meistens (nicht immer) OK - sprich: wenn er lief - eine Stunde aus war - dann springt er 1A an. Stand der Wagen vier Tage, ist es meistens sehr übel - manchmal aber auch schon nach einem Tag. Ich bin mir auch fast sicher, dass der Wagen letztens mal während der Fahrt (zurück auf Leerlauf) ausging - ich weiß aber nicht, ob es damit zusammenhängt.

Gelesen habe ich hier vom Hallgeber - bin aber nicht ganz sicher, ob es das ist.

Was ich ausschliessen kann, bzw: Stand der Dinge:

- Anlasser ist nagelneu (wobei - wenn ich weiter so orgeln muss, ist der auch bald wieder hin...)
- Batterie ist in Ordnung und vernünftig geladen

Der Schrauber meines Vertrauens kommt in einer Woche aus dem Urlaub wieder und ich würde ihm gerne noch 2-3 Optionen mit auf dem Weg geben.

Danke!

Grüße, Bastian

Drucke diesen Beitrag

Music Aktuell gute Bremsscheiben gelocht ?
Geschrieben von: Audistyledeluxe - 31.07.2018, 16:56 - Forum: Räder, Fahrwerk, Bremsen - Antworten (5)

Hallo Leute,
Da meine bremsen komplett gemacht werden müssen und ich dank der 18” sehr viel davon sehe 
Würde ich schon der Optik halber gerne sportlich aussehende Bremsscheiben.
Nun ja die Suche hat mir nicht weiter als uralte Sachen gezeigt von ebc und Zimmermann 
Wobei einige diese Firma nicht gut heißen.
Wie sieht es denn im Jahre 2018 aus ?
Kann mir jemand sagen was man getrost fahren kann ?
Sportliches aussehen und besseres bremsverhalten sind auch gerne erwünscht .
Vielen Dank schon mal im Voraus

Drucke diesen Beitrag

  Kabelbelegung Öldrucksensor ADR
Geschrieben von: Auca1 - 31.07.2018, 15:25 - Forum: Elektrik - Keine Antworten

Hallo Leute, 

Habe vorhin den 2 poligen Öldrucksensor am Öldruckflansch erneuert da in letzter Zeit desöfteren die Kontrollleuchte samt Summer im KI anging obwohl genug Öl drin ist und der Öldruck auch absolut passt.
Nun habe ich die beiden Stecker am alten Geber abnehmen müssen da sie sich sonst beim ausdrehen mitgedreht hätten und weiß nun nicht welches auf welchen Kontakt gehört... 
Es gibt blau/schwarz und blau/weiß.
Der blau/schwarze hat eine Gummistulpe und der blau/weiße einen Kunststoffstecker in schwarz....
Zudem steht am neuen Geber von Metzger nicht mehr "WK" und "G" sondern 0-5 Bar an einem wo ich denke das der zum Geber an den ZI geht und am anderen ist ein Kreis mit Kreuz drin wo ich denke das es der Warnkontakt ist?

Vielen Dank für eure Hilfe!!!!

Drucke diesen Beitrag

  el. Verdeck öfnet nur noch schwerfällig
Geschrieben von: JD1995 - 31.07.2018, 11:40 - Forum: Verdecktechnik - Antworten (4)

Hallo an alle User, 

ich besitze einen Audi 80 Cabrio Bj. 1997 mit el. Verdeck. Verdeck funktionierte bis zuletzt immer einwandfrei und funktioniert auch jetzt noch, allerdings nicht mehr ordentlich. Folgendes Problem liegt vor beim Öffnen des Verdecks: 

Verdeck wird entriegelt und das Gestänge fährt ordnungsgemäß zusammen. Verdeckkastendeckel entriegelt auch und fährt in die Nähe der Endposition. Verdeck legt sich nach hinten und knallt dabei auf den Deckel, da sich dieser nicht mehr ganz hochdrückt. Es fehlt aber ca. nur 0,5 bis 1cm. Verdeck legt sich wie gesagt auf den Deckel und jetzt dauert es ca. 2 Sekunden bis sich der Deckel in die Endposition drückt und Verdeck arbeitet wie gewohnt weiter. Beim Schließen liegt dagegen kein Problem vor. Verdeck Lampe leuchtet auch nicht. 

Woran kann das Liegen? 

Ich habe mich etwas eingelesen und würde daher eigentlich die Kabelbäume und den Mikroschalter ausschließen. Öl habe ich letztens aufgefüllt. Sonst ist auch immer genug Druck da. Da bliebe doch nur noch der Hydraulikheber vom Verdeckkastendeckel aber ich dachte mir dann dürfte doch gar nichts mehr gehen, wenn der kaputt wäre ? 

Klar, das Verdeck geht zwar noch auf und zu allerdings habe ich die Befürchtung, dass es der Anfang vom Ende ist und es nach dem Winter gar nicht mehr aufgeht.....

Bin um jede Idee dankbar. 

Beste Grüße 

JD 1995

Drucke diesen Beitrag

  Roter Stecker/Gaspedal
Geschrieben von: kultiviert reisen - 31.07.2018, 00:20 - Forum: Elektrik - Keine Antworten

Hallo liebe Gemeinde!


Ich habe mal wieder eine Frage an die Elektriker unter Euch. Gerade habe ich mich an die Alptraum gemacht, den Wärmetauscher zu reparieren. Im Verhältnis zum Zylinderkopf ist der Innenraum ein Labyrinth.

Da ist für mich keine Logik drin, die Schrauben sind breit gestreut irgendwo möglichst unerreichbar eingebaut und ich habe das Gefühl, dass sich keiner der Ingenieure jemals Gedanken dazu gemacht hat, dass man das mal wieder auseinandernehmen muss. Und das bei einem Verschleissteil. Verschärfend wirkt sich natürlich die Klimaanlage aus.....es tut weh.

Ich habe beim Auseinandernehmen einen roten Stecker gefunden, der nicht verbunden war. Er ist oberhalb der Pedalerie eingebaut und mit dem Gaspedal verbunden und verschwindet im Kabelbaum. Was ist das für ein Stecker?

Siehe Foto......auf dem 2. Bild sieht man den Stecker in der Bildmitte rot durchblitzen. Ich wollte dies nur zur Verdeutlichung wo er ist mit anfügen. Auf dem ersten Bild ist der Stecker vom Fußraum aus zu sehen.

Merci für Aufklärung!


Audi B4 2,8 Schalter mit Klima von 1993.

Beste Grüsse und merci!

Christian[Bild: ee2b13e6bb8e423dd02cc914d382f550.jpg][Bild: aff04c0e1e41521e4cce0546f0fe3879.jpg]

Gesendet von meinem SM-T813 mit Tapatalk

Drucke diesen Beitrag

  Kennzeichen Befestigung
Geschrieben von: TorteV6 - 29.07.2018, 08:36 - Forum: Karosserie - Antworten (4)

Hallo zusammen, 

Ich hab mir endlich ne passende Stoßstange zu meinem V6 Motor besorgt. Die geht jetzt demnächst zum Lackierer und kommt dann ans Cabrio. 

Jetzt überlege ich gerade, wie ich das Kennzeichen später befestigen soll. Ich möchte ungern wieder Löcher Bohren.

Hat jemand von euch bei der S2/V6 Stoßstange das Kennzeichen mit Magneten befestigt? Es gibt bei Werk2 Magnete zur Befestigung vom Kennzeichen. Die halten auch extrem gut, das hab ich schon live gesehen.

Meine Frage ist eher die, direkt da wo das Kennzeichen hinkommt, ist bei der V6 Front ja der Träger dahinter. Da müsste man evtl mit nem Dremel oder so ein bisschen was wegfräsen, um die Magnete dann direkt hinter das Kennzeichen zu kleben. 

Hat da schon jemand Erfahrung damit? 

Schönen Sonntag euch noch, Gruß Thorsten

Drucke diesen Beitrag