Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 6.430
» Neuestes Mitglied: DocHolliday71
» Foren-Themen: 22.078
» Foren-Beiträge: 232.788

Komplettstatistiken

Benutzer Online
Momentan sind 117 Benutzer online
» 5 Mitglieder
» 112 Gäste
dieter12, dv60ssn, Rolander624, UHT

Aktive Themen
Lagebernd
Blaue Plakette

Forum: Ordnung im Strassenverkehr!
Letzter Beitrag: Lagebernd
Vor 2 Stunden
» Antworten: 47
» Ansichten: 10.417
Jörg Ho.
Ruhestrom viel zu hoch

Forum: Elektrik
Letzter Beitrag: Jörg Ho.
Vor 3 Stunden
» Antworten: 13
» Ansichten: 83
Oskar0025
Fa Poohlpower

Forum: Über Gott und die Welt
Letzter Beitrag: Oskar0025
Vor 3 Stunden
» Antworten: 3
» Ansichten: 32
SebaBuda
12. SachsenTour vom 7.07....

Forum: Verabreden zum Treffen
Letzter Beitrag: SebaBuda
Gestern, 22:50
» Antworten: 14
» Ansichten: 116
Djerken207
Pannenset stehendes Ersat...

Forum: Interieur
Letzter Beitrag: Djerken207
Gestern, 22:27
» Antworten: 3
» Ansichten: 37
chrilli
Verdeck geht nicht Fehler...

Forum: Verdecktechnik
Letzter Beitrag: chrilli
Gestern, 20:05
» Antworten: 1
» Ansichten: 63
matze407
WINTERPROJEKT RECARO S3 S...

Forum: Interieur
Letzter Beitrag: matze407
Gestern, 17:12
» Antworten: 8
» Ansichten: 60
holger-peter
Stopfen / Wasserablaufsto...

Forum: Ersatzteilenummern Suchen
Letzter Beitrag: holger-peter
Gestern, 13:40
» Antworten: 2
» Ansichten: 13
Carrera-Racer
Kraftstoffpumpe

Forum: Elektrik
Letzter Beitrag: Carrera-Racer
Gestern, 09:50
» Antworten: 19
» Ansichten: 140
firstV6
Leerlaufregelventil AAH -...

Forum: Motortechnik
Letzter Beitrag: firstV6
16.06.2018, 21:40
» Antworten: 3
» Ansichten: 34

 
  Sommer Tour 2018 - Nürnberg
Geschrieben von: mein style - 26.05.2018, 15:43 - Forum: Verabreden zum Treffen - Keine Antworten

Sommer ist unser diesjähriges Motto welches wir am 28. Juli 2018 mit Euch erleben wollen!

Scheiben runter, Verdeck öffnen und die Sonne den ganzen Tag bei unserer Ausfahrt durch Franken genießen.

Traditionell starten wir gestärkt nach dem Frühstück von unserem Audi Partner Feser in Lauf und fahren nach Roadbook
gemeinsam in Kolonne eine kurvenreiche 170 km lange Strecke durch Mittelfranken.


Wie in den Vorjahren ist ein Zwischenstopp mit Mittagessen eingeplant.
Anschließend erleben wir den Sonnenuntergang am
Yachtclub Nürnberg mit Speiß und Trank.

Zeitlicher Tagesablauf:
ab 09.30 Uhr Begrüßung, Weißwurstfrühstück  & kurze Einweisung
10.30 Uhr Abfahrt Sommertour
ab 17.00 Uhr Tagesausklang mit der Möglichkeit zum  Abendessen am Motoryachtclub Nürnberg.

Wir hoffen Euer Interesse an der Tour geweckt zu haben und freuen uns über jede Anmeldung.


Zur abschließenden Planung bitten wir um eine verbindliche Anmeldung bis zum 22.07.2018 per Email an dalibor.uzelac@t-online.de

Für Rückfragen stehen wir selbstverständlich gerne zur Verfügung!
Falls jemand die Tour tagsüber nicht mitfahren kann, freuen wir uns trotzdem über ein Treffen am Abend in der Zieladresse.

Startadresse: Autohaus Feser Lauf GmbH,  Röthenbacher Straße 28,  91207 Lauf

Zieladresse: Motoryachtclub,  Aischweg 40, 90449 Nürnberg

Mit motorsportlichen Güßen
Euer Audi Club Nürnberg e.V.

Drucke diesen Beitrag

  Kühlerschlauch
Geschrieben von: Klassiker97 - 26.05.2018, 15:41 - Forum: Motortechnik - Antworten (4)

            Hallo und guten Tag, 

Mein Cab: 
BJ 97, 2,6 l  Typ 89, 6 Zylinder

Ich verliere Kühlerwasser. 
Ab zu meiner Werkstatt des Vertrauens : Automeister Krefeld, ehemals Hürse

Diagnose: 
Die Kühlerschläuche müssen erneuert werden. 
Undichtigkeiten, ggf. auch die dahinter liegende Aluplatte durchgerostet? 
Aufwändig: da Zahnriemen mit runter muß

Problem: die Schläuche sind genormt und gibt es nur als Originalteile.
Gibt es die Originalteile noch bei Audi? Werkstatt bemüht sich seit drei Tagen, bisher ohne Ergebnis.


Meine Fragen: 
Hat jemand einen Hinweis darauf, ob man die Schläuche im Original noch bekommt ung ggf. wo. 
Vielleicht muß ich der Werkstatt hier ja mal weiterhelfen. 
Ich bin auf dem Gebiet absoluter Laie und danke für Eure Unterstützung. 
Kennt jemand vielleicht im Umkreis von Krefeld eine gute  Schrauberwerkstatt, der sich hier mit dem Fahrzeugtyp gut ausgekannt? 

Viele Grüße und vielen Dank im voraus

Ralf

Drucke diesen Beitrag

  Sicherung 14 und Nebelschlussleuchte
Geschrieben von: Flow - 26.05.2018, 10:39 - Forum: Elektrik - Antworten (5)

Hallo liebe Forummitglieder, 

bisher habe ich dieses Forum meist still verfolgt. Ich bin begeistert, wieviel Hilfsbereitschaft und Fachkenntnis hier herrscht. Das ist wirklich in der Form einzigartig und hat mir auch schon das ein oder andere Mal weitergeholfen. Diesmal finde ich als „Nichtschrauber“ auf mein Problem allerdings über die Suchfunktion keine passende Antwort. 

Seit einiger Zeit macht mir die Sicherung 14 (KI, Kennzeichen, Handschuhfach) etwas Sorge. 

Innerhalb eines halben Jahres habe ich sie jetzt zweimal gewechselt, weil diese sich verabschiedet hat. Gestern Abend war das Licht erneut aus. Wenn die Sicherung 14 kaputt ist, funktioniert komischerweise KI, Handschuhfachbeleuchtung und Kennzeichenbeleuchtung, wenn ich die Nebelschlussleuchte einschalte. Laut Sicherungsbelegung ist dies doch aber über die Sicherung 1 gesichert. Wieso hängt das zusammen? 

Wenn es ggf. an einem defekten Heckklappenkabelbaum (linke Seite) liegen sollte, sind dann alle Bereiche, also auch KI und Handschuhfach betroffen oder im Regelfall nur die Kennzeichenbeleuchtung? 
Das wäre jetzt das Nächste, was ich checken würde. 

Vielleicht hat ja jemand ähnliches Problem schon mal gelöst und kann mir weiterhelfen. Herzlichen Dank dafür.

Viele Grüße 
Flo

Drucke diesen Beitrag

  Motor geht aus wenn warm - Kurbelwellensensor ?
Geschrieben von: condor - 25.05.2018, 19:46 - Forum: Motortechnik - Antworten (19)

Hallo Leute kann mir jemand sagen wo der Kurbelwellensensor bei meinem Cabrio mit 2L ABK Motor ist? Huh
Mein Schätzchen fängt wenn er richtig warm ist an zu stottern, nimmt keine Drehzahl mehr an und geht
dann auch aus.
Gruß Robert

Drucke diesen Beitrag

  [Alle Benziner] Kraftstoffschlauch
Geschrieben von: MainzMichel - 25.05.2018, 16:20 - Forum: Motortechnik - Keine Antworten

Hallo!

Gerade bin ich dabei, ein frühes NG Cabrio zu schlachten. Die Kutsche steht seit fünf Jahren und sprang natürlich auch nicht an. Nachdem ich die Spritpumpe mit Schlägen davon überzeugen konnte, wenigstens zum Rangieren ihre Arbeit wieder aufzunehmen, hatte ich nach Auffüllen eines 5-Liter-Kanisters direkt eine Pfütze unter dem Auto. Ohne, daß die Pumpe lief. Es stellte sich heraus, daß der dicke Spritschlauch (8G0 201 238B) ein paar Zentimeter vor der Pumpe total "matschig" war, wie man es gerne von den Öldampfschläuchen her kennt. OK, gekürzt und wieder angebracht, leider mit gleichem Ergebnis. Also Tank raus und nachgesehen - unterhalb des Tanks, aber noch im Innenraum, noch so eine Stelle. Nach Anbringen eines anderen Schlauches war es dann dicht. Jetzt läuft der Motor wieder.
Nun verduftet unser Cabrio auch ab und an mal ein bischen Kraftstoff. Und nach dem Erlebnis oben dachte ich, daß dieser Schlauch auch hier schuld sein kann. Daher meine Frage: Ist das ein bekanntes Phänomen am Cabrio?
Ich wollte mir schon mal so einen Schlauch hinlegen, der kostet aber schlappe 210€ Waaat?  Eigentlich ist es ja ein Formschlauch, was aber nicht heißt, daß er nicht anderweitig ersetzt werden könnte. Hat einer von Euch dort schonmal Meterware oder anderes genutzt?

Danke im Voraus!

Adios
Michael

Drucke diesen Beitrag

  Verdeckdeckel geht nur 5cm auf
Geschrieben von: Edi7661 - 24.05.2018, 22:43 - Forum: Verdecktechnik - Antworten (7)

Hallo meine Lieben,
mein Cabrio typ 89 V6 2,6 BJ 94 macht Dach vorne und hinten auf, Deckel öffnet 5cm und bleibt stehen. Kabelbäume gecheckt
Schloßsignal kommt an. Fensterheberzentral funktioniert auch. Fensterheber zentral bei manuell geöffnetem Verdeck funktioniert nicht.
Hydraulikölstand i.O. Aus den Beschreibungen werde ich auch nicht schlau. Wer weiß bescheid oder könnte helfen, ein Verdecksteuergerät zum testen?
Bitte um Hilfe, bin ca 70 km südöstlich von München.
Vielden Dank im Voraus, Edi

Drucke diesen Beitrag

  Tankanzeige defekt
Geschrieben von: manfred5 - 24.05.2018, 21:27 - Forum: Tacho und Co - Antworten (11)

Hallo zusammen,
und bitte verweist mich nicht direkt auf die Suchfunktion - die habe ich schon intensiv genutzt.

Meine Tankanzeige funktioniert nicht mehr - das Phänomen ist konstant und hält sich einige Tage. Dann urplötzlich aus dem Nichts steigt die Anzeige auf "Voll".
Es gibt also nicht das Phänomen träge Anzeige, schwankende Anzeige - bei meinem Cab ist es mehr Null oder Eins.

Den Stecker unter der Verdeckabdeckung habe ich abgezogen, keine Korrosion festgestellt, aufgesteckt, gewackelt.... nichts.

Der Spannungsregler (oder auch Spannungskonstanter) sollte ok sein weil eben keine Schwankungen auftreten und die Temperaturanzeige funktioniert.

Woran kann das liegen, wo könnte ich als nächstes den Fehler suchen?

Ist es echt nötig, den Tankgeber auszubauen? Oder kann ich eine Spannung messen und Rückschlüsse auf eine intakten oder defekten Tankgeber ziehen?

Vielen Dank für Eure Tipps.

Netten Gruß
Manni

Drucke diesen Beitrag

  Audi 80 Cab. springt sehr, sehr schlecht an
Geschrieben von: Hansi54 - 23.05.2018, 21:09 - Forum: Elektrik - Antworten (4)

Hallo Kollegen, liebe OpenAir-Freunde,

tja, wie so oft, will man einen alten Freund besuchen, oder schon immer mal sich mit Gleichgesinnten über das „offen fahren mit Genuß“ zu unterhalten und Erfahrungen austauschen. Aber . . oh Schande, man macht´s dann nur (wenn überhaupt) wenn man ein ganz bestimmtes Problem hat oder sonst was (von dem alten Freund) will.

So jetzt eine richtige Story, ist aber für Technik Freaks interessant zu lesen:
Mein alter 2004rer (FALSCH 1994 - geändert )) Audi Cabrio 2,6 hat mir immer treue Dienste geleistet und „der arme“ steht immer 3-4 Monate im Winter unbewegt und unbenutzt im Regen und Schnee auf der Straße. Im Sommer fahre ich auch nur ca. 2000 km, aber dann zu 50% längere Strecken von 70-80 km. Alle 1-2 Jahre ging er auch schon mal im warmen FAHRENDEN Zustand plötzlich aus, sprang aber wieder an. Ende 2017 sprang er dann im warmen Zustand, 1 – 2 Stunden gestanden, sehr schlecht wieder an. Ich habe dann neue Zündkerzen und neuen Luftfilter gewechselt (war sehr alt . . .  Nenene  ) aber half nix. Im Frühjahr habe ich, bevor ich die Batterie ausbauen und aufladen wollte testweise mal gestartet und er sprang sofort an!!! Nach Aufladung dann was ganz seltsames, er sprang nicht an – Batterie drehte , Anlasser arbeitete hörbar. 10 Sekunden gedreht – nix ! 10 bis 60 Sekunden gewartet – 4 mal so probiert - keine Chance. Dann mit einem anderen Wagen überbrückt, wieder 4 x gleiche Prozedur – nix. Kabel ab – Fahrzeug weggefahren – ach im probiers nochmal: nach 8 sekunden kurz fast da gewesen. Weitere 6 Sekunden – wieder e bisserl. Immer mehr – und siehe da – er sprang an. Jetzt soll (muss) er aber gemacht werden. Wo soll ich suchen? Vom Gefühl her würde ich sagen dass er kein Benzin bekommt ! ? Einspritzung ? Benzinleitung verstopft? Regler? Oder doch Elektrik ? ? Wer hatte das schon mal bei sich selbst gehabt, oder weiß was das sein könnte?? Vielen Dank jedenfalls schon mal, das alles gelesen zu haben!

Ich poste das Problem zur Sicherheit auch im Motor- Teil!

der Hansi
(braucht Ihr ein Hörbeispiel? Ich habe einen Versuch, wo er dann schließlich angesprungen ist, aufgenommen)

Drucke diesen Beitrag

  Reparaturleitfaden ABS / Bremse
Geschrieben von: luckyheiko - 23.05.2018, 19:22 - Forum: Räder, Fahrwerk, Bremsen - Antworten (4)

Hallo

bin auf der suche nach nem Reparaturleitfaden für die Bremsen / ABS.
mir ist aufgefallen das es im VCDS keine 'richtige' Labeldatei gibt und ich würde da gerne nachbessen und eine schreiben.

Hierfür benötige ich die Daten die sonst in den Infos steht.

Könnte mir jemand die Infos schicken? oder den Leitfaden oder so?
(beim ABS sind es so weit ich es gesehen habe nur 10 Kanäle)

würde aber gerne noch schauen ob es eine Codierung / Grundeinstellung gibt.

würde mich sehr freuen

Drucke diesen Beitrag

  Handbremse einstellen
Geschrieben von: NCC - 23.05.2018, 09:40 - Forum: Räder, Fahrwerk, Bremsen - Antworten (6)

Hi,

kann mir einer sagen wie ich die Handbremse vernünftig einstelle an meinem 92er NG Cabrio ohne ABS?
Derzeit greift die in meinen Augen einseitig und erst auf der letzten Raste ein wenig.
Sättel hab ich hinten gepüft. Die Hebel sind gänig, dicht und relativ neu.

Ich vermute die wurden nicht vor meiner Zeit beim Satteltauschen einfach nicht richtig eingestellt.

Danke.


Lg Janine

Drucke diesen Beitrag