Themen Beitrag: musikusWo sitzt der Thermostat, wo der Temperaturfühler
#1
Hallo Gemeinde,

hatte zum Thema Leistungsverlust beim NG schon mal erwähnt, dass meine Kühlwassertemperatur fast ständig bei KALT verharrte. Öltemperatur normal. Nun habe ich mein Wägelchen aus dem Winterschlaf geholt und vorletzte Woche die Frühlingstemperaturen zum ersten Offenfahren der Saison genutzt. Dabei fiel mir folgendes auf:

1.) Zwischendurch zeigte die Kühlwasseranzeige knapp 50 Grad an, dann plötzlich wieder gar nichts.
2.) Sobald ich den Zündschlüssel drehe, geht der Lüfter vom Kühler an und nicht mehr aus, auch wenn das Auto tagelang in der Garage stand.

Könnte es sein, dass der Thermostat im Eimer ist? Evtl. auch der Temperaturfühler? Falls ja, kann mir jemand Bilder schicken, wo sich die Teile befinden und vielleicht eine Anleitung dazu geben, wie man die Teile wechselt?

Wäre klasse. Vielleicht zieht er danach auch wieder besser...?

Bis bald, Robby
H&R 50/50mm; Räder BBS RS 219 in 9j x16 ET 09 mit 215/40 R 16; Girling 60 Bremse mit Tarox-Scheiben; Facelift-Stoßstangen; Eigenbau-Kühlergrill RS 6-Look; Schweller und Stoßstangenunterseite in Wagenfarbe; BN-Pipes ab Kat; Umbau beiges Leder auf schwarzes Leder inkl. schwarzem Teppich; einige Innenraum-Teile mit Alcantara bezogen; TT-Pedale; Doorboards mit Audio-System Radion 165-4, 8" JL-Audio-Subwoofer im Skisack, Krüger & Matz KM 1004
Zitieren
Bedankt durch:
#2
Moin Robby,

Punkt 1 deutet irgendwie mehr auf Kontaktprobleme im Kombiinstrument hin. Lies mal hier in der FAQ.

Thermostat ist ein passives Bauteil, das mit Deiner Temperaturanzeige erstmal nichts zu tun hat. Ebenso hat es keinen direkten Einfluss darauf, wann der Lüfter angeht. Es ist ein selbstständig öffnendes / schließendes Ventil des großen Kühlkreises.

Wohl aber gibt es diverse Temperaturgeber im Wasserkreis - für die Anzeige, für´s Motorsteuergerät und für die Lüftersteuerung. Wieviele der NG hat weiss ich leider nicht und auch nicht, welcher was macht. Aber da meldet sich sicherlich bald noch jemand dazu...

Ich meine mich aber dunkel zu erinnern, dass es etliche Themen zum Lüfterlauf gab. Phänomen bei Manchen: Lüfternachlauf hört nicht auf - morgens ist Batterie leer. Vielleicht ist das bei Dir irgendwie ähnlich gelagert (nur halt bei Zündung an - immer Lüfter an). Such mal per Suche gezielt nach entsprechenden Themen.
sonnige Grüße
[Bild: lorenz.gif]

[Bild: weber-smiley.gif]Webern statt Grillen! 
Reissdorf statt Düsseldorf!
Selber schrauben statt über die Werkstatt ärgern!
...und alles unter 2,6 Liter ist Steuerhinterziehung!


[Bild: RDGA2013_sig.JPG]
©-Hinweis: Die Inhalte dieses Beitrags (Text und Bilder) unterstehen der GNU FDL/Copyleft.
Zitieren
Bedankt durch:
#3
Servus !

Bzgl. der Temperaturgeber müssten es beim NG zwei sein... wenn ich mich nicht irre.
Der, der meist einen defekt hat ist der obere am Kühlkreislauf vom Kühler zum Block.
Nur vorsicht falls der gewechsel werden muss. Meist sind die Schrauben dermaßen im
Eimer, dass sie schnell kaputt gehen.

Ich/Wir mussten damals die Schrauben ausbohren und ein neues Gewinde reindrehen.... Das ja man doof


Gruß,
Flo
EX:
91er 2.3l, L A S E R R O T (EZ 27.06.1991)

Back in Business:
96er 2.8l, LZ5T



[Bild: 242191_3.png]
Zitieren
Bedankt durch:
#4
Hallo zusammen,

bin auch gerade bei der Analyse eines schwierigen "Kühler Lüfter läuft nicht mehr an obwohl der Motor bei 110°C glüht" Problems. Daher hab ich gerade alle Infos zusammengesucht. Hier mal eine Aufstellung der wichtigsten Übersichten.
Leider fehlt die Ansicht, wo der 3-polige Thermoschalter zu sehen ist. Ich such aber noch mla kurz danach. Beschreibung: der Thermoschalter, der die Lüfterstufe 1 bzw. 2 schaltet sitzt im Kühler ganz unten, und man kommt nur ran, wenn man den Unterbodenschautz abschraubt!
   
   
Gruß Steffen
Audi 80 Cabrio 2.3, Bj. 93, gomera türkis grün, helles Leder, neues Verdeck, H&R Federn, Koni Dämpfer, Nardi Holzlenkrad, Tachoringe, und wieder ein ganz stink normales MP3 Radio...
Zitieren
Bedankt durch:
#5
Zitat:Bzgl. der Temperaturgeber müssten es beim NG zwei sein... wenn ich mich nicht irre.
Stimmt; der NG hatt zwei. Im Prinzip sogar vier wenn mann den fürs Steuergerät und Kühlernachlauf mit nimmt.

Zitat:Der, der meist einen defekt hat ist der obere am Kühlkreislauf vom Kühler zum Block.
Der obere hatt nichts mit dem Lüfter zu tun. Der unten am Kühler ist verantwortlicht für den Lüfterbetrieb (ich meine weiss und zweipolig).
Die zwei am Flansch zum Block: der genannte obere ist für das Steuergerät. Der untere für die Tempanzeige (ich meine Braun und dreipolig, aber schweine teuer). Meine Tempanzeige habe ich damals nur im Griff bekommen indem ich den gewechselt habe. Sogar die Tempanzeige selber ist billiger... Zu dessen "besserung" also erst mal den tipp mit dem Spannungskonstanter und/oder die Schrauben am KI versuchen.

Das ganze ohne Gewähr.... es ist schon einige Zeit vergangen seit meinem Wechsel.
gibt aber mehrere alte Threads. Schau mal nach.
Oder die richtigen Profi's im Board melden sich mal...?

Greetz, Rob.
Nach 14 Jahre Fahr- und Schrauberspass sind die GELBEN Nummernschilder vernichtet worden...  Da bin ich aber traurig!  und ist das Auto verkauft. Sorry! Tut mir leid!


Zitieren
Bedankt durch:
#6
Hi

Ist so Korrekt,
Der untere dreipolige (braun) ist für die Temperaturanzeige und die Warnleuchte zuständig (Sensor und Schalter)
Nummer ist 034919369CHuh - alternativ BEHR 8.200.01Cool (der ist weitaus preiswerterZwinker )

Der obere kleine zweipolige geht mit beiden Signalen zum Steuergerät der KE-Jetronic ..Cool

der Lüfter wird wie schon durch die Vorredner gesagt durch den Thermoschalter unten am Kühler gesteuert (893959481 bei meinem NG)

Grüsse

Sönke
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:
#7
Nàbend...

wie kommt man denn am geschmeidigsten an den großen unteren der beiden Temperaturfühler ( am Motor ) dran ? Der kleine obere ist ja kein Problem. Das ist ja schon ziemlich eng mit nem großen Maulschlüssel da unten dran zu kommen. Hab nen neuen hier liegen und hab mir das eben mal angesehen. Muss man da irgendwas abbauen oder geht das so ? Is dat wirklich so? Die Servopumpe ist ziemlich im Weg.

Gruß aus dem Rheinland

Micha
Zitieren
Bedankt durch:
#8
Hi Micha,

der untere ist indertat schwer zu erreichen im eingebauten zustand. Ich habe mir einfach den Flansch vom Kopf geschraubt; da geht der Geber auch einfach im Schraubstock und lösen über drehen des Flansches ... Ein bissel Kühlwasserverlust gibt's dan schon aber nicht viel.
Ich erinnere mich nicht mehr welche Dichtung da dran ist, aber die wird nur Kleingeld kosten.

Greetz, Rob.

Hi Micha,

der untere ist indertat schwer zu erreichen im eingebauten zustand. Ich habe mir einfach den Flansch vom Kopf geschraubt; da geht der Geber auch einfach im Schraubstock und lösen über drehen des Flansches ... Ein schen Kühlwasser verlust ist da aber nicht viel
Ich weiss nicht mehr welche Dichtung da dran ist, aber die wird nur Kleingeld kosten.

Greetz, Rob.
Nach 14 Jahre Fahr- und Schrauberspass sind die GELBEN Nummernschilder vernichtet worden...  Da bin ich aber traurig!  und ist das Auto verkauft. Sorry! Tut mir leid!


Zitieren
Bedankt durch:
#9
Hallo zusammen,

ich nehme dieses Thema mal her weil es zu dem Kühlmitteltemperaturgerber passt.

Bei mir im Kombi hat die Kühlwasseranzeige immer so um die 70 grad angezeigt beim Fahren. Im Leerlauf wenn ich gestanden bin ist er auf 90 Grad raufgegangen, und der Lüfter ist angesprungen.
Hab ich den Geber 034 919 369c gewechselt.War auch nicht mehr der Beste.
Jetzt geht die Temperatur beim fahren auf 90 Grad hoch, und im Leerlauf geht er dann auf 100Grad und der Lüfter springt an.

???

Vg Jo
------------------
Lg Jo
[Bild: Signatur_Cabri_Jo75.JPG]
Zitieren
Bedankt durch:
#10
Wo hast Du den Ersatz für 034 919 369C her?

In der Bucht gibt es Angebote ab 9,90€ (NoName), die zeigen falsche Werte an.
Wenn man es weiß, ist es nicht weiter schlimm, da dann ja die Temp. stimmt aber der Wert falsch angezeigt wird.

Ansonsten gegen einen Marken-Multifuzzi tauschen, z.B. Behr.
Problem wird aber mit größter Wahrscheinlichkeit der 034 919 369C sein Zwinker
Schöne Grüsse aus Sommerland, Oli
[Bild: schrauber.gif]
*Das tapfere Schrauberlein*

Echte Männer essen keinen Honig, echte Männer kauen Bienen

AUDI A8 Bj´01 3.7 Quattro Silber
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetalic
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Bauknechtmetalic (Weiß)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetalic (Spaßmobil April bis Oktober)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ADR] Wo sitzt beim ADR das Motorsteuergerät? Michl85 7 48 10.11.2018, 23:43
Letzter Beitrag: Cinderella
  Thermostat beim V6 selber wechseln KMXMAN09! 10 17.740 19.09.2018, 18:23
Letzter Beitrag: eddiek
  [NG] Thermostat Einbaurichtung und Typ Hawkey 13 2.089 29.09.2017, 11:12
Letzter Beitrag: blue-elise
  Thermostat Duke 1 561 06.05.2017, 22:53
Letzter Beitrag: Duke
  Temperaturfühler ABK bullets4free 2 698 10.02.2017, 13:12
Letzter Beitrag: bullets4free
  Wo sitzt der untere Thermoschalter am NG? frischeluft 2 659 19.06.2016, 23:36
Letzter Beitrag: frischeluft
  [AAH] Kühlsystem, Entlüften, Thermostat, Wasserpumpe rusty-rambo 0 906 15.05.2016, 20:17
Letzter Beitrag: rusty-rambo
  Thermostat vom NG Rennsemmelchen 13 1.542 05.05.2016, 09:07
Letzter Beitrag: Patrick92
  Thermostat und Thermoschalter modifizieren Nochber 15 3.048 01.09.2015, 07:57
Letzter Beitrag: Ralph
  Suche Mechaniker- V6 Thermostat tauschen- Mülheim/Ruhr Manurix 4 3.133 28.12.2014, 15:47
Letzter Beitrag: xeon1



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste