Problem Klima geht mal, geht mal nicht.
#1
Hallo,

wäre echt froh wenn ihr mir weiterhelfen könntent. Bzw. sagen wo ich anfangen soll zu gucken.

Seit einigen Wochen geht die Klima nur sporadisch, habe festgestellt das sie meistens nach dem losfahren geht und nach einiger Zeit nicht mehr, und irgendwann wieder... kann mich aber auch täuschen?

Die Riemenscheibe der Klima hat geräusche gemacht und wurde getauscht. Aber ich denke nicht das das nicht passt. Weil wenn die Kupplung ja einmal greift geht sie nicht nach einiger zeit wieder auseinander oder dreht durch oder sowas? Oder?

was würdet ihr als erstes kontrollieren? Kältemittel zu wenig (dann würds gar nich gehen oder), ist noch die Erstbefüllung ab Werk denke ich? ??

Diagnosefähig ist sie nicht oder? Hab schonmal VAGCOM drangehabt aber alles was mit Klima und Heizung zu tun hat erreiche ich kein Steuergerät.

Danke schonmal für jeden Tip!!!!!

Gruß Matthias
Zitieren
Bedankt durch:
#2
(26.07.2013, 15:38)MatthiasP01 schrieb: ist noch die Erstbefüllung ab Werk denke ich? ??

Hallo

Das währe nicht gut.
Jede Klimaanlage verliert Kältemittel.
Hast Du noch nie einen Klimaservice durchführen lassen ?
Wenn nicht, würde ich das als erstes machen.
Grundlage für eine einwandfreie Funktion ist eine optimal gefüllt Anlage.
Zitieren
Bedankt durch:
#3
Hey,..

Also ich hab den Wagen sicher schon 5 Jahre,.. udn seitdem wurde nix gemacht... und ich denke davor auch nicht.

Frage ist nur warum es am Anfang halt doch küht? Hab bei versch. Ford jetzt gelesen das es doch die Kupplung ist die wenn alles warm wird im Motorraum nicht mehr greift??? Haltet ihr das für möglich? Kanns ja schwer testen ?

Gruß m.
Zitieren
Bedankt durch:
#4
Hallo Matthias,

probier' doch erst mal das einfachste, so wie Stephan schon geschrieben hat.

Der Klimakompressor hört auf zu arbeiten, wenn zu wenig Kältemittel im Kreislauf ist. Wenn das Kältemittel die "unterste" Grenze schon fast erreicht hat, kann es sein, dass die Klima am Anfang funktioniert und später ihren Dienst aufgibt.

Lass dabei auch gleich ein Kontrastmittel mit einfüllen. Sollte die Klima später wieder nicht funktionieren, kannst Du ein evtl. Leck besser erkennen.
Servus

Winni

Smile Getreu dem Motto: "Leben und leben lassen!" Smile
Zitieren
Bedankt durch:
#5
(26.07.2013, 16:08)MatthiasP01 schrieb: Hey,..

Also ich hab den Wagen sicher schon 5 Jahre,.. udn seitdem wurde nix gemacht...

Gruß m.

Hallo

dann hast Du mit sehr hoher Wahrscheinlichkeit zu wenig Kältemittel
im System.

Ich lasse alle 2 Jahre einen Klimaservice durchführen.
Immer mit dem selben Ergebnis =
abgesaugt ca.500g
aufgefühlt = 700 g
Zitieren
Bedankt durch:
#6
OK... werde das mal probieren morgen,... hoffe ist nicht zu teuerDa bin ich aber traurig!

Danke Gruß M.

Hallo ....


Mal ein Paar Zahlen...

200gramm kältemittel wurden aufgefüllt
37*C Warm ist es draußen
10 Minuten geht die Klima nach dem losfahren, dann keine kalte Luft mehrDa bin ich aber traurig!

Wie findet ihr dasBig Grin???

Mal im ernst? Wonach soll ich als nächstes gucken? SChrauber meinte das der Kühler sehr sehr heiß wird (Klimakühler),... der Lüfter läuft aber nach dem einschalten...

Bitte helft mirSmile

Gruß M.
Zitieren
Bedankt durch:
#7
Wenn es richtig gemacht werden soll und hinterher funktioniren soll, dann wirst Du in die Fachwerkstatt müssen, das kostet halt etwas mehr als 3,50 Euro.
Im Alleingang wird das nichts. Die erforderlichen Prüf- bzw. Messgeräte dürften sich nicht in Deiner Garage befinden.
Die besten Tipps hier über's Forum ersetzen nicht die Prüf- u. Messgeräte in einer Fachwerkstatt.
Meine Ferndiagnose:
Es wird Kältemittel fehlen und das bekommt nur ein Fachbetrieb aufgefüllt. Wenn Kältemittel fehlt, hat das Gründe, z. B. Undichtigkeiten im System. Letztere findet nur 100 % tig eine Fachwerkstatt, durch Auffüllung mit Kontrastmittel u. Suche mit UV Licht. Sollte der Klimaanlagen- Kompressor ein ernstes Problem haben, dann ist das der Klimaanlagen- Supergau, dann muss das gesamte System erneuert werden, "wenn man es fachlich richtig macht". Macht man das nicht dann hat man eine Klimaanlagen Dauerbaustelle. Das sind die Fakten.
Bitte bilde dir eine eigene Meinung dazu u. treffe die richtige Entscheidung. Viel Glück.
Gruss
T.
Zitieren
Bedankt durch:
#8
Sorry.. aber was soll jetzt das!?

200gramm kältemittel wurden aufgefüllt.

Ich danke dir das du dir so viel mühe gegeben hast mit tippen. Aber ich habe mir als antwort erhofft das mir jemand schreibt was man allein prüfen kann bevor alles auseinandergefummelt wird von einer "Fachwerkstatt"

Wenn man alles gleich zur Werkstatt bringt kann man bis auf die SmallTalk und Treffen Foren hier zu machen????

Desweiteren scheitert es an 3,50€+ nicht. Ich weis gar nicht wie du darauf kommst das ich kein Geld ausgeben will, oder was ich in der Garage hab und was nichtSmile


WIEDER ZUR SACHE:


Sorry an die anderen, will echt nicht meckern... aber hat jemand noch einen richtigen tip? Smile

Bin echt über alles froh. Wenn es später nicht mehr brutal heiß ist draußen, werd ich es mal anschmeißen und versuchen rauszufinden ob das Problem irgendwie Zeitlich oder Motortemperaturabhängig ist. kann ich irgendwie prüfen ob der Kompressor läuft oder er ausschaltet zwischendurch? Gibt es drucksensoren die ich messen kann oder sowas?

Vielen Dank schonmal im vorraus! Matthias P.

Update:

Hab eben mal laufen lassen.

folgender Ablauf:

Klima Eingeschaltet
Zündung Ein
Lüfter am Kühler gehen an
Motor ein
Klima kuppelt ein
Nach ein paar Sekunden gehen die Lüfter in die nächste Stufe
Klimakühler (heißt glaub ich Kondensator?) wird sehr warm
(Wenn man vollgas gibt kuppelt die Klima aus, wenn Drehzahl abfällt kuppelt sie wieder ein)
Im Leerlauf weiterlaufen lassen, Klima kuppelt irgendwann aus.
Klimakühler wieder handwarm

Das wars.

Hab jetzt 2 Sensoren gesehen am Kondesator:

1x Hochdruckschalter
1x Sicherheitsschalter

Wann schalten diese und könnte ich damit den Fehler eingrenzen?

Grüße Matthias
Zitieren
Bedankt durch:
#9
Hallo Matthias,

[Ironie]ist schon blöd, wenn die Leute nicht das schreiben, was man lesen will... Sorry! Tut mir leid![/Ironie]
Grüße von der Ems,
Andreas

Saison 05-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:   A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch: MatthiasP01
#10
Hallo Matthias,

Ich hab jetzt grad diesen Fred
gelesen.
Du bist aber sicher, dass Deine Magnetkupplung in Ordnung ist??
Auch 200gr. fehlendes Kältemittel wären kein Problem.
Leg mal probeweise ein Kabel direkt von der Batterie zur Magnetkupplung und lass den Motor kurz im Standgas laufen. Erhöhe dann die Drehzahl. Löst die Kupplung dann auch aus, kannste davon ausgehen, dass die Kupplung Defekt ist, bzw. starker Rost dazwischen ist.

@technikfan

Bei einem "Problem" mit dem Kompressor wechseln wir die ganze Klima. Ne, schon klar, wir wechseln Kondenstor, Verdampfer, Leitungen, Kabelbaum... Ich lach mich wechIch lach mich wech
Bei ner Klimaautomatik auch das Bedienteil?Cool


Gruß
Tom
-Fuhrpark- Smile
- Audi (ur)quattro kompl. restauriert, Vollausstattung, tornadorot, EZ 07/85
- Audi 90 quattro typ85 Vollausstattung ohne Leder, alpinweiß, EZ 08/85
- Audi Cabrio SunLine Style & Comfort m. Hardtop, fast Vollausstattung, europablau perleffekt, EZ 03/97
- Audi A4 Avant 2,5 TDI, Vollausstattung ohne Standheizung, hibiskusrot perleffekt, 02/2000 ; verkauft
- Porsche 924 Targa, in Restauration, stillgelegt seit 08/90, alpinweiß, EZ 07/81
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Information [Info] Es geht los, die Restauration beginnt... cabdrive69 2 34 14.06.2018, 11:28
Letzter Beitrag: MainzMichel
  2.8 E Automatik geht immer aus tschech74 3 1.031 01.09.2017, 13:12
Letzter Beitrag: luckyheiko
  Audi NG 1993 manuelle Klima nachrüsten Maddin-x 56 6.594 30.06.2016, 19:42
Letzter Beitrag: Maddin-x
  Klima lässt sich nicht befüllen:-((( Hainichhof 3 1.415 21.09.2015, 17:41
Letzter Beitrag: Hainichhof
  [1Z/AHU] Klima geht nur ganz kurz an Totti 9 6.799 29.06.2014, 16:17
Letzter Beitrag: Totti
  Klima(Kupplung??) quietscht wenn Klima aus,... MatthiasP01 15 6.411 19.02.2013, 23:09
Letzter Beitrag: MatthiasP01
  Klimaanlage geht nicht / Feuchtigkeit im Auto Two Face 14 5.506 17.02.2013, 16:42
Letzter Beitrag: Two Face
  [Problem] ADR Motor bockt und geht im Standgas aus Mr. Speed 3 1.709 14.02.2013, 06:46
Letzter Beitrag: Mr. Speed
  VW geht gegen Doppel-WOBber vor - auch wir in Gefahr? ahaspharos 11 5.400 21.12.2012, 22:09
Letzter Beitrag: Tomtyp89
Information Kofferraum geht nach Werkstadtaufenthalt nicht mehr auf! TimPeak 8 4.328 06.06.2012, 17:16
Letzter Beitrag: Käptn Haddock



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste