Themen Beitrag: SommerImRevierNG (Automatik) springt schlecht an
#1
So, ich hab den Wagen wie gesagt soweit, dass der Motor läuft. Allerdings springt der Bock mehr als schlecht an, schüttelt sich immens im untersten Drehzahlband, sobald er sich ein wenig gefangen hat läuft alles rund.

In der ersten Phase kommt es zudem offenbar Fehlzündungen, es mach BOP im Auspufftrakt.

Der Mitteltopf ist rott, der muss noch getauscht werden, aber das sollte doch zunächst keinen Einfluss auf das Startverhalten haben? Die "letzte" Sonde ist die Lambdasonde am Kat...

Wenn ich den Öldeckel öffne, stirbt der Motor nahezu ab. Undichtigkeiten im Ausaugtrakt habe ich mit Bremsenreiniger gesucht, alles unauffällig.

Meine Verdächtigen in Reihenfolge:

- Leerlaufregelventil (mal reinigen?)
- Temperatursensor (durchmessen!)
- Lamdasonde (hab noch eine liegen... mal tauschen?)
- Klopfsensor (hab ich aus nem anderen Thread)

WIE kann ich den Zündzeitpunkt am Automatik einstellen? Ich finde am Zündverteiler keine Schraube um das Ding zu drehen.

In der Forumssuche finde ich nichts passendes...

Axel
Zitieren
Bedankt durch:
#2
(22.09.2017, 14:42)SommerImRevier schrieb: ......... WIE kann ich den Zündzeitpunkt am Automatik einstellen? Ich finde am Zündverteiler keine Schraube um das Ding zu drehen .....

Hallo Axel,

genau wie beim Schaltgetriebe. Da muss eine "Klemmlasche" (Halter) unter dem Verteiler sein, die von oben mit einer Schraube (kann lt. Teileliste auch eine Mutter sein) gehalten wird.
Es gibt für den NG nur einen Verteiler.

Schraube (Mutter) lösen, Verteiler drehen - fertig  Ich lach mich wech

Wenn die Teile fehlen, hast Du vergessen die zu montieren, weil am alten und neuen Motor nicht (mehr) dran.


O.K. - schick mir mal Deine Email-Adresse per PN. Dann können Sie geholfen werden  Zwinker


Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#3
Ich werd mal einen Abgleich mit meinem roten Spickzettel-Auto machen. Der Zündverteiler am Automatikwagen scheint anders befestigt zu sein. Evtl. muss ich tatsächlich umrüsten.

Axel

Hier mal Bilder:

[Bild: img_7901.jpg]

Das ist der Zündverteiler am Motor des Projektes (Automatik). Die Fixierschraube ist mit einem Blech abgedeckt.

[Bild: img_7899.jpg]

Hier jetz am Schalter, die Fixierschraube liegt frei.
Daher meine Verwirrung.

Axel
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ADR] Bericht: Umbau von Automatik auf Schaltgetriebe ahaspharos 14 4.158 21.09.2018, 07:09
Letzter Beitrag: Andre2
  Automatik kuppelt aus beim Bremsen Grauwolf66 4 33 30.07.2018, 17:40
Letzter Beitrag: Grauwolf66
  [AAH] Unterschied KLR Schalter und Automatik? Peter_Pan 0 10 11.07.2018, 14:52
Letzter Beitrag: Peter_Pan
  ABK Drosselklappenpoti Schalter und Automatik gleich? uhrzeiger 2 34 20.04.2018, 07:51
Letzter Beitrag: Hans
  [NG] Springt manchmal schlecht an NiCa 3 43 03.04.2018, 15:36
Letzter Beitrag: Manuel79
  [ADR] Wagen springt nach dem Volltanken nicht mehr an Jangow33d 3 1.675 17.12.2017, 15:54
Letzter Beitrag: Jangow33d
  ABK Leerlauf sehr schlecht uhrzeiger 10 1.804 13.12.2017, 16:00
Letzter Beitrag: Duke
  Schaltverhalten Automatik JoeCotty 8 1.698 04.12.2017, 12:40
Letzter Beitrag: JoeCotty
  NG Automatik Gewindemaße Schläuche SommerImRevier 14 2.736 26.10.2017, 20:09
Letzter Beitrag: SommerImRevier
  Kaltstartproblem beim Audi 80 2.3E Automatik Feierdaife 3 1.517 03.10.2017, 22:52
Letzter Beitrag: Feierdaife



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste