Themen Beitrag: NorwegerFedergeräusche (?)
#1
Morgen zusammen

Ich habe stossdämpfer und Domlager vorne links selbst erneuert ( , und war danach ziemlich Stolz, weil ich das zum ersten Mal tat.) (Rechte Seite wird auch gemacht, so bald ich Zeit habe.)
(ADR, 1998, 1,8 l Benzin, 183.000 km) Der Wagen hat normalhoehe, also nicht Tiefergelgt , so weit ich beurteilen kann.
Beim wechseln habe ich sehr darauf geachtet dass der Feder richtig im "Schale" liegt, oben und unten.
Wenn ich nach links fahre und oder uber unebenheiten fahre knackt/knickt vorne links. Kann vielleicht so beschrieben werden dasa es sich so anhoert als ob Spannungen im Metal sich ausloest (entloest ?).
Mein Verdacht liegt auf den Feder, aber es muss nicht so sein.
Hat jemand von Euch dasselbe Problem gehabt, und die kennt Ursache .
Das Geräusch nervt ziemlich. Nenene
Ich werde fuer jedes Rat dankbar sein.
(Ich habe beim wechseln die Winden in den Spindel von der Steurung kaputt gemacht, weil ich am Anfang nicht das richtige Werkzeug hatte. Habe dann der Wagen in die Werkstatt geliefert. Sie hat Spindel gewechselt und danach Radstellung gemessen; alles im gruenen Bereich.)

MfG
Steinar
Zitieren
Bedankt durch:
#2
Hallo Steinar,

ich habe jetzt zwar nicht ganz verstanden, was Du kaputt gemacht hattest... ist aber auch nicht wichtig. Dein Problem kann viele Ursachen haben, die einfachste jedoch: hast Du auch wirklich alle Schrauben/Muttern richtig fest gezogen? Neue selbstsichernde Muttern verwendet? Hast Du oben am Dom beim Festschrauben der Zentralmutter (auch selbstsichernd -> neue verwenden!) mit einem 7er Inbus (Innensechskant) den Dämpfer richtig in Position gehalten? Wenn Du nicht sicher bist, bitte löse die oberste Mutter nochmal, damit sich etwa vorhandene "Spannungen" entspannen, und schraube alles nochmal richtig fest. Wenn Du nichts falsch gemacht hast, sollten die Poltergeräusche dann weg sein.

Viel Glück bei der Fehlersuche!

Liebe Grüße
Erik
Zitieren
Bedankt durch:
#3
Moin Steinar,
es kann mehrere Faktoren haben das es poltert und knackt .

-Stoßdämpfer sitzen nicht fest in der Federbeinhülse .
-Aggregateträger zu viel Spiel , Lager zu weich.
-Die Drehmomente stimmen nicht von den Schrauben . Passiert meist , wenn die Gewinde nicht mehr in Ordnung sind und nicht leicht gefettet wurden .
-Verspannung der Gummilageer , wenn diese nicht im belasteten Zustand angezogen wurden .

Schwierige Suche , aber machbar .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 , 100 C4 2.8 '91 , V8 3.6 '89
Zitieren
Bedankt durch:
#4
Hallo Steinar,
Ich hatte mal eine ähnliche Erscheinung, da hatte ich (peinlicherweise) nur vergessen den Stabilisator ordentlich festzuziehen.

Gruß - Christoph
Zitieren
Bedankt durch:
#5
Hallo zusammen

Danke für die viele Antworte.
Ich bin einfach einbisschen faul und hat noch nichts damit getan, nur weitergefahren.

Die Geräusche haben nach zwei Wochen fast von alleine aufgehört. Rolleyes  Merkwürdig.
Es ist immernoch einbisschen bisschen Geräusch ganz unten, ab und zu.

Wahrscheinlich hat sich eine Spannung im Feder mit der Zeit entlöst. Eine bessere Erklärung finde ich nicht.
Am Wochenende wird der rechte Stossdämpfer erneurt. Ich werde dann genauer gucken.

Bis nächste Woche.

Steinar
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  federgeräusche beim links einlenken sylter 2 1.268 14.08.2006, 13:12
Letzter Beitrag: Dirk



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste