Themen Beitrag: JeanZ7Batterieruhestrom zu hoch
#1
Hallo Leute.

Mein Wagen steht oft lange und wird auch dann nicht so viel gefahren. Ständig ist die Batterie leer oder fast leer.

Ruhestrom gemessen: 35mA. Das ist nicht wenig.

Ich habe zwei Kabel am Plusplol der Batterie: ein dickes, das vermutlich mit Generator und Anlasser verbunden ist und ein mittelstarkes das offenbar in die Zentralelektrik geht.

Das dünnere habe ich gelöst und über das Amperemeter wieder verbunden. Ich kann jede Sicherung ziehen, die 35mA bleiben! Nur bei Nr. 4 (Innenraum) geht der Strom geringfügig zurück, das Radio wohl.

Interessant: ziehe ich die 19(Zentralverriegelung, Heizung Türschließzylinder, Diebstahlwarnanlage) geht der Strom auf 60mA hoch!! Was soll das denn bedeuten?

Sichrungen 5 und 15 gibt es nicht, braucht die der Kühlerventilator nicht?

Wohin gehen die 35mA? Geht irgendwas an den Sicherungen vorbei? Soll ich die Relais überprüfen?

Un
Zitieren
Bedankt durch:
#2
Zitat:Ruhestrom gemessen: 35mA. Das ist nicht wenig

Hallo,
in meinen Augen ist dieser Wert aber nicht besonders auffällig! Wenn Du z.B. noch eine Diebstahlwarnanlage hast, ist das sogar eher wenig. Deine wahrscheinlich vorhandene Funkfernbedienung ist auch dauerhaft auf Empfang!

Bei meinem V8 gibt Audi selber sogar noch bis 100mA als normal an!
Gruß Kai

[Bild: Audi.jpg]
Zitieren
Bedankt durch:
#3
Moin Moin,
meiner Meinung nach ist dein Stromverbrauch im Ruhezustand von 35mA okay.
Ein Relai braucht ca. 160mA, wenn es geschaltet ist, das wär im Ruhezustand für dein Cab. wirklich zu viel, aber du misst ja nur 35mA.
Was hast du denn für ein Problem, entlädt sich die Batterie von selbst?
Ich würde dann auf einen Kurzschluss in der Batterie tippen.
Gruß Chris
Zitieren
Bedankt durch:
#4
Hallo,

also 35 mA (0.035 A) ist schon ne ganze Menge.
Sprich 35 mA/h x 24 = 0,84 A/Tag x 30 Tage = 25, 2 A/Monat.
Das hieße, dass nach 2 Monaten eine 50 Ah Batterie alle ist.

Das Thema wurde hier schon öfters durchgekaut und ein Ruhestrom von 10 - 15 mA wäre ok.

@ Kai, 100 mA sind auf jeden Fall viel zu viel. Das würde ja bedeuten das eine 72 Ah Batterie nach einem Monat leer wäre.

Vielleicht hast du irgend ein Radio mit hohen Ruhestrom drin, auch liegt an der E-Antenne immer volle Spannung an. Zieh hier mal das Kabel von der Antenne.

Grüße
„Da ist nur schlechter Sprit drin vom Urlaub, normal sind die Abgaswerte gut."
Zitieren
Bedankt durch:
#5
Zitat:@ Kai, 100 mA sind auf jeden Fall viel zu viel. Das würde ja bedeuten das eine 72 Ah Batterie nach einem Monat leer wäre.

Hallo Bär,

vielen Dank für Deine Hinweise - aber hier ist alles mehrfach überprüft und in Ordnung! Der Ruhestrom ist bei allen V8 mit ähnlichen Austattungsniveau gleich hoch. Nicht umsonst hat mein Modell eine 105Ah-Batterie und für die Standheizung eine eigene, kleinere Version im Kofferraum! Cool

P.S. Radio ist original - wie alles Andere an dem Wagen auch ... Big Grin
Gruß Kai

[Bild: Audi.jpg]
Zitieren
Bedankt durch:
#6
(02.07.2011, 18:35)BärABC schrieb: Vielleicht hast du irgend ein Radio mit hohen Ruhestrom drin, auch liegt an der E-Antenne immer volle Spannung an. Zieh hier mal das Kabel von der Antenne.

Hallo BärABC, danke für den Hinweis auf die Automatikantenne, die stöpsel ich mal ab.

Inzwischen akute andeer Probleme - Blinker ausgefallen http://www.audicabrio.info/co/showthread.php?tid=22719
Zitieren
Bedankt durch:
#7
Bei Porsche gelten auch 30mA(0.030 A),laut Leitfaden,als OK...
Also sehe ich das auch eher als unbedenklich....Erst mal was mampfen
Mit freundlichen Grüßen aus REcklinghausen- / Best regards / Yoroshiku onegaishimasu Timo N. (aka Porsche-Doc)

....PS:"Cabriofahren schärft die Sinne...."...

[Bild: crmeh66rusokczy92.jpg]
*Audi Cabrio 2,8 E (Kaktusgrün perleffekt) full Sun Line und viel mehr,18Zoll +5-Loch-Umbau,BN-Pipes,TT-Spiegel,VSI-Gasanlage ....und..bla...bla...bla....
*Audi Cabrio 2,3 E (MKB:NG)* (Indigo-blau)**--verkauft--**
*Audi Cabrio 2,3 E (MKB:NG)* (ming-blau)<-- -im Audi-Himmel-**
*Audi A6-2,6 S-Line Avant (MKB:ABC)*(ming-blau)



Zitieren
Bedankt durch:
#8
Liebe Bordteilnehmer,

Auch hier Erfolg. Wie in der Kolumne 'Blinker ausgefallen' beschrieben habe ich die Elektrik mal näher untersucht und fand: eine Funkfernstuerung Waeco MT-350. Da hat wohl jemand schwache Handgelenke gehabt und konnte den Schlüssel nicht mehr selbst im Türschloss umdrehen.

Sofort rausgezogen: Ruhestrom sinkt auf 6mA! Damit kann ich leben, da wird am Wochenende mehr in die Batterie geladen als in der Woche im Stand verbraucht.
Zitieren
Bedankt durch:
#9
Hallo zusammen,

ich nutze mal diesen vorhandenen Thread mal für eine allgemeine Frage zu diesem Thema.

Habe heute mal aus informativen Gründen den Ruhestrom meines Cabs gemessen, bevor die Batterie schlafen geschickt wird. Dieser beträgt ca. 36mA. Mag ja auch okay sein, aber ich wollte noch wissen wo diese sich verabschieden und obs da vielleicht doch noch nen Fehler gibt....

Als ich dann die Sicherung Nr.4 (Leseleuchte, Uhr, Kofferraumleuchte, Zig.- Anzünder, Innenleuchte, Radio, Make-up-Spiegel, Checkpaket, Klimavollautomat, Bordcomputer) gezogen habe, zeigte das Messgerät nur noch 4mA an.
Die mit dieser Sicherung abgesicherten Geräte sind alle in meinem Cabrio vorhanden. ZV oder Alarmanlage hat also nix mit dem nun doch recht hohen Stromverbrauch zu tun.

Nun zur Frage: hat jemand mal ein änliches Problem gehabt, oder hat einen Tip für mich welches nun dieser Geräte einen so hohen Stromverbrauch bei nicht Benutzung haben könnte??

Vielen Dank,

Gruß Markus
Zitieren
Bedankt durch:
#10
Hallo Markus,

da ich mal davon ausgehe, daß die Kabel Checkpaket und Klimaautom. original-Kabel sind, würde ich am ehesten aufs Radio tippen. Welches Gerät?
Zieh doch einfach mal das Radio raus, mach den Stecker ab und miss dann den Ruhestrom noch einmal. Leergezogen Batterien durch fehlerhafte Radios kommen häufiger vor.

Gruß
Tom
-Fuhrpark- Smile
- Audi (ur)quattro kompl. restauriert, Vollausstattung, tornadorot, EZ 07/85
- Audi 90 quattro typ85 Vollausstattung ohne Leder, alpinweiß, EZ 08/85
- Audi Cabrio SunLine Style & Comfort m. Hardtop, fast Vollausstattung, europablau perleffekt, EZ 03/97
- Audi A4 Avant 2,5 TDI, Vollausstattung ohne Standheizung, hibiskusrot perleffekt, 02/2000 ; verkauft
- Porsche 924 Targa, in Restauration, stillgelegt seit 08/90, alpinweiß, EZ 07/81
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ruhestrom viel zu hoch eisenbahnschiene 13 87 18.06.2018, 08:29
Letzter Beitrag: Jörg Ho.
  Ladespannung zu hoch Ostfriese 1 691 10.08.2014, 11:47
Letzter Beitrag: Lagebernd
Bug HILFE! Fenster springen nicht hoch und runter! kanton49 5 2.536 25.08.2012, 00:05
Letzter Beitrag: lemmy
  Fenster geht schwerfällig hoch Frankyy 4 2.003 27.03.2012, 09:17
Letzter Beitrag: dv60ssn
  elektrische Scheiben manuell hoch bekommen? Paisley 4 7.272 12.12.2008, 09:54
Letzter Beitrag: Paisley
  Seitenscheibe fährt nicht mehr ganz hoch! dicko 9 4.017 10.06.2007, 13:37
Letzter Beitrag: H;o)lli
  Ein Klick Hoch Fensterheber Automatik nachr Rocketeer 2 1.885 05.12.2006, 16:12
Letzter Beitrag: cabriodealer
  Wie hoch ist der Ruhestrom beim 5 Zyl. MasterJens 8 4.051 26.08.2006, 18:41
Letzter Beitrag: H;o)lli
  fensterheber sollen hoch wenn ich verriegel puscher 6 1.991 15.04.2006, 15:19
Letzter Beitrag: locke703
  ein klick hoch f Frogger 8 3.493 29.06.2004, 14:15
Letzter Beitrag: Björn Wolf



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste