Themen Beitrag: sinox87Ruhestrom NG Motor
#1
Hallo leute,

da nun das Cabrio mehr in der Garage steht, als es läuft ..
habe ich nun das Problem, dass wenn ich ihn ne runde fahren möchte die Batterie streickt.

diese wurde im Sommer gewechselt, ist also neu.

Auto wird in 7 Tagen ca. ~ 50-80km bewegt - an einem tag.

doch wie schon geschrieben ist die Batterie meist leer gezogen, so das ich erst einmal laden muss Da bin ich aber traurig!

nun ist die Frage, wie hoch der Ruhestrom bei dem Wagen sein sollte?

Ausstattung ist relativ nackt, keine klima, keine Sitzheizung.

Licht etc ist auch aus.


Aber irgendwas wird denke ich strom ziehen, oder ist es bei euch auch so?

Freundliche Grüße
Zitieren
Bedankt durch:
#2
Also normal ist das auf gar keinen Fall.
Meine Batt. ist jetzt mittlerweile 12 Jahre drin und ich damit noch keine Probleme. Verdächtig wäre evtl. eine Alarmanlage, falls du so etwas eingebaut hast. Natürlich könnte auch die Batterie einen Knacks weg haben, hatte mein Freund auch schon, diese war auch neu, aber selbes Phänomen. Waren dann zum Markt gegangen, wo wir sie gekauft haben und problemlos umgetauscht bekommen.
Vielleicht die Lichtmaschine? Wenn die nicht mehr korrekt funktioniert, wird die Batt. ja auch nicht mehr geladen.
Gruß, Ramona Cool

Wer Rechtschreibfehler findet, darf sie behalten.

[Bild: audi223.th.jpg]
[Bild: 338897_1.png]


[Bild: event.png]
Zitieren
Bedankt durch:
#3
Alarmanlage ist die von Audi eigene verbaut, hatte ich vergessen zu erwähnen.

Hm, laut Batterie anzeige im Fahrzeug sind 15 - 16 Volt wenn der Motorläuft .. dann sollte die Lichtmaschiene doch funktionieren, oder?
Als das Auto bis vor kurzem noch täglich in benutzung war, gabs auch keinerlei probleme mit der Batterie, ohne probleme ist er da gestartet, erst jetzt wo er mal 4 - 5 tage am stück steht..
Zitieren
Bedankt durch:
#4
Hallo,

das selbe Problem hatte ich auch.

Eines Tages hatte ich mein Cabrio nicht verschlossen (nicht schlimm, da Garagen-
wagen) und das Problem war weg.

Damit habe ich auch den Fehler gefunden, in der Suche findest Du was dazu mit
z.B. den Stichworten "ZV zieht Strom".

Grüße, Thomas.
[Bild: show-image_350-11102922381004.jpg]

Audi-Zentrum Erzgebirge

2,3 E, EZ 08/91, Wurzelholz, beiges Leder, weiße Blinker, DE, 5 Kanal-Verstärker, JVC USB/SD Radio, ,
Edelstahlauspuff "G-Power"ab Kat, Felgen RIM 7,0Jx17 H2 "Racing White", Tieferlegung

Alltag: Audi A 4 2.0 TDI (8K) 143 PS mit S-Line Paket ( 19 Zoll Felgen), leider ohne Ablagepaket
("Steck doch den Atlas hinter den Sitzen!" "Ha,Ha..Un ")
Zitieren
Bedankt durch:
#5
Hast du vielleicht ein anderes Autoradio eingebaut, dessen Standby (Speicher) womöglich die die Batterie leer saugt?
Gruß, Ramona Cool

Wer Rechtschreibfehler findet, darf sie behalten.

[Bild: audi223.th.jpg]
[Bild: 338897_1.png]


[Bild: event.png]
Zitieren
Bedankt durch:
#6
Hi,
du solltest erst mal eine Ruhestrommessung machen(lassen), sonst wird das doch nur ein Ratespiel.
Normal ist es jedenfalls nicht, ich kann auch nach 2 Monaten noch starten ohne nachladen.
Cabrio ,A4,A3,Viano


Zitieren
Bedankt durch:
#7
Okay, dann werde ich das mal machen, bzw. machen lassen.
Zitieren
Bedankt durch:
#8
So, ..

Ruhestrom habe ich 160mA (fahrzeug abgeschlossen, alarmanlage aus!) mit Alarmanlage sind es 260mA ..
Ruhestrom fahrzeug abgeschlossen, ohne alarmanlage und ohne sicherung 4 sind es 110mA

Wenn der Motorläuft kommt an der Batterie 13,8 - 14,2 V an .. dies hält auch wenn ich sämtliche Verbraucher anschalte!
Allerdings summt die Lichtmaschine, dies tut sie aber immer schon..
Zitieren
Bedankt durch:
#9
Moin

Oha 160mA ist ganz schön heftigWaaat?

Habe das im Herbst bei der Messaktion mit erfasst und eben nochmal nachkontrolliert (auto abgeklemmt am Erhaltungslader)
Nach einer Anfangsspitze von einigen Ampere (daher erst mit Messbrücke anklemmen sonst raucht ganz fix die Sicherung fuer die MA Messung ab)

Nachdem die elektrischen Verbraucher dann nach ca 30 Sek völlig aufgeladen waren lag der Ruhestom beim meinem NG bei ganzen 16mA...

Alles bis so 45-50mA wuerde ich als aktzeptabel ansehen, 160 mA ist schon heftig...

P.s. In allen Faellen die mir unterkamen war es IMMER das Radio...

Gruesse
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:
#10
hi,

ich habe die besch...nokia aktiv böxchen rausgeschmissen und hatte danach ruhe und nen besseren klang.

lg
chris

Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ruhestrom viel zu hoch eisenbahnschiene 13 87 18.06.2018, 08:29
Letzter Beitrag: Jörg Ho.
  Ruhestrom Abertus 1 981 23.08.2017, 09:23
Letzter Beitrag: Tux
  [Problem] Ruhestrom bei ca. 3A sasuke213 10 1.589 17.07.2017, 21:38
Letzter Beitrag: holger-peter
  Elektrik Fehler/hoher ruhestrom Mavlo 2 2.295 03.02.2013, 13:33
Letzter Beitrag: Saar-Robert
  Ruhestrom am Stecker Vstg spooky 1 1.451 02.04.2011, 13:03
Letzter Beitrag: spooky
  Wie hoch ist der Ruhestrom beim 5 Zyl. MasterJens 8 4.051 26.08.2006, 18:41
Letzter Beitrag: H;o)lli
  Ruhestrom Navi + MasterJens 2 1.688 24.08.2006, 22:52
Letzter Beitrag: lemmy



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste