Problem Mini-Chek geht bei Zündung nicht immer
#1
Hallo,

ich lese hier schon seit einiger Zeit mit und finde das Forum echt gelungen! Nun habe ich ein Problem und hoffe ihr könnt mir helfen. Ich fahre ein Audi Cabrio ADR BJ 98. Wenn ich bei geschlossener Tür die Zündung anmache gehen die unteren Leuchtfelder im Tacho an (ABS, Airbag etc.) allerdings bleibt das Mini-Check meist aus (Kühlwasser, Bremse etc. oben). Einzig wenn ich beim starten die Fahrertür öffne gehen sie mit an (meist auch wieder aus wenn die Tür zu geht). Ist das normal? Kennt einer das Problem?
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nebelscheinwerfer und Nebelschlusslicht geht nicht Audiman100 7 65 18.03.2018, 18:40
Letzter Beitrag: 993stefan
  [Elektrisch] Heizung, FH, Blinker usw laufen immer Audiman100 36 2.183 25.01.2018, 10:34
Letzter Beitrag: Audiman100
  [Problem] Blinker geht nicht - Feuchtigkeit im Kofferraum? Webster 7 1.412 28.11.2017, 14:16
Letzter Beitrag: Webster
  Lichtsummer geht nicht Dudeldei 5 1.030 13.09.2017, 22:07
Letzter Beitrag: Carrera-Racer
  Airbagleuchte geht nicht aus Schwarzwald 11 3.071 13.05.2017, 23:00
Letzter Beitrag: maronie
  Neues Radio (Mini Iso) Mika2828 9 1.451 01.04.2017, 14:52
Letzter Beitrag: Dschumblood
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 5.108 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  Tacho ausgefallen immer öfter Crossover 3 677 13.02.2017, 16:45
Letzter Beitrag: tomminger
  Hilfe - Mein Zündschlüssel geht nicht ab !!! gallex2000 8 1.447 02.02.2017, 01:22
Letzter Beitrag: gallex2000
  Heckklappe geht nicht auf, Zentralverriegelung funktioniert aber CaLevornia 29 35.677 02.07.2016, 16:50
Letzter Beitrag: Matlock



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste