Themen Beitrag: ZazooProblem Motor ruckelt nach Start DZM schwankt
#1
Hallo liebe Cabrio-Fans,

vorweg ich bin ein Laie in Sachen Auto Reparatur (also Lampen austauschen krieg ich noch hin aber wenn's komplizierter wird ... Aber ich will mich ja verbessern Zwinker ) und deshalb hab ich leider keine Fachbegriffe für Euch parat.
Ich versuche alles so genau wie möglich zu beschreiben, hoffe Ihr habt eine Idee was mit meinem Auto los ist Da bin ich aber traurig!

Also. Es handelt sich um ein Cabriolet BJ 2000 mit 2,6l 110kW Motor, 273 tausend gelaufen und Automatikgetriebe, habe noch eine nachgerüstete Gasanlage aber ich denke das ist bei meinem Problem nicht von Belang.

Ich drehe den Zündschlüssel, Motor startet direkt, Wagen läuft normal an. Nach 2-3 Sekunden Leerlauf ruckelt sich der Wagen einen ab und der Drehzahlmesser schwankt zwischen 1000 U/min und 800 U/min ohne dass ich was tue. Wenn ich Gas gebe (egal ob R oder D) fährt er gaaaanz langsam und gemächlich, ruckelt nach wie vor. Aus der Einfahrt raus an der Straßenecke macht sich bemerkbar, dass auch die Bremse sich ganz schön Zeit nimmt um zu greifen. Meist geb ich dann auf der Straße einmal kurz Vollgas, die Automatik schaltet den Gang eher widerwillig, aber dann ist alles gut und es ruckelt auch nichts mehr!
Danach verhält er sich ganz normal als wäre nichts gewesen.
Kaltstart (wenn ich ein paar Tage nicht gefahren bin) und Warmstart sind problemlos. Das Problem taucht auf, wenn ich einen Kaltstart hinlege nachdem der Wagen mehrere Stunden oder einen Tag stand.

Ich hab absolut keine Idee, was das sein könnte. Habe den Wagen seit 2 1/2 Jahren und 25.000 km und seit letztem Winter tritt dieses Ruckeln auf. Gasanlage war schon vor dem Auftauchen des Problems eingebaut.
Mein Vater tippt auf die Zündkerzen, kann mir aber nicht vorstellen dass das das Problem löst?!

Hoffe einer von Euch kann mir helfen Da bin ich aber traurig!

LG
~Sarah
[Bild: 27081038bk.jpg] [Bild: 27081039xl.jpg]

5 Ringe braucht die Frau: Einen am Finger und vier am Grill. Und als Sahnehäubchen: Softtop und V6  Wub
Zitieren
Bedankt durch:
#2
hallo sarah,

dein problem-(chen) ist nicht ohne. es gibt eine menge von fehlerquellen. eine diagnose aus der ferne ist für dich kaum hilfreich, da du es nicht selber machen kannst. du brauchst jemanden aus dem bekanntenkreis der dir hilft und nach und nach, durch prüfen fehlerquellen ausschließt. mit den zündkerzen ist man sicher schon mittendrinn und dein vater hat nicht unrecht, aber wie geschreiben, muss man sich sowas vorort ansehen und anfangen zu prüfen. wenn du aus dem raum köln bist, biete ich meine hilfe an, oder du wartest auf jemanden hier aus dem forum der dir (in deiner nähe) helfen kann. leider ist allles andere wahrsagerrei und karten lesen...

viele grüße erstma,

chris

Zitieren
Bedankt durch: Zazoo
#3
hi,
ja pauschal ist das immer nicht einfach ne auskunft zu geben.
Der Stichpunt mit der spät greifenden Bremse dabei, deutet aber sehr auf ein Problem mit dem Unterdruck hin.
Also würde ich als erstes mal alle Schläuche kontrollieren und gegebenenfall erneuern.
MfG
Zitieren
Bedankt durch:
#4
Hallöchen,

eine Ewigkeit später (ja wirklich, der Thread ist ja fast schon zwei Jahre alt  Sorry! Tut mir leid!  ) habe ich endlich (!) das Problem gefunden, wenn auch mehr oder weniger zufällig und es hat mich fast einen Motorschaden gekostet  Das ja man doof

Es waren tatsächlich die Zündkerzen!

Hatte die normalen vom Freundlichen drin (nicht so gut geeignet für LPG) und das vor allem viel zu lange, da ich jedes Jahr so viele km fahre... Der Wagen lief die ganze Zeit nur auf 5 Pötten anstatt auf 6, da sich eine Zündkerze komplett gelockert hat. Vor zwei Tagen hat sich dann eine Zündkerze mit ganz viel Krach komplett verabschiedet, wortwörtlich. Das Teil ist abgebrannt und die Kerze im Inneren ist einfach weg. Als Konsequenz einen Satz neue Zündkerzen eingebaut - Problem mit dem Ruckeln und dem schwankenden DZM war auch auf einmal weg.

Also falls das hier jemand liest, der das gleiche Problem hat wie ich vor zwei Jahren bis jetzt vor Kurzem: Checkt auf jeden Fall die Zündkerzen!  Zwinker
[Bild: 27081038bk.jpg] [Bild: 27081039xl.jpg]

5 Ringe braucht die Frau: Einen am Finger und vier am Grill. Und als Sahnehäubchen: Softtop und V6  Wub
Zitieren
Bedankt durch:
#5
Hallo Sarah,

danke für die Info, und immer gute Fahrt (Da wird der Herr Papa sich aber gefreut haben Smile).

Gruß Christoph
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ADR] Motor ruckelt nach Rückwärtsgang Benz 16 1.027 19.03.2018, 09:03
Letzter Beitrag: coupe110
Exclamation Kein Oeldruck + Klackern beim start - HILFE! k.silvio 20 12.665 29.07.2017, 14:25
Letzter Beitrag: Duke
  [AAH] Motor wie manuell durchdrehen nach Standzeit Kai-8G 5 690 19.03.2017, 01:24
Letzter Beitrag: SI0WR1D3R
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
Exclamation ABC ruckelt im Teillastbereich bei ca. 2000 1/min - Warum? Grappa 8 9.207 10.11.2015, 22:44
Letzter Beitrag: Porsche-Doc
  [NG] Motor geht während der Fahrt nach ca. 6 min. aus Bo. 3 1.775 04.11.2015, 22:03
Letzter Beitrag: Manuel79
  [NG] Motor geht aus nach Kaltlaufphase Jens61 0 912 19.10.2015, 08:45
Letzter Beitrag: Jens61
  Motor ruckeln nach absaufen donic4 1 1.307 30.07.2014, 13:43
Letzter Beitrag: donic4
  Motor ruckelt Matze77 2 1.679 26.07.2014, 17:32
Letzter Beitrag: Melanie82
  [NG] Motor stirbt langsam ab nach starten oliverk 2 1.244 22.07.2014, 22:11
Letzter Beitrag: oliverk



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste